<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 9]><html class="ie9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/xhtml; charset=UTF-8" />
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="robots" content="index, follow, noarchive"  />
<meta name="content-language" content="de" />
<meta name="description" content="Betr&uuml;gerische Scherenschleifer waren am Mittwoch gegen 14 Uhr in der Schierghoferstra&szlig;e in Traunstein unterwegs. Sie boten laut Polizei an..." />
<meta name="keywords" content="Traunstein,Scherenschleifer,Betrug,Betr&uuml;ger,Polizei" />
<meta name="news_keywords" content="Traunstein,Scherenschleifer,Betrug,Betr&uuml;ger,Polizei" />
<meta name="author" content="heimatzeitung.de" />
<meta name="copyright" content="heimatzeitung.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scherenschleifer zocken Traunsteinerin ab" />
<meta property="og:description" content="Betr&uuml;gerische Scherenschleifer waren am Mittwoch gegen 14 Uhr in der Schierghoferstra&szlig;e in Traunstein unterwegs. Sie boten laut Polizei an..." />
<meta property="og:site_name" content="Nachrichten aus Traunstein, Trostberg, Traunreut - Trostberger Tagblatt / Traunreuter Tagblatt" />
<meta property="og:url" content="http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html" />
<meta property="og:image" content="http://cdnobb.pnp.de/2231661/_/1xsmkQhJ9LsqPwtEFn1M6Af0s8Z09i08Z4BZYJ5eC2ESoq8f-cgn2uVfM2Gtq-lQ1gRWGGQR6B0FzEtpiFz5ygwW82kFfAwg2pNTX21xrEmo-GnybcRM3ySw/170629-1022-29-59500126-nationale-armutskonf-46830243.jpg" />
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="600"/>
<meta name="image_for_search" content="http://cdnobb.pnp.de/2231661/_/1xsmkQhJ9LsqPwtEFn1M6Af0s8Z09i08Z4BZYJ5eC2ESoq8f-cgn2uVfM2Gtq-lQ1gRWGGQR6B0FzEtpiFz5ygwW82kFfAwg2pNTX21xrEmo-GnybcRM3ySw/170629-1022-29-59500126-nationale-armutskonf-46830243.jpg"/>
<meta name="image_src" content="http://cdnobb.pnp.de/2231661/_/1xsmkQhJ9LsqPwtEFn1M6Af0s8Z09i08Z4BZYJ5eC2ESoq8f-cgn2uVfM2Gtq-lQ1gRWGGQR6B0FzEtpiFz5ygwW82kFfAwg2pNTX21xrEmo-GnybcRM3ySw/170629-1022-29-59500126-nationale-armutskonf-46830243.jpg"/>
<title>Scherenschleifer zocken Traunsteinerin ab</title>
<link rel="alternate" type="application/rss+xml" title="RSS Feed 2.0" href="/_export/pnpobb/lkr_traunstein/index.rss" />
<link rel="canonical" href="http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html" />

<link rel="stylesheet" type="text/css" href="//cdnobb.pnp.de/_em_cms/globals/csslibs.php?em_client=pnpobb&amp;em_subclient=pnpobb&amp;em_ssc=LCwsLA==&amp;em_view=desktop&amp;em_cache_css=1494013618" />
<script type="text/javascript" src="http://maps.google.com/maps/api/js?v=3"></script>
<script type="text/javascript" src="//cdnobb.pnp.de/_em_cms/globals/jslibs.php?em_client=pnpobb&amp;em_subclient=pnpobb&amp;em_ssc=LCwsLA==&amp;em_view=desktop&amp;em_cache_js=1497980206"></script>
<link rel="SHORTCUT ICON" href="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/favicon.png" rel="apple-touch-icon" />



<script type="text/javascript">
/* <![CDATA[ */
var URL = 'http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html';
var Text = "Scherenschleifer zocken Traunsteinerin ab";
/* ]]> */
</script> 
<script type="text/javascript" src="/np-intern/zweiklick/jquery.socialshareprivacy.js"></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if($('#socialshareprivacy').length > 0){
$('#socialshareprivacy').socialSharePrivacy({
services : {
facebook : {
"app_id"      : "200530449991291",
"dummy_img"   : "/np-intern/zweiklick/images/dummy_facebook.png"
}, 
twitter : {
"status" : "on",
"dummy_img"   : "/np-intern/zweiklick/images/dummy_twitter.png"
},
gplus : {
"display_name" : "Google Plus",
"dummy_img"   : "/np-intern/zweiklick/images/dummy_gplus.png"
}
},
"info_link" : "http://www.pnp.de/2klick/",
"cookie_domain" : "heimatzeitung.de",
"css_path" : "/np-intern/zweiklick/socialshareprivacy.css"
});
}
});
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
(function() {
var useSSL = "https:" == document.location.protocol;
var src = (useSSL ? "https:" : "http:") +
"//www.googletagservices.com/tag/js/gpt.js";
document.write("<scr" + "ipt src='" + src + "'></scr" + "ipt>");
})();
</script>
</head>
<body id="em_body_top" onload="if(typeof init == 'function') init();">
<!-- em-cms-cut --><!-- em-cms-cut -->
<!-- zone:heimatzeitung-lokal//landkreis_traunstein- --><script language='JavaScript' type='text/javascript'>
var oms_site = 'oms.pnp.de';
var oms_zone = 'localnews';
</script>

<script>
(function() {
var s = document.createElement("script");
s.type = "text/javascript";
s.async = true;
s.src = document.location.protocol + "//cdn-t.omsnative.de/nativendo.js?c="
+ oms_zone + "&w=" + oms_site;
var sc = document.getElementsByTagName("script")[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<script>
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' &&
OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
for (var i in OMSVad.WLRCMDGPT)
googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
OMSVad.isSetGTarget = true;
}
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-super', [728, 90], 'div-gpt-ad-1361367649347-0').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-sky', [160, 600], 'div-gpt-ad-1361367649347-1').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-rectangle', [300, 250], 'div-gpt-ad-1361367649347-2').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-contentbar', [592, 150], 'div-gpt-ad-1361367649347-3').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-xxlbutton', [300, 100], 'div-gpt-ad-1361367649347-4').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-largead', [592, 250], 'div-gpt-ad-1361367649347-5').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-premium', [955, 75], 'div-gpt-ad-1361367649347-6').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-bottomad', [300, 250], 'div-gpt-ad-1361367649347-7').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-billboard', [800, 250], 'div-gpt-ad-1361367649347-8').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-xxlbutton2', [300, 100], 'div-gpt-ad-1361367649347-9').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-sky2', [160, 600], 'div-gpt-ad-1361367649347-14').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-fullsize', [592, 60], 'div-gpt-ad-1361367649347-15').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-contentbar2', [592, 150], 'div-gpt-ad-1361367649347-17').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-nativead-large', [592, 150], 'div-gpt-ad-1361367649347-18').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-nativead-small', [300, 160], 'div-gpt-ad-1361367649347-19').addService(googletag.pubads());
                googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
});
</script>

<script type="text/javascript">
/* <![CDATA[ */
omsv_centered=true;

intWindowWidth = jQuery(window).width();
intPosLeft = ((intWindowWidth / 2) + (980 / 2)) - 80;
var adlWallPaperTop = 0;
var adlWallPaperLeft = intPosLeft;
var adlAutoScrolling = false;
/* ]]> */
</script>
<style type="text/css">
#ft102145 {
left: 245px !important;
}
</style>
<!--[if LTE IE 8]>
<style type="text/css">
.em_sub_menu ul .em_sub_available:hover {
margin-bottom: -3px !important;
}
</style>
<![endif]-->

<div style="margin:0px auto 0px; padding-right:160px; position:relative; width:970px; min-height: 90px; text-align: center;" id="em_ad_superbanner">



<div id="em_adserver_pos_super"><br /></div>


</div>
<div class="em_clear" style="height: 5px;"><br/></div>
<div id="em_site_container" style="padding-right: 160px;">
<div style="position:absolute; right: -5px; top: 5px; text-align: left;" id="em_ad_skyscraper">


<div id="em_adserver_pos_skyscraper"><br /></div>


</div>
<script type="text/javascript">
/* <![CDATA[ */

jQuery("#em_site_container").css("padding-right", 160);
jQuery("#em_ad_skyscraper").css("width", 160);
jQuery("#em_ad_superbanner").css("padding-right", 140);
jQuery(document).ready(function() {
var intSkyscraperLeft = jQuery("#em_ad_skyscraper").offset().left;
jQuery("#omsv_sky_DhtmlLayer").css({
"top" : "5px",
"left" : intSkyscraperLeft
});
adlWallPaperLeft=intSkyscraperLeft;
});

jQuery(document).ready(function() {

if(jQuery("div[id^=ftBGdiv]").length != 0) {

var intSkyscraperLeft = jQuery("#em_ad_skyscraper").offset().left;
var intSuperbannerLeft = jQuery("#adl_sb_table").offset().left;

jQuery("div[id^='ftBGdiv']").addClass("em_adpost_left").css({
"position" : "fixed",
"left" : "0px",
"top" : "0px",
"width" : "2000px"
});

jQuery("div[id^=ftopdiv]:first").css({
"top" : "0px",
"left" : intSkyscraperLeft
});

jQuery("div[id^=ftopdiv]:last").css({
"top" : "0px",
"left" : (parseInt(intSuperbannerLeft,10) + 52) + "px"
});

jQuery("div[id^=ftopdiv]:last").css({
"top" : "0px",
"left" : (parseInt(intSuperbannerLeft,10) + 52) + "px"
});

}

});


/* ]]> */
</script>
<style>#adl_sb_table {    float: right;}</style>
<div id="em_wrapper">


<!-- CONTENT HEADER -->


<div id="em_header" class="em_box_type_1">
<ul class="em_head_register">
<li><a href="http://www.pnp.de" target="_blank"><img src="/np-intern/img/register/em_register_pnp.png" alt="pnp.de" border="0" /></a></li>
<li><a href="http://www.regioevent.de" target="_blank"><img src="/np-intern/img/register/em_register_regioevent.png" alt="regioevent.de" border="0" /></a></li>
<li><a href="http://www.heimatsport.de" target="_blank"><img src="/np-intern/img/register/em_register_heimatsport.png" alt="heimatsport.de" border="0" /></a></li>
</ul>
<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body" style="border-bottom:5px solid #006AB3;">

<div class="em_head_content">
<h1 class="em_left">
<a href="http://www.heimatzeitung.de" class="em_logo" >heimatzeitung.de</a>
</h1 -->
<!-- Logo addon auskommentiert -->
<div class="em_logo_addon em_left">
<!--a href="http://www.heimatzeitung.de">pnp.de</a-->
<a href="http://www.pnp.de">pnp.de</a>
<span>29.06.2017</span>
</div>
<!--googleoff: all-->
<div id="em_head_functions" class="em_right">
<ul>
<li><a href="#em_tab_weather"><span>Wetter</span></a></li>
<li><div style="cursor:pointer; color:#9f9f9f; padding:10px 15px 4px;line-height:1.2;" onclick="javascript:location.href='/service/kontakt/'">Kontakt</div></li>  
</ul>
<div class="em_clear"><br /></div>
<!--googleon: all-->
<!--googleoff: all-->
<div id="em_tab_weather" style="margin-left: 22px;">

<div id="weather_0" class="weather_item">

<div class="em_left em_border_right"  style="padding-right: 5px; margin-right: 5px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/weather_07.png" alt="Regen" title="Morgens: Regen" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left em_border_right" style="padding-right: 5px; margin-right: 5px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/weather_06.png" alt="Regenschauer" title="Mittags: Regenschauer" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left em_border_right" style="padding-right: 5px; margin-right: 5px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/weather_06.png" alt="Regenschauer" title="Abends: Regenschauer" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left em_border_right" style="padding-right: 5px; margin-right: 15px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/nweather_07.png" alt="Regen" title="Nachts: Regen" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left">
<p><a href="/service/wetter/?em_location=Traunstein" style="text-decoration: none;">Das Wetter in Traunstein</a></p>
<p><a href="/service/wetter/?em_location=Traunstein" style="text-decoration: none;"> Heute: <span class="em_corporate_color">15&deg;C</span> - <span class="em_corporate_color2">21&deg;C</span></a></p>
</div>
</div>
<div class="em_clear"><br /></div>
</div>
<!--googleon: all-->
<div class="em_clear"><br /></div>
</div>
<div class="em_clear"><br /></div>
<script type="text/javascript">
/* <![CDATA[ */
var $tabs = jQuery("#em_head_functions").tabs();

/* ]]> */
</script>
</div>

<ul class="em_main_menu">

<li class="em_menu_home"><a href="/"><img height="18" width="21" alt="Startseite" src="//cdnobb.pnp.de/no.gif" class="em_icon_immobilien"/></a></li>
<li class="em_menu current em_color_"><a href="/lokales/" target="_top" title="Lokales">Lokales</a><div class="em_sub_menu"><ul><li class="em_sub_available"><a href="/lokales/landkreis_altoetting/" target="_top" title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a><div class="em_sub_sub_menu"><ul><li><a href="/lokales/landkreis_altoetting/altoetting/" target="_top"  title="Alt&ouml;tting">Alt&ouml;tting</a></li><li><a href="/lokales/landkreis_altoetting/burghausen/" target="_top"  title="Burghausen">Burghausen</a></li><li><a href="/lokales/landkreis_altoetting/burgkirchen_garching/" target="_top"  title="Burgkirchen / Garching">Burgkirchen / Garching</a></li><li><a href="/lokales/landkreis_altoetting/neuoetting/" target="_top"  title="Neu&ouml;tting">Neu&ouml;tting</a></li><li><a href="/lokales/landkreis_altoetting/toeging/" target="_top"  title="T&ouml;ging">T&ouml;ging</a></li></ul></div></li><li><a href="/lokales/berchtesgadener_land/" target="_top" title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a href="/lokales/landkreis_traunstein/" target="_top" class="em_bold" title="Landkreis Traunstein">Landkreis Traunstein</a></li><li><a href="/lokales/heimatwirtschaft/" target="_top" title="Heimatwirtschaft">Heimatwirtschaft</a></li><li class="em_sub_available"><a href="/lokales/altbayerische_heimatpost/" target="_top" title="Altbayerische Heimatpost">Altbayerische Heimatpost</a><div class="em_sub_sub_menu"><ul><li><a href="http://www.heimatzeitung.de/service/abo_service/altbayerische_heimatpost/abobestellung/taegliches_abo/" target="_top"  title="Abo">Abo</a></li></ul></div></li><li><a href="http://www.pnp.de/?ref=hz" target="_blank" title="Niederbayern">Niederbayern</a></li><li><a href="https://plus.pnp.de" target="_blank" title="Berichte aus der Tageszeitung">Berichte aus der Tageszeitung</a></li></ul></div></li><li class="em_menu em_color_"><a href="/heimatsport/sportnachrichten/" target="_top" title="Heimatsport">Heimatsport</a><div class="em_sub_menu"><ul><li class="em_sub_available"><a href="/heimatsport/sportnachrichten/" target="_top" title="Sportnachrichten">Sportnachrichten</a><div class="em_sub_sub_menu"><ul><li><a href="/heimatsport/sportnachrichten/" target="_top"  title="Gesamt">Gesamt</a></li><li><a href="/heimatsport/sportnachrichten/landkreis_altoetting/" target="_top"  title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a href="/heimatsport/sportnachrichten/berchtesgadener_land/" target="_top"  title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a href="/heimatsport/sportnachrichten/landkreis_traunstein/" target="_top"  title="Landkreis Traunstein">Landkreis Traunstein</a></li></ul></div></li><li class="em_sub_available"><a href="/heimatsport/fussballergebnisse/profis/" target="_top" title="Fu&szlig;ballergebnisse">Fu&szlig;ballergebnisse</a><div class="em_sub_sub_menu"><ul><li><a href="/heimatsport/fussballergebnisse/profis/" target="_top"  title="Profis">Profis</a></li><li><a href="/heimatsport/fussballergebnisse/ueberregional/" target="_top"  title="&Uuml;berregional">&Uuml;berregional</a></li><li><a href="/heimatsport/fussballergebnisse/kreis_inn_salzach/" target="_top"  title="Kreis Inn-Salzach">Kreis Inn-Salzach</a></li><li><a href="/heimatsport/fussballergebnisse/junioren/" target="_top"  title="Junioren">Junioren</a></li><li><a href="/heimatsport/fussballergebnisse/damen/" target="_top"  title="Damen">Damen</a></li><li><a href="/heimatsport/fussballergebnisse/juniorinnen/" target="_top"  title="Juniorinnen">Juniorinnen</a></li></ul></div></li><li><a href="/fotos/heimatsport/" target="_top" title="Bildergalerien">Bildergalerien</a></li></ul></div></li><li class="em_menu em_color_"><a href="/nachrichten/" target="_top" title="Nachrichten">Nachrichten</a><div class="em_sub_menu"><ul><li><a href="/nachrichten/bayern/" target="_top" title="Bayern">Bayern</a></li><li><a href="/nachrichten/politik/" target="_top" title="Politik">Politik</a></li><li><a href="/nachrichten/wirtschaft/" target="_top" title="Wirtschaft">Wirtschaft</a></li><li><a href="/nachrichten/panorama/" target="_top" title="Panorama">Panorama</a></li><li><a href="/nachrichten/sport/" target="_top" title="Sport">Sport</a></li><li><a href="/nachrichten/computer_und_internet/" target="_top" title="Computer &amp; Internet">Computer &amp; Internet</a></li><li><a href="/nachrichten/wissenschaft/" target="_top" title="Wissenschaft">Wissenschaft</a></li><li><a href="/nachrichten/tagesthemen/" target="_top" title="Tagesthemen">Tagesthemen</a></li><li><a href="/nachrichten/ticker/" target="_top" title="Ticker">Ticker</a></li></ul></div></li><li class="em_menu em_color_"><a href="http://www.pnp.de/polizei" target="_top" title="Polizei">Polizei</a><div class="em_sub_menu"><ul><li><a href="http://www.pnp.de/polizei/landkreis_altoetting/" target="_blank" title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a href="http://www.pnp.de/polizei/landkreis_berchtesgadener_land/" target="_blank" title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a href="http://www.pnp.de/polizei/landkreis_traunstein/" target="_blank" title="Landkreis Traunstein">Landkreis Traunstein</a></li></ul></div></li><li class="em_menu em_color_"><a href="/fotos/" target="_top" title="Fotos">Fotos</a><div class="em_sub_menu"><ul><li><a href="/fotos/" target="_top" title="Fotostrecken">Fotostrecken</a></li></ul></div></li><li class="em_menu em_color_"><a href="http://www.regioevent.de/?ref=hz" target="_blank" title="Freizeit">Freizeit</a><div class="em_sub_menu"><ul><li><a href="http://www.regioevent.de/veranstaltungen/?ref=hz" target="_blank" title="Freizeitkalender">Freizeitkalender</a></li></ul></div></li><li class="em_menu em_color_"><a href="/mitmachen/sudoku_spielen/" target="_top" title="Mitmachen">Mitmachen</a><div class="em_sub_menu"><ul><li><a href="/mitmachen/sudoku_spielen/" target="_top" title="Sudoku spielen">Sudoku spielen</a></li><li><a href="http://tippspiel.heimatzeitung.de" target="_blank" title="Tippspiel">Tippspiel</a></li><li><a href="http://www.pnp.de/themen/wissenstests/" target="_top" title="Wissenstests">Wissenstests</a></li><li><a href="http://www.pnp.de/themen/gewinnspiele/" target="_top" title="Gewinnspiele">Gewinnspiele</a></li></ul></div></li><li class="em_menu em_color_"><a href="/service/wetter/" target="_top" title="Service">Service</a><div class="em_sub_menu"><ul><li><a href="/service/wetter/" target="_top" title="Wetter">Wetter</a></li><li class="em_sub_available"><a href="/service/abo_service/" target="_top" title="Abo-Service">Abo-Service</a><div class="em_sub_sub_menu"><ul><li><a href="/service/abo_service/alt_neuoettinger_anzeiger_burghauser_anzeiger/" target="_top"  title="Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger">Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger</a></li><li><a href="/service/abo_service/altbayerische_heimatpost/" target="_top"  title="Altbayerische Heimatpost">Altbayerische Heimatpost</a></li><li><a href="/service/abo_service/suedostbayerische_rundschau/" target="_top"  title="S&uuml;dostbayerische Rundschau">S&uuml;dostbayerische Rundschau</a></li><li><a href="/service/abo_service/trostberger_tagblatt_traunreuter_anzeiger/" target="_top"  title="Trostberger Tagblatt / Traunreuter Anzeiger">Trostberger Tagblatt / Traunreuter Anzeiger</a></li><li><a href="/service/abo_service/reichenhaller_tagblatt_freilassinger_anzeiger/" target="_top"  title="Reichenhaller Tagblatt / Freilassinger Anzeiger">Reichenhaller Tagblatt / Freilassinger Anzeiger</a></li></ul></div></li><li><a href="http://www.pnp.de/kiosk" target="_blank" title="Online-Kiosk">Online-Kiosk</a></li><li><a href="http://shop.pnp.de" target="_top" title="Chiemgau Shop">Chiemgau Shop</a></li><li><a href="http://www.pnp.de/leserreisen/" target="_blank" title="Leserreisen">Leserreisen</a></li><li><a href="http://www.pnp.de/ticketservice/" target="_blank" title="Ticketservice">Ticketservice</a></li><li><a href="https://www.pnp-zeitungspate.de" target="_blank" title="Aktion Zeitungspate">Aktion Zeitungspate</a></li><li class="em_sub_available"><a href="/service/kontakt/aboservice/" target="_top" title="Kontakt">Kontakt</a><div class="em_sub_sub_menu"><ul><li><a href="/service/kontakt/aboservice/" target="_top"  title="Aboservice">Aboservice</a></li><li><a href="/anzeigen/kontakt_mediadaten/" target="_top"  title="Anzeigen / Gesch&auml;ftsstellen">Anzeigen / Gesch&auml;ftsstellen</a></li><li><a href="/service/kontakt/redaktion/" target="_top"  title="Redaktion">Redaktion</a></li></ul></div></li><li><a href="http://www.pnp.de/besichtigung/" target="_top" title="Besichtigungen Medienzentrum">Besichtigungen Medienzentrum</a></li></ul></div></li><li class="em_menu em_color_"><a href="/anzeigen/anzeige_aufgeben/" target="_top" title="Anzeigen">Anzeigen</a><div class="em_sub_menu"><ul><li class="em_sub_available"><a href="/anzeigen/anzeige_aufgeben/" target="_top" title="Anzeige aufgeben">Anzeige aufgeben</a><div class="em_sub_sub_menu"><ul><li><a href="/anzeigen/anzeige_aufgeben/alt_neuoettinger_anzeiger_burghauser_anzeiger/" target="_top"  title="Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger">Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger</a></li><li><a href="/anzeigen/anzeige_aufgeben/suedostbayerische_rundschau/" target="_top"  title="S&uuml;dostbayerische Rundschau">S&uuml;dostbayerische Rundschau</a></li><li><a href="/anzeigen/anzeige_aufgeben/trostberger_tagblatt_traunreuter_anzeiger/" target="_top"  title="Trostberger Tagblatt / Traunreuter Anzeiger">Trostberger Tagblatt / Traunreuter Anzeiger</a></li><li><a href="/anzeigen/anzeige_aufgeben/reichenhaller_tagblatt_freilassinger_anzeiger/" target="_top"  title="Reichenhaller Tagblatt / Freilassinger Anzeiger">Reichenhaller Tagblatt / Freilassinger Anzeiger</a></li></ul></div></li><li><a href="/anzeigen/trauer/" target="_top" title="Trauer">Trauer</a></li><li><a href="/anzeigen/kfz_zubehoer/" target="_top" title="KFZ-Zubeh&ouml;r">KFZ-Zubeh&ouml;r</a></li><li><a href="/anzeigen/kleinanzeigen/" target="_top" title="Kleinanzeigen">Kleinanzeigen</a></li><li><a href="http://immobilien.pnp.de" target="_blank" title="Immobilien">Immobilien</a></li><li><a href="http://kfz.pnp.de" target="_blank" title="Fahrzeuge">Fahrzeuge</a></li><li><a href="http://jobs.pnp.de" target="_blank" title="Stellenmarkt">Stellenmarkt</a></li><li><a href="/anzeigen/chiffreanzeigen/" target="_top" title="Chiffreanzeigen">Chiffreanzeigen</a></li><li><a href="/anzeigen/kontakt_mediadaten/" target="_top" title="Kontakt / Mediadaten">Kontakt / Mediadaten</a></li></ul></div></li>

</ul>

<script type="text/javascript">
/* <![CDATA[ */
//emInitSubMenu();

jQuery(".em_main_menu").find("li").bind("mouseover", function() {
jQuery("#omsv_sky_DhtmlLayer").css({
"z-index" : "980"        
});
jQuery("#em_site_container").css({
"z-index" : "999999"
});
});

jQuery(".em_main_menu").find("li").bind("mouseout", function() {
jQuery("#omsv_sky_DhtmlLayer").css({
"z-index" : "100000"        
});
jQuery("#em_site_container").css({
"z-index" : "1"
});
});

/* ]]> */
</script>

</div>











</div>
</div>
</div>



<div style="position: absolute; top: -10em;">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"pnp", 
"sv":"in",
"cp":"hz_traunstein"
}
iom.c(iam_data);
</script>
<!--/SZM -->

<script type="text/javascript">
function emReInitIVW() {
iom.c(iam_data, 2);
}
</script>
</div>
<!--__FRABO__-->


<div class="em_content">

<div class="em_box_type_2">
<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body">
<div id="em_head_bottom">
<img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_icon_breadcrumb.png" alt="Icon Breadcrumb" />
<span>Sie sind hier:</span>
<ul id="em_breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
<li typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Startseite</a></li>
<li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
<li typeof="v:Breadcrumb"><a href="/lokales/" rel="v:url" property="v:title">Lokales</a></li>
<li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
<li typeof="v:Breadcrumb"><a href="/lokales/landkreis_traunstein/" rel="v:url" property="v:title">Landkreis Traunstein</a></li>
<li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
<li>Scherenschleifer zocken...</li><li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
</ul>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_breadcrumb").jBreadCrumb();
jQuery(".chevronOverlay").remove();
jQuery("#em_breadcrumb li.em_pfeil:last").remove();
/* ]]> */
</script>

<div id="em_search">
<form action="/suche//" method="get">
<fieldset>
<input type="hidden" name="detail" value="1" />
<input id="em_search_submit" type="submit" value="" />
<input id="em_search_text" type="text" value="Artikelsuche"  name="such" />
<div class="em_clear"><br /></div>
</fieldset>
</form>
</div>

<div class="em_right em_newsticker_container" style="width: 310px;">
<a href="/rss/">
<img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_icon_rss.png" class="em_left em_tooltip em_img_border" alt="RSS-Feed abonnieren" title="RSS-Feed abonnieren" style="margin: 4px 10px 0 0;"/>
</a>
<ul id="em_newsticker" class="em_left">
<li>Akuelle Nachrichten werden geladen...</li>
</ul>
<div class="em_clear"><br/></div>

<script type="text/javascript">
/* <![CDATA[ */
function emInitRssTicker()
{
jQuery.getJSON(
"/_em_cms/globals/rss2json.php",
{
"src" : "http://www.pnp.de/_export/pnpobb/ticker/index.rss"
},
function(_objData)
{
jQuery("#em_newsticker").html("");

var HD = parseInt(new Date().getTimezoneOffset() / -60);
for (var intIdx in _objData) {
var strTime = "";
if (typeof(_objData[intIdx]["pubDate"]) != "undefined" && _objData[intIdx]["pubDate"].match(/(\d{2})(:\d{2}):\d{2}/)) {
var H = parseInt(RegExp.$1,10) + HD;
if (H >= 24) H-= 24;
strTime = H + RegExp.$2 + " Uhr";
}
if (typeof(_objData[intIdx]["link"]) != "undefined") {
var objLi = jQuery("<li>")
.appendTo(jQuery("#em_newsticker"));

var objA = jQuery("<a>")
.attr("href", _objData[intIdx]["link"])
.appendTo(objLi);

var objSpan = jQuery("<span>")
.text(strTime)
.prependTo(objA)
.after(" - " + _objData[intIdx]["title"].substr(0, 40) + "...");
}
}
jQuery("#em_newsticker").newsticker(8000, emInitRssTicker);
}
);
}


emInitRssTicker();


jQuery("#em_search_text").toggleVal();

/* ]]> */
</script>

</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div>
</div>




<div class="em_cnt_left">
<!-- ____________________ CONTENT BEGIN -->

</div>
<div id="div-gpt-ad-1361367649347-8" style="width: 800px; margin-left: auto; margin-right: auto; text-align: center;">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-8");
</script>
</div>
<div class="em_cnt_left">




<div class="em_box_type_6 em_artikel_detail_head" style="width: 100%">
<img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/update_vor/em_update_vor_51.png" class="em_update_vor em_tooltip" alt="Update vor 51 Minuten" title="Update vor 51 Minuten" />

<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body">


<div class="em_cnt_artikelansicht_headline" style="margin: 10px 15px 0px !important;">

<!-- &nbsp;&nbsp;|&nbsp;&nbsp;29.06.2017&nbsp;&nbsp;|&nbsp;&nbsp;10:23 Uhr -->
<h4 class="em_cnt_artikelansicht_dz">Traunstein<span style="font-weight:normal;">&nbsp;&nbsp;|&nbsp;&nbsp;29.06.2017&nbsp;&nbsp;|&nbsp;&nbsp;10:23 Uhr</span></h4>

<h3 class="em_cnt_artikelansicht_hz">Scherenschleifer zocken Traunsteinerin ab</h3>



<span class="em_vote_good" style="margin-bottom: 10px;">
<a class="em_btn_inactive em_content_vote em_tooltip" title="Klicken Sie hier um diesen Artikel als lesenswert zu kennzeichnen." cnt="2563992" archive="0" rel="good"><span>Lesenswert <b class="em_content_vote_cnt">(0)</b> <img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="Lesenswert" /></span></a>
</span>

<span class="em_btn_inactive" style="margin-bottom: 10px;"><span><a href="#disqus_thread" data-disqus-identifier="pnpde_2563992" style="text-decoration:none;" onclick="npmShowDisqus();">kommentieren</a><img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_kommentar.png" alt="Kommentare" /></span></span>




<a href="#em_fct_weitersagen" class="em_btn_inactive em_flyout right" rel="500" style="margin-bottom: 10px;"><span>Weitersagen <img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_stern_big.png" alt="Weitersagen" /></span></a>


<a rel="nofollow" style="margin-bottom: 10px;" class="em_btn_inactive" href="/_em_cms/globals/print.php?em_ssc=LCwsLA==&#0038;em_cnt=2563992&#0038;em_loc=1384&#0038;em_ref=/lokales/landkreis_traunstein/&#0038;em_ivw=hz_traunstein" onclick="em_popup('/_em_cms/globals/print.php?em_ssc=LCwsLA==&#0038;em_cnt=2563992&#0038;em_loc=1384&#0038;em_ref=/lokales/landkreis_traunstein/&#0038;em_ivw=hz_traunstein',' width=680,height=680,resizable=1,scrollbars=1');return false;" target="_blank"><span>drucken <img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_drucken_big.png" alt="Drucken" /></span></a>


<div id="em_fct_weitersagen" style="display: none;">
<div id="em_fct_bookmark">
<h3 class="em_cnt_sonstige_hz">Artikel bookmarken</h3>
<div class="em_clear" style="height: 15px;"><br /></div>
<div class="em_bookmark">
<ul>
<li>
<a rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/facebook.gif" border="0" height="14" width="14" alt="Facebook" /> Facebook</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.twitter.com/home?status=Scherenschleifer+zocken+Traunsteinerin+ab:+http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/twitter.gif" border="0" height="14" width="14" alt="Twitter" /> Twitter</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.myspace.com/index.cfm?fuseaction=postto&#0038;u=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html&#0038;t=Traunstein:+Scherenschleifer+zocken+Traunsteinerin+ab" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/myspace.gif" border="0" height="14" width="14" alt="MySpace" /> MySpace</span></a>
</li>
<li>
<a rel="nofollow" href="http://del.icio.us/post?url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html&#0038;title=Traunstein:+Scherenschleifer+zocken+Traunsteinerin+ab" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/delicious.gif" border="0" height="14" width="14" alt="Del.icio.us" /> Del.icio.us</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.google.com/bookmarks/mark?op=add&#0038;bkmk=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html&#0038;title=Traunstein:+Scherenschleifer+zocken+Traunsteinerin+ab" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/google.gif" border="0" height="14" width="14"  alt="Google" /> Google</span></a>
</li>            
</ul>
<div class="em_clear"><br/></div>
<ul>
<li>
<a rel="nofollow" href="http://www.webnews.de/einstellen?url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html&#0038;title=Traunstein:+Scherenschleifer+zocken+Traunsteinerin+ab" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/webnews.gif" alt="webnews" border="0" height="14" width="14" /> webnews</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.yigg.de/neu?exturl=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html&#0038;exttitle=Traunstein:+Scherenschleifer+zocken+Traunsteinerin+ab" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/yigg.gif" alt="Yigg" border="0" height="14" width="14" /> Yigg</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.folkd.com/submit/http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/folkd.gif" alt="folkd" border="0" height="14" width="14" /> folkd</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.mister-wong.de/index.php?action=addurl&#0038;bm_url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html&#0038;bm_description=Traunstein:+Scherenschleifer+zocken+Traunsteinerin+ab" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/misterwong.gif" border="0" height="14" width="14" alt="Mister Wong" /> Mister Wong</span></a>
</li>
<li>
<a rel="nofollow" href="http://linkarena.com/bookmarks/addlink/?url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html&#0038;title=Traunstein:+Scherenschleifer+zocken+Traunsteinerin+ab" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/linkarena.gif" border="0" height="14" width="14" alt="Linkarena" /> Linkarena</span></a>
</li>
</ul>
<div class="em_clear"><br/></div>
<ul>
<li>
<a rel="nofollow" href="http://www.digg.com" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/digg.gif" border="0" height="14" width="14" alt="digg" /> digg.com</span></a>
</li>
<li>
<a rel="nofollow" class="em_btn_inactive" href="javascript:Lesezeichen();"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/favoriten.gif" border="0" height="14" width="14" alt="Lesezeichen" /> Lesezeichen</span></a>
</li>          
</ul>
<div class="em_clear"><br/></div>
</div>
</div>
<div class="em_clear" style="height: 10px;"><br /></div>


<div id="em_fct_send" style="height: 345px;">
<iframe src="/_em_cms/globals/send.php?em_ssc=LCwsLA==&#0038;em_cnt=2563992&#0038;em_loc=1384&#0038;em_ref=/lokales/landkreis_traunstein/&#0038;em_ivw=hz_traunstein" width="100%"  height="355" frameborder="0" marginheight="0" marginwidth="0" ></iframe>
<div class="em_clear"><br/></div>
</div>
</div>





<div class="em_clear"><br/></div>

</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div>
</div>


<div class="em_rotate em_artikelansicht_tabs">
<ul class="em_left">
<li>
<a href="#em_artikelansicht_artikel"><span>Artikel</span></a>
</li>






</ul>

<script type="text/javascript">
// <![CDATA[

var strBoxHeight  = jQuery(".em_cnt_artikelansicht_headline").height();

jQuery(".em_cnt_artikelansicht").css({
"height" : strBoxHeight + 20 + "px"
});

intTabIndex = 0;



// ]]>
</script>


<ul class="em_right em_artikelansicht_navi_list">
<li class="em_artikelansicht_count">Artikel 1 / 138</li>
<li class="em_artikelansicht_navi" ><a href="javascript:void(0);"><span><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_left_grey_dis.png" width="5" height="7" alt="Pfeil" /></span></a></li>
<li class="em_artikelansicht_navi" onclick="window.location.href='/lokales/landkreis_traunstein/?em_cnt=2562764'"><a href="/lokales/landkreis_traunstein/?em_cnt=2562764"><span><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="Pfeil" /></span></a></li>
</ul>

<div class="em_clear"><br/></div>
<div class="em_modul_box_border"><br class="em_clear" /></div>
<div class="em_modul_box_type_2" style="z-index: 1100">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<div id="em_artikelansicht_artikel">



<div class="em_left em_cnt_aufmacher em_cnt_zoom" style="margin: 0 15px 15px 0; clear: left; width:200px; position:relative;" rel="//cdnobb.pnp.de/2231661/_/1xTY0EmM4lkKp79fM3eO6E9XI4CyBPO3b2ZkgAquFmJxeXa9GQpVGby0DMXK2SIqxnS4dbo3AsYdtXgbd3txLLszVoFd183puFEayQi8-lFKyNV7C2IxaBDNPCoNv0Cbn4/170629-1022-29-59500126-nationale-armutskonf-46830243.jpg">
<img src="//cdnobb.pnp.de/2231661/_/1x53eO5obNq0JnUi772l5a0IQacHV8oP65BczFSfHbxppeCnZMPDpyp1g5W1KIchZFMctVs7IJ9D-x9s-geWVeUwfh4hrnS3maOX99W79cSWEEmem7umUrq8BiO3SWPJC1ywhGb5CcdV4/170629-1022-29-59500126-nationale-armutskonf-46830243-aufmacher.jpg" alt="" title="" class="em_cnt_aufmacher"  /><div class="em_clear"><br/></div>




<div class="em_clear"><br/></div>
</div><p class="em_text" id="absatz1">Betr&uuml;gerische Scherenschleifer waren am Mittwoch gegen 14 Uhr in der Schierghoferstra&szlig;e in Traunstein unterwegs. Sie boten laut Polizei an, Scheren und Messer zu schleifen, gaben aber keine Auskunft &uuml;ber die Kosten. Eine Frau aus Traunstein musste erfahren, dass die Leistungen zu v&ouml;llig &uuml;berteuerten Preisen angeboten wurden: Sie bezahlte einen mittleren dreistelligen Betrag f&uuml;r das Schleifen von Scheren.</p><p class="em_text">Die beiden T&auml;ter werden wie folgt beschrieben: Der Mann ist etwa 1,75 Meter gro&szlig;, kr&auml;ftig, etwa 50 Jahre alt, sprach niederbayerischen Dialekt und trug ein auff&auml;lliges Piercing am linken Ohr. Die Frau ist etwa 1,70 Meter gro&szlig;, schlank, etwa 25 Jahre alt, braune, lange Haare und war mit einem dunklen Rock bekleidet.</p><p>Zeugen, die weitere Beobachtungen gemacht haben, werden gebeten, sich bei der Polizeiinspektion Traunstein unter Tel. 0861/9873-0 zu melden.<span class="ngen_Kuerzel"> &minus; red</span></p>

<div class="em_clear"><br/></div>
<div class="em_left">
<a href="#em_dokuinfo" class="em_btn_inactive em_flyout right" rel="300"><span>Dokumentinfo</span></a></div>


<div id="socialshareprivacy" style="margin-left:5px; float:left;"></div>




<div class="em_clear"><br/></div>
</div>






</div>
</div>
</div>
</div>
</div>


<div class="np_cnt_box_plus">
<a href="https://plus.pnp.de/?utm_campaign=teaser&utm_source=hz&utm_medium=web&utm_content=icon" style="text-decoration:none;" target="_blank"><img src="https://cdnplus.pnp.de/_em_daten/pnpplus/images/plus.png" style="border-width:0px; height:56px; padding-right:5px; vertical-align:middle; float:left;"></a>
<strong>Mehr Nachrichten aus der Region</strong><br>
<a href="https://plus.pnp.de/?utm_campaign=teaser&utm_source=hz&utm_medium=web&utm_content=text" style="text-decoration:none;" target="_blank">&gt;&gt; Zeitungsberichte auf plus.pnp.de - kostenlos für registrierte Abonnenten</a><br>
<a href="http://www.pnp.de/epaper/" style="text-decoration:none;" target="_blank">&gt;&gt; Die digitale Zeitung als ePaper - 4 Wochen für 0,99 Euro</a>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery(".em_rotate.em_artikelansicht_tabs").tabs();


galleryInitiatet = 0;
galleryInternInitiatet = 0;
intFotostreckeTab = 1;
intFotostreckeGallery = "";

jQuery(".em_rotate.em_artikelansicht_tabs").bind("tabsshow", function(event, ui) {

if (ui.panel.id == "em_artikelansicht_more_images") {
jQuery("#em_artikelansicht_artikel").hide();
jQuery("#em_artikelansicht_fotostrecke").hide();
jQuery("#em_artikelansicht_more_images").show();
jQuery("#em_artikelansicht_video").hide();



if(galleryInternInitiatet == 0) {

jQuery(".em_article_gallery_container").show();
jQuery("#em_article_gallery_intern").jcarousel({scroll: 1});
emInitImageGallery(".em_gallery_zoom");
galleryInternInitiatet = 1;
intFotostreckeTab++;
}
}

if (ui.panel.id == "em_artikelansicht_fotostrecke") {
jQuery("#em_artikelansicht_artikel").hide();
jQuery("#em_artikelansicht_more_images").hide();
jQuery("#em_artikelansicht_fotostrecke").show();
jQuery("#em_artikelansicht_video").hide();

emAjaxLoader("#em_artikelansicht_fotostrecke", "/_em_cms/globals/acon.php?em_cnt="+intFotostreckeGallery+"&em_type=h&em_tpl=content_standard_gallery", {method: "GET", fill: "html"});

emReInitIVW();
}


if (ui.panel.id == "em_artikelansicht_artikel") {
jQuery("#em_artikelansicht_artikel").show();
jQuery("#em_artikelansicht_fotostrecke").hide();
jQuery("#em_artikelansicht_video").hide();
jQuery("#em_artikelansicht_more_images").hide();
emReInitIVW();
}

if (ui.panel.id == "em_artikelansicht_video") {
jQuery("#em_artikelansicht_artikel").hide();
jQuery("#em_artikelansicht_fotostrecke").hide();
jQuery("#em_artikelansicht_video").show();
jQuery("#em_artikelansicht_more_images").hide();
emReInitIVW();
}
});


/* ]]> */
</script>



<a name="em_comments"></a>
<span id="em_comment_form"></span>
<div class="em_box_type_7 em_artikel_with_flag">
<div class="em_leserkommentare">
<br />
</div>
<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body em_comment_write">

<div style="font-weight:bold; padding-left: 10px; padding-top: 3px; padding-bottom: 3px; margin-bottom:5px; display:none;" id="npmDisqusIntro">Wie schreibe ich einen Kommentar? Wie ändere ich meinen Benutzernamen? Wie melde ich Kommentare? Hier finden Sie <a href="https://support.pnp.de/hc/de/sections/115000738285-Online-Kommentare" target="_blank">Fragen & Antworten zur Kommentarfunktion</a>.</div>

<div id="disqus_thread"></div>


<div id="npmShowDisqusBox" style="text-align:center;">
<div style="border-bottom:1px solid #ccc;"><div style="float:left"><a style="color:#666; text-decoration:none;" href="/datenschutzerklaerung/#disqus" target="_blank">Datenschutz</a> · <a style="color:#666; text-decoration:none;" href="http://www.pnp.de/nachrichten/bayern/1283093_Kommentare-jetzt-auch-mobil-lesen-und-schreiben.html" target="_blank">Was ist neu?</a></div><div align="right"><a href="javascript:void(0);" onclick="npmShowDisqus();" style="color:#0066CC; text-decoration:none; font-weight:bold">
<span>Kommentar schreiben
</span>
</a></div>
</div>

<div onclick="npmShowDisqus();" style="cursor:pointer;">
<div style="font-size:14px; font-weight:bold; color:#666; padding:30px 0px; border-bottom:1px solid #ccc;">Leserkommentare sind ausgeblendet</div>
<div style="padding:30px 0px;">
<a href="javascript:void(0);" onclick="npmShowDisqus();" class="em_btn_active" style="margin-left:170px;">
<span><img src="/np-intern/img/global/arrow_down_white.png" style="vertical-align:middle;" />&#8195;Kommentarfunktion anzeigen&#8195;<img src="/np-intern/img/global/arrow_down_white.png" style="vertical-align:middle;" /></span>
</a>
</div>
</div>
</div>

<script type="text/javascript">

/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "pnpde"; // required with your forum shortname
var disqus_identifier = "pnpde_2563992"; // a unique identifier for each page where Disqus is present
var disqus_url ="http://www.heimatzeitung.de/2563992";

var npmHash = window.location.hash.substring(1);

if ("disqus_thread" == npmHash
|| "em_comments" == npmHash
|| "comment-" == npmHash.substring(0,8)
) {
npmShowDisqus();
}

/* * * DONT EDIT BELOW THIS LINE * * */
function npmShowDisqus ()
{
jQuery("#npmShowDisqusBox").hide();

var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);

jQuery(".dsq-brlink").show("slow");
jQuery("#npmDisqusIntro").show();
}
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink" style="display:none;">comments powered by <span class="logo-disqus">Disqus</span></a>

<div class="em_clear" style="height: 7px;"><br/></div>
</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div>

<div align=center>
<div id="div-gpt-ad-1361367649347-3" style="width: 592px;">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-3");
</script>
</div>
</div>

<div id="em_dokuinfo" class="em_flyout_source"><span class="em_bold">Dokumenten Information</span><br />

Copyright &copy; heimatzeitung.de 2017<br />
Dokument erstellt am <time datetime="2017-06-29T10:22:49" itemprop="pubdate">2017-06-29 10:22:49</time><br /></div><div class="em_clear"><br/></div>
<div class="em_hidden em_zusatzcontent_right">
<div id="em_content_affiliate_destination"></div>
<div id="em_content_related_content_destination"></div>
<div id="em_content_google_maps_destination"></div>
</div>



<script type="text/javascript">
// <![CDATA[
// INIT TAB JUMPS

jQuery(document).ready(function() {
jQuery(".em_cnt_right").prepend(jQuery(".em_zusatzcontent_right").html());
jQuery(".em_zusatzcontent_right").remove();

});

jQuery(".em_jump_video_tab").click(function() {
jQuery(".em_rotate.em_artikelansicht_tabs").tabs("select", intTabIndex);

var StrThisID = jQuery(this).attr("rel");
//flowplayer("em_video_" + StrThisID + "_full").play();

return false;
});


jQuery(".em_jump_fotostrecke_tab").click(function() {
intFotostreckeGallery = jQuery(this).attr("rel");
jQuery(".em_rotate.em_artikelansicht_tabs").tabs("select", intFotostreckeTab);
return false;
});


var mouseX = 0;
var mouseY = 0;
jQuery("#em_artikelansicht_artikel").mousemove( function(e) {
mouseX = e.pageX;
mouseY = e.pageY;
});

jQuery("#em_artikelansicht_artikel").bind("mouseup", function() {
emGetSelText(mouseX, mouseY);
});
// ]]>

</script>






<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body">

<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/heimatzeitung.de_v1.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
PLISTA.items.push({
objectid: "2563992",
title: "Scherenschleifer zocken Traunsteinerin ab",
text: "Betrügerische Scherenschleifer waren am Mittwoch gegen 14 Uhr in der Schierghoferstraße in Traunstein unterwegs. Sie boten laut Polizei an, Scheren und Messer zu schleifen, gaben aber keine Auskunft über die Kosten. Eine Frau aus Traunstei",
url: "http://www.heimatzeitung.de/lokales/landkreis_traunstein/2563992_Scherenschleifer-zocken-Traunsteinerin-ab.html?em_cnt=2563992?ref=plista",
img: "http://www.heimatzeitung.de/_em_daten/_ngen/2017/06/29/teaser/170629_1022_29_59500126_nationale_armutskonf_46830243_teaser.jpg",
created_at: "1498724569",
category: "news"
});
PLISTA.partner.init();
/*]]>*/
</script>

<div class="em_clear"><br/></div>
</div>
</div>
</div>





<div class="em_clear"><br/></div>
</div>

<div class="em_cnt_right">
<div id="em_content_affiliate_destination"></div>
<div id="em_content_related_content_destination"></div>
<div id="em_content_google_maps_destination"></div>

<!-- ____________________ RIGHT BEGIN -->
<!-- XXL BUTTON2 RECHTS -->
<div class="em_modul_box_type_1">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<span style="color: #8D8D8D;display: block;font-size: 9px;line-height: 12px;margin: 0 0 2px 10px;padding-top: 3px;">Anzeige</span>
<div style="width: 300px; margin: 0 auto;">

<div id="div-gpt-ad-1361367649347-9" style="width: 300px; height: 125px">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-9");
</script>
<br/>
</div>

</div>
<div class="em_clear" style="height: 10px;"><br/></div>
</div>
</div>
</div>
</div>
<!-- /XXL BUTTON2 RECHTS -->
<div class="em_clear"><br/></div>
<script type="text/javascript" Language="JavaScript" src="http://edintorni.net/related/service/plugin/jscript/?ac=pnp&im=1&ch=3"></script>

<style type="text/css">
#ed_Related_Box div {
    border-top: 1px solid #e2e2e2;
    margin:5px;
    clear:left;
}
#ed_Related_Box span {
    margin:5px;
    display:block;
    float:none;
}
</style>

<div class="em_modul_box_type_2">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">


<!-- EDINTORNI RELATED - START -->
<span id="ed_Related_Box" style="background-color:#ffffff;"></span>
<script type="text/javascript" language="JavaScript" charset="UTF-8">

//Start section to modify
var ed_Related_Title_Box= "Ähnliche Berichte"; //Define the title box
var ed_Related_Result_Number = 5; //Define the max number of result : 0 = All result
var ed_Related_Result_Lenght = 80; //Define the max title lenght
var ed_Related_Box_Width= "300px";//Define the box width
var ed_Related_Title_Box_Color = "#000000";//Define the title color
var ed_Related_Box_Line_Height= "25px";//Define the distance between title and links
var ed_Related_Padding_Right= "10px";//Define the distance from box right border
var ed_Related_Title_Font_Family= "Arial";//Define the title font family
var ed_Related_Title_Font_Size= "16px";//Define the title font size
var ed_Related_Title_Font_Weight= "normal";//Define the title font weight
var ed_Related_Link_Font_Family  = "Arial";//Define the link font family
var ed_Related_Link_Font_Size= "14px";//Define the link font size
var ed_Related_Link_Color= "#000000";//Define the link color
var ed_Related_Link_Line_Height= "19px";//Define the distance between link rows
var ed_Related_Link_Decoration= "none";//Define the link decoration: none = nothing decoration
var ed_Related_Link_Weight    = "bold";//Define the link font weight
var ed_Related_Link_Display  = "block";//Define the links display property
var ed_Related_Char      = "";//Define the decoration row char
var ed_Related_Char_Color= "#000000";//Define the color of decoration row char
var ed_Related_Char_Font_Weight  = "normal";//Define the font weight of decoration row char

//End section to modify

function ed_Related_Box() 
{
if ((eDintorniRelated["Link"]["Record"].length > ed_Related_Result_Number) && (ed_Related_Result_Number != 0)) {
ed_Related_Counter = ed_Related_Result_Number;
}
else{
ed_Related_Counter = eDintorniRelated["Link"]["Record"].length;
}

ed_Related_Div = document.getElementById("ed_Related_Box");

for (ed_Related_I = 0; ed_Related_I < ed_Related_Counter; ed_Related_I++)
{
if (ed_Related_I == 0)
{
ed_Related_Box_Div = document.createElement("span");
ed_Related_Box_Div.style.width= ed_Related_Box_Width;
ed_Related_Box_Div.style.fontFamily= ed_Related_Title_Font_Family;
ed_Related_Box_Div.style.fontSize= ed_Related_Title_Font_Size;
ed_Related_Box_Div.style.color= ed_Related_Title_Box_Color;
ed_Related_Box_Div.style.fontWeight= ed_Related_Title_Font_Weight;
ed_Related_Box_Div.style.lineHeight= ed_Related_Box_Line_Height;
ed_Related_Box_Div.style.cssFloat= "left";

ed_Related_TitleBox = document.createTextNode(ed_Related_Title_Box);
ed_Related_Box_Div.appendChild(ed_Related_TitleBox);
ed_Related_Div.appendChild(ed_Related_Box_Div);
}

ed_Related_Content = document.createElement("div");
ed_Related_Content.style.width = ed_Related_Box_Width;

ed_Related_Record = eDintorniRelated["Link"]["Record"][ed_Related_I];

ed_Related_Link = document.createElement("a");
ed_Related_Link.href= ed_Related_Record["Url"];
ed_Related_Link.style.fontFamily= ed_Related_Link_Font_Family;
ed_Related_Link.style.fontSize= ed_Related_Link_Font_Size;
ed_Related_Link.style.fontWeight= ed_Related_Link_Weight;
ed_Related_Link.style.lineHeight= ed_Related_Link_Line_Height;
ed_Related_Link.style.color= ed_Related_Link_Color;
ed_Related_Link.style.textDecoration= ed_Related_Link_Decoration;
ed_Related_Link.style.display= ed_Related_Link_Display;
ed_Related_Link.style.border= "0px";

ed_Related_Link_Char_Decoration = document.createElement("span");
ed_Related_Link_Char_Decoration.innerHTML= ed_Related_Char;
ed_Related_Link_Char_Decoration.style.fontWeight= ed_Related_Char_Font_Weight;
ed_Related_Link_Char_Decoration.style.fontFamily= ed_Related_Link_Font_Family;
ed_Related_Link_Char_Decoration.style.fontSize= ed_Related_Link_Font_Size;
ed_Related_Link_Char_Decoration.style.color= ed_Related_Char_Color;

ed_Related_Content.appendChild(ed_Related_Link_Char_Decoration);

if (ed_Related_Record["Title"].length > ed_Related_Result_Lenght){
ed_Related_Link.setAttribute("title", ed_Related_Record["Title"]);
ed_Related_Title = document.createTextNode(ed_Related_Record["Title"].substring(0,ed_Related_Result_Lenght) + "...");
}
else{
ed_Related_Title = document.createTextNode(ed_Related_Record["Title"]);
}
ed_Related_Link.appendChild(ed_Related_Title);
ed_Related_Content.appendChild(ed_Related_Link);
ed_Related_Div.appendChild(ed_Related_Content);
}
}
ed_Related_Box();
</script>
<!-- EDINTORNI RELATED - END -->

</div>
</div>
</div>
</div>
<div class="em_clear"><br/></div>
<div><script id="TRM_teaser_widget_list" type="text/javascript" src="http://backoffice.transmatico.com/get/?token=ueyr2zc943xexrm2n64b3ar5yhtk57jd&service=ArticleTeasers&domain=http://sonderthemen.pnp.de&category=12_13_Traunstein"></script></div>
<div class="em_clear"><br/></div>
<!-- XXL BUTTON RECHTS -->
<div class="em_modul_box_type_1">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body" style="height:150px;">
<span style="color: #8D8D8D;display: block;font-size: 9px;line-height: 12px;margin: 0 0 2px 10px;padding-top: 3px;">Anzeige</span>
<div style="width: 300px; margin: 0 auto;">

<div id="div-gpt-ad-1361367649347-4" style="width: 300px; height: 100px">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-4");
</script>
<br/>
</div>

</div>
<div class="em_clear" style="height: 10px;"><br/></div>
</div>
</div>
</div>
</div>
<!-- /XXL BUTTON RECHTS -->
<div class="em_clear"><br/></div>
<div class="em_rotate" id="em_modul_meistgeklickt">
<ul>
<li><a href="#em_meistgelesen"><span>Meistgelesen</span></a></li>
<li><a href="#em_meistkommentiert"><span>Meistkommentiert</span></a></li>
<li style="display:none;"><a href="#em_meistgesendet"><span>-gesendet</span></a></li>
</ul>
<!-- meistgeklickt_rand 612294962 -->
<div class="em_modul_box_border"><br class="em_clear" /></div>
<div class="em_modul_box_type_3">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<div id="em_meistgelesen">
<div id="em_meistgelesen_item">


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_altoetting/altoetting/2563862_Eggenfeldener-prallt-mit-Auto-gegen-Anzeige-einer-Tankstelle.html" class="journal_teaser_headline" title="Eggenfeldener prallt mit Auto gegen Anzeige einer Tankstelle">Eggenfeldener prallt mit Auto gegen Anzeige einer Tankstelle
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_altoetting/altoetting/2563862_Eggenfeldener-prallt-mit-Auto-gegen-Anzeige-einer-Tankstelle.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbnVCPI2CGo6_zB7TEyQZb-pgBYGJzY7yLSsxgZgP0B9tiqvwCR0HwwM/170629-0641-29-59496570-dsc-3238.jpg" title="Ein junger Mann aus Eggenfelden hat am Mittwochabend mitten in Reischach die Kontrolle &uuml;ber sein Auto verloren und ist gegen die Digitalanzeige einer Tankstelle geprallt. &minus; Foto: TimeBreak21" alt="Ein junger Mann aus Eggenfelden hat am Mittwochabend mitten in Reischach die Kontrolle &uuml;ber sein Auto verloren und ist gegen die Digitalanzeige einer Tankstelle geprallt. &minus; Foto: TimeBreak21" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Ein Unfall mit hohem Sachschaden hat sich am sp&auml;ten Mittwochabend in Reischach (Landkreis Alt&ouml;tting)...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/lokales/landkreis_altoetting/altoetting/2563862_Eggenfeldener-prallt-mit-Auto-gegen-Anzeige-einer-Tankstelle.html" title="4 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 4</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_altoetting/altoetting/2563862_Eggenfeldener-prallt-mit-Auto-gegen-Anzeige-einer-Tankstelle.html" title="Eggenfeldener prallt mit Auto gegen Anzeige einer Tankstelle"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/nachrichten/bayern/2563874_Ehe-fuer-alle-So-wollen-regionale-Abgeordnete-abstimmen.html" class="journal_teaser_headline" title="&#34;Ehe f&uuml;r alle&#34;: So wollen regionale Abgeordnete abstimmen">"Ehe f&uuml;r alle": So wollen regionale Abgeordnete abstimmen
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/nachrichten/bayern/2563874_Ehe-fuer-alle-So-wollen-regionale-Abgeordnete-abstimmen.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbnVCPI2CGo6_GRVK9jYFxhyNWcDHqfjjbdBxlGgy5Xv5En2WxU783KNbsQ7McaZ1QA/170629-0658-29-59496574-mc-0195b800cf0eeba8.jpg" title="Ein homosexuelles Paar, das sich mit Ringen zu seiner Ehe bekennt. Der Bundestag soll am Freitag &uuml;ber die &Ouml;ffnung der Ehe f&uuml;r Schwule und Lesben entscheiden. &minus; Foto: dpa" alt="Ein homosexuelles Paar, das sich mit Ringen zu seiner Ehe bekennt. Der Bundestag soll am Freitag &uuml;ber die &Ouml;ffnung der Ehe f&uuml;r Schwule und Lesben entscheiden. &minus; Foto: dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Der Bundestag soll am Freitag &uuml;ber die "Ehe f&uuml;r alle" abstimmen. Ein Ja w&uuml;rde die v&ouml;llige rechtliche...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2563874_Ehe-fuer-alle-So-wollen-regionale-Abgeordnete-abstimmen.html" title="7 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 7</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/nachrichten/bayern/2563874_Ehe-fuer-alle-So-wollen-regionale-Abgeordnete-abstimmen.html" title="&#34;Ehe f&uuml;r alle&#34;: So wollen regionale Abgeordnete abstimmen"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/nachrichten/bayern/2562838_BMW-und-Audi-wollen-Hunderttausende-Diesel-umruesten.html" class="journal_teaser_headline" title="BMW und Audi wollen Hunderttausende Diesel umr&uuml;sten">BMW und Audi wollen Hunderttausende Diesel umr&uuml;sten
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/nachrichten/bayern/2562838_BMW-und-Audi-wollen-Hunderttausende-Diesel-umruesten.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbrAx0Jqgk6sIgIP8-Pgz7rjfvU0NptfmQrbSP8pOqQJYk3dAwj7BRWpZwjtxMC8-HQ/170628-1601-29-59491687-dpa-1495b800892dae6e.jpg" title="Fast sechs Millionen Euro-5-Diesel sind in Deutschland unterwegs. Auf Druck der Staatsregierung erkl&auml;ren sich BMW und Audi bereit, Hunderttausende Fahrzeuge nachzur&uuml;sten. Um den Aussto&szlig; gesundheitssch&auml;dlicher Stickoxide zu verringern - und Fahrverbote zu umgehen. &minus; Foto: dpa" alt="Fast sechs Millionen Euro-5-Diesel sind in Deutschland unterwegs. Auf Druck der Staatsregierung erkl&auml;ren sich BMW und Audi bereit, Hunderttausende Fahrzeuge nachzur&uuml;sten. Um den Aussto&szlig; gesundheitssch&auml;dlicher Stickoxide zu verringern - und Fahrverbote zu umgehen. &minus; Foto: dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Zur Abwendung drohender Diesel-Fahrverbote wollen die bayerischen Autohersteller Audi und BMW die...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2562838_BMW-und-Audi-wollen-Hunderttausende-Diesel-umruesten.html" title="4 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 4</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/nachrichten/bayern/2562838_BMW-und-Audi-wollen-Hunderttausende-Diesel-umruesten.html" title="BMW und Audi wollen Hunderttausende Diesel umr&uuml;sten"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/startseite/blickpunkte/2562727_Nur-jedes-dritte-Mineralwasser-ist-gut.html" class="journal_teaser_headline" title="Nur jedes dritte Mineralwasser ist &#34;gut&#34;">Nur jedes dritte Mineralwasser ist "gut"
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/startseite/blickpunkte/2562727_Nur-jedes-dritte-Mineralwasser-ist-gut.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbvzRj_CJGl9WLXZmzIe6yK3yf6pcy5bgf8sZU6qrOtf8ey1WgU8Lbkf21iUanO56wA/170628-1321-29-59488480-gastroeinschenken-neu.jpg" title="Nur jedes dritte Mineralwasser ist gut. &minus; Foto: Archiv" alt="Nur jedes dritte Mineralwasser ist gut. &minus; Foto: Archiv" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Unerw&uuml;nschte Stoffe sowie Fehler im Geschmack: Nicht alle Mineralwasser sind so unber&uuml;hrt...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/startseite/blickpunkte/2562727_Nur-jedes-dritte-Mineralwasser-ist-gut.html" title="10 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 10</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/startseite/blickpunkte/2562727_Nur-jedes-dritte-Mineralwasser-ist-gut.html" title="Nur jedes dritte Mineralwasser ist &#34;gut&#34;"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/nachrichten/bayern/2562861_Beschwerden-ueber-bayerische-Pflegeeinrichtungen-nehmen-zu.html" class="journal_teaser_headline" title="Beschwerden &uuml;ber bayerische Pflegeeinrichtungen nehmen zu">Beschwerden &uuml;ber bayerische Pflegeeinrichtungen nehmen zu
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/nachrichten/bayern/2562861_Beschwerden-ueber-bayerische-Pflegeeinrichtungen-nehmen-zu.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbrAx0Jqgk6sIiZjb1pL-rm2RaJ8NkUE0TuB7X4K-PWzeShJ48unXqULOM4pbBqQsHdgwKNtNo6mB/170628-1640-29-59491689-patientenschuetzer-f-53720866.jpg" title="Die Beschwerden &uuml;ber bayerische Pflegeeinrichtungen nehmen zu. &minus;Symbolbild: dpa" alt="Die Beschwerden &uuml;ber bayerische Pflegeeinrichtungen nehmen zu. &minus;Symbolbild: dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Immer &ouml;fter gibt es Beschwerden &uuml;ber Pflegeeinrichtungen in Bayern. Im vergangenen Jahr gingen beim...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2562861_Beschwerden-ueber-bayerische-Pflegeeinrichtungen-nehmen-zu.html" title="6 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 6</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/nachrichten/bayern/2562861_Beschwerden-ueber-bayerische-Pflegeeinrichtungen-nehmen-zu.html" title="Beschwerden &uuml;ber bayerische Pflegeeinrichtungen nehmen zu"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="em_clear" style="height: 1px; width: 100%; border-top: 1px solid #E0E0E0;"><br/></div>
<div class="em_right" style="margin: 9px -5px 0 0;">
<a class="em_btn_inactive" href="/meistgeklickt/?em_type=artikel">
<span>Top 20 Artikel <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span>
</a>
</div>
<div class="em_clear"><br/></div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_meistgelesen_item .em_cnt_modul_teaser_hz:first").css({
"border" : "0",
"padding" : "0"
});

jQuery("#em_meistgelesen_item div.em_journal_body").hide();
jQuery("#em_meistgelesen_item div.em_journal_body:first").show();
jQuery("#em_meistgelesen_item div.journal_teaser_headline").click(function()
{
if (jQuery(this).next("div.em_journal_body").css("display") != "none") {
return true;
}

jQuery(this).next("div.em_journal_body").show().siblings("div.em_journal_body").hide();
return false;
}
);

/* ]]> */
</script><div id="em_meistkommentiert">
<div id="em_meistkommentiert_item">


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/startseite/blickpunkte/2558383_Circus-Krone-Dompteur-Werden-wie-der-letzte-Dreck-behandelt.html" class="journal_teaser_headline" title="Circus-Krone-Dompteur: &#34;Werden wie der letzte Dreck behandelt&#34;">Circus-Krone-Dompteur: "Werden wie der letzte Dreck behandelt"
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/startseite/blickpunkte/2558383_Circus-Krone-Dompteur-Werden-wie-der-letzte-Dreck-behandelt.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbnHexeHq-jKFFtw6fAEzjGLUXS8cZnBhbwhBgxRdVDjQEBx_yDv2Vgw/170624-1625-29-59429980-img-6423.jpg" title="Baluga mit seinem Tierlehrer Martin Lacey. Der Riesenkater ist der erste wei&szlig;e L&ouml;we, der in einem Zirkus auf die Welt kam. &minus; Foto: Pierach" alt="Baluga mit seinem Tierlehrer Martin Lacey. Der Riesenkater ist der erste wei&szlig;e L&ouml;we, der in einem Zirkus auf die Welt kam. &minus; Foto: Pierach" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Derzeit gastiert der Circus Krone in Passau. Der Engl&auml;nder Martin Lacey Jr. ist ein Star der...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/startseite/blickpunkte/2558383_Circus-Krone-Dompteur-Werden-wie-der-letzte-Dreck-behandelt.html" title="21 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 21</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/startseite/blickpunkte/2558383_Circus-Krone-Dompteur-Werden-wie-der-letzte-Dreck-behandelt.html" title="Circus-Krone-Dompteur: &#34;Werden wie der letzte Dreck behandelt&#34;"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/nachrichten/bayern/2558391_Bikini-Contest-sollte-ueber-Praktikum-im-Akw-Temelin-entscheiden.html" class="journal_teaser_headline" title="Bikini-Contest sollte &uuml;ber Praktikum im Akw Temelin entscheiden">Bikini-Contest sollte &uuml;ber Praktikum im Akw Temelin entscheiden
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/nachrichten/bayern/2558391_Bikini-Contest-sollte-ueber-Praktikum-im-Akw-Temelin-entscheiden.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMboMwlbU-JzpiR8f_s8ruQieBsKSJZ4SMKkIb291KIJROHPJ4HM6Xc7I/170624-1729-29-59429556-bikini.jpg" title="Die Siegerin eines Bikini-Wettbewerbs auf Facebook sollte ein Praktikum im Akw Temelin gewinnen. Nach heftiger Kritik wurde die Abstimmung gestoppt. &minus; F.: dpa/Screenshot: PNP" alt="Die Siegerin eines Bikini-Wettbewerbs auf Facebook sollte ein Praktikum im Akw Temelin gewinnen. Nach heftiger Kritik wurde die Abstimmung gestoppt. &minus; F.: dpa/Screenshot: PNP" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">&Uuml;ber einen Bikini-Wettbewerb wollte der tschechische Atomkraftwerksbetreiber CEZ eine Praktikantin...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2558391_Bikini-Contest-sollte-ueber-Praktikum-im-Akw-Temelin-entscheiden.html" title="5 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 5</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/nachrichten/bayern/2558391_Bikini-Contest-sollte-ueber-Praktikum-im-Akw-Temelin-entscheiden.html" title="Bikini-Contest sollte &uuml;ber Praktikum im Akw Temelin entscheiden"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_altoetting/altoetting/2551558_Fendrich-Heimat-ohne-voelkischen-Beigeschmack.html" class="journal_teaser_headline" title="Fendrich: Heimat ohne &#34;v&ouml;lkischen Beigeschmack&#34;">Fendrich: Heimat ohne "v&ouml;lkischen Beigeschmack"
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_altoetting/altoetting/2551558_Fendrich-Heimat-ohne-voelkischen-Beigeschmack.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbiH4ytn3NARXI6yS4q-Ex3Lzqz9wZQ4dypW78H676Cvkfkk3AqiY61XQI4-x8Nb7N4nhSy7kv2ZROdjbjpTU9tbn0bpoQ1GY63MtxnDVo9x3zqUPg3caE2dusDLguTtvkUu1YxQocU3m/170619-1755-29-59348926-o-01-pressefoto-rainhardfendrich-schwarzoderweiss-live2017-sandraludewig.jpg" title="Rainhard Fendrich will sich auch in Zukunft einmischen. Wie sehr, das entscheidet nicht er, sondern richtet sich danach, wie sich die Gesellschaft entwickelt, sagt er. &minus; Foto: Agentur" alt="Rainhard Fendrich will sich auch in Zukunft einmischen. Wie sehr, das entscheidet nicht er, sondern richtet sich danach, wie sich die Gesellschaft entwickelt, sagt er. &minus; Foto: Agentur" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Die &ouml;sterreichische FP&Ouml; hat Rainhard Fendrichs gr&ouml;&szlig;ten Hit "I Am From Austria" f&uuml;r ihren rechten...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left">
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_altoetting/altoetting/2551558_Fendrich-Heimat-ohne-voelkischen-Beigeschmack.html" title="Fendrich: Heimat ohne &#34;v&ouml;lkischen Beigeschmack&#34;"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/nachrichten/bayern/2556983_Von-der-Leyen-eroeffnet-neues-Zentrum-Cyber-Sicherheit.html" class="journal_teaser_headline" title="Von der Leyen er&ouml;ffnet neues Zentrum Cyber-Sicherheit">Von der Leyen er&ouml;ffnet neues Zentrum Cyber-Sicherheit
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/nachrichten/bayern/2556983_Von-der-Leyen-eroeffnet-neues-Zentrum-Cyber-Sicherheit.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbuTSzdY8J4rSTXLMpFD_SvjCbSK_VQ5m9cyo1GlPr_6fRLVBO1qqugtzS7LJEWxvNw/170623-1629-29-59422038-dpa-1495ae0002556439.jpg" title="Verteidigungsministerin Ursula von der Leyen (CDU) er&ouml;ffnete am Freitag ein neues Cyber-Zentrum auf dem Gel&auml;nde der Bundeswehr-Universit&auml;t in Neubiberg bei M&uuml;nchen. &minus; Foto: dpa" alt="Verteidigungsministerin Ursula von der Leyen (CDU) er&ouml;ffnete am Freitag ein neues Cyber-Zentrum auf dem Gel&auml;nde der Bundeswehr-Universit&auml;t in Neubiberg bei M&uuml;nchen. &minus; Foto: dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Die Bundeswehr r&uuml;stet sich f&uuml;r die wachsende Gefahr durch Cyber-Angriffe. Verteidigungsministerin...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2556983_Von-der-Leyen-eroeffnet-neues-Zentrum-Cyber-Sicherheit.html" title="ein Leser findet das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 1</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/nachrichten/bayern/2556983_Von-der-Leyen-eroeffnet-neues-Zentrum-Cyber-Sicherheit.html" title="Von der Leyen er&ouml;ffnet neues Zentrum Cyber-Sicherheit"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/nachrichten/bayern/2558251_Zahl-der-Drogentoten-in-Niederbayern-steigt-extrem-an.html" class="journal_teaser_headline" title="Zahl der Drogentoten in Niederbayern steigt extrem an">Zahl der Drogentoten in Niederbayern steigt extrem an
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/nachrichten/bayern/2558251_Zahl-der-Drogentoten-in-Niederbayern-steigt-extrem-an.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbkRQV4KdtAyGfKvBIL6ZcR4iVYn8zdtLveFGxcmf5DOsEQrDngDCofIl6UHRuvt5117rR9UOhw2N/170624-1028-29-59427850-drogentote-im-suedwe-46146376.jpg" title="Die Zahl der Drogentoten in Niederbayern ist extrem gestiegen. &minus;Symbolbild: dpa" alt="Die Zahl der Drogentoten in Niederbayern ist extrem gestiegen. &minus;Symbolbild: dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Die Zahl der Drogentoten in Niedernbayern ist extrem gestiegen. Wie das Landeskriminalamt (LKA) auf...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2558251_Zahl-der-Drogentoten-in-Niederbayern-steigt-extrem-an.html" title="3 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 3</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/nachrichten/bayern/2558251_Zahl-der-Drogentoten-in-Niederbayern-steigt-extrem-an.html" title="Zahl der Drogentoten in Niederbayern steigt extrem an"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>
<div class="em_clear" style="height: 1px; width: 100%; border-top: 1px solid #E0E0E0;"><br/></div>
<div class="em_right" style="margin: 9px -5px 0 0;">
<a class="em_btn_inactive" href="/meistgeklickt/?em_type=kommentare">
<span>Top 20 Artikel <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span>
</a>
</div>
<div class="em_clear"><br/></div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_meistkommentiert_item .em_cnt_modul_teaser_hz:first").css({
"border" : "0",
"padding" : "0"
});

jQuery("#em_meistkommentiert_item div.em_journal_body").hide();
jQuery("#em_meistkommentiert_item div.em_journal_body:first").show();
jQuery("#em_meistkommentiert_item div.journal_teaser_headline").click(function()
{
if (jQuery(this).next("div.em_journal_body").css("display") != "none") {
return true;
}
jQuery(this).next("div.em_journal_body").show().siblings("div.em_journal_body").hide();
return false;
}
);
/* ]]> */
</script><div id="em_meistgesendet">
<div id="em_meistgesendet_item">


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/nachrichten/bayern/2555352_Gut-Aiderbichls-neueste-Attraktion-Das-Skelett-eines-T-Rex-Videos.html" class="journal_teaser_headline" title="Gut Aiderbichls neueste Attraktion: Das Skelett eines T-Rex +++ Videos">Gut Aiderbichls neueste Attraktion: Das Skelett eines T-Rex +++ Videos
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/nachrichten/bayern/2555352_Gut-Aiderbichls-neueste-Attraktion-Das-Skelett-eines-T-Rex-Videos.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMboQ39IO139Tpc_4gzzalA4D3tOk87xvcJB2H_OcZjsiw_JLCc7Jw5Ac/170622-1140-29-59396795-img-0032.jpg" title="Es ist eines der besterhaltensten Skelette des Tyrannosaurus Rex. Zu sehen ist es auf dem Gut Aiderbichl im Salzburger Land. &minus;Foto: Kesselgruber" alt="Es ist eines der besterhaltensten Skelette des Tyrannosaurus Rex. Zu sehen ist es auf dem Gut Aiderbichl im Salzburger Land. &minus;Foto: Kesselgruber" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Er war ein gef&uuml;rchteter J&auml;ger, ein Fleischfresser mit messerscharfen Z&auml;hnen: Der Tyrannosaurus Rex...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2555352_Gut-Aiderbichls-neueste-Attraktion-Das-Skelett-eines-T-Rex-Videos.html" title="3 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 3</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/nachrichten/bayern/2555352_Gut-Aiderbichls-neueste-Attraktion-Das-Skelett-eines-T-Rex-Videos.html" title="Gut Aiderbichls neueste Attraktion: Das Skelett eines T-Rex +++ Videos"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/nachrichten/bayern/2558370_Waehrend-Besitzer-im-Chiemsee-badete-Wohnmobil-gestohlen.html" class="journal_teaser_headline" title="W&auml;hrend Besitzer im Chiemsee badete: Wohnmobil gestohlen">W&auml;hrend Besitzer im Chiemsee badete: Wohnmobil gestohlen
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/nachrichten/bayern/2558370_Waehrend-Besitzer-im-Chiemsee-badete-Wohnmobil-gestohlen.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbqwGgkibL5xT5Pg-tksHWl4o47Q41K6RYmWVyFE85uIa2PiAemMJvx8/170624-1538-29-59429976-camping.jpg" title="Nach diesem Wohnmobil sucht die Polizei. &minus; Foto: Polizei" alt="Nach diesem Wohnmobil sucht die Polizei. &minus; Foto: Polizei" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Er hatte nur ein kurzes Bad im Chiemsee genommen - als er zum Campingplatz zur&uuml;ckkehrte war sein 90...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2558370_Waehrend-Besitzer-im-Chiemsee-badete-Wohnmobil-gestohlen.html" title="11 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 11</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/nachrichten/bayern/2558370_Waehrend-Besitzer-im-Chiemsee-badete-Wohnmobil-gestohlen.html" title="W&auml;hrend Besitzer im Chiemsee badete: Wohnmobil gestohlen"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_altoetting/burghausen/2555552_Neue-Zukunft-fuers-einstige-Cafe.html" class="journal_teaser_headline" title="Neue Zukunft f&uuml;rs einstige Caf&eacute;">Neue Zukunft f&uuml;rs einstige Caf&eacute;
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_altoetting/burghausen/2555552_Neue-Zukunft-fuers-einstige-Cafe.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbsRDH-96nSMZPPcu0tgQTulcu2qel0mVm3p2qrg32uZjtXiHeKI-C237_uqwIT-Jxg/170622-1606-29-59404235-stranzinger-haus-rw.jpg" title="Seit das Caf&eacute; Central geschlossen hat, steht das Geb&auml;ude an der Marktler Stra&szlig;e leer. Jetzt hat es ein Bauunternehmer aus Burgkirchen gekauft. Damit einher geht die Hoffnung auf Renovierung und Neubelebung des f&uuml;r das Gesch&auml;ftsviertel wichtigen Geb&auml;udes. &minus; Fotos: Wetzl" alt="Seit das Caf&eacute; Central geschlossen hat, steht das Geb&auml;ude an der Marktler Stra&szlig;e leer. Jetzt hat es ein Bauunternehmer aus Burgkirchen gekauft. Damit einher geht die Hoffnung auf Renovierung und Neubelebung des f&uuml;r das Gesch&auml;ftsviertel wichtigen Geb&auml;udes. &minus; Fotos: Wetzl" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Immer wieder haben B&uuml;rger den Zustand des Geb&auml;udes in der Marktler Stra&szlig;e kritisiert...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left">
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_altoetting/burghausen/2555552_Neue-Zukunft-fuers-einstige-Cafe.html" title="Neue Zukunft f&uuml;rs einstige Caf&eacute;"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/startseite/blickpunkte/2555569_Der-Country-und-Schlagersaenger-Gunter-Gabriel-ist-tot.html" class="journal_teaser_headline" title="Der Country- und Schlagers&auml;nger Gunter Gabriel ist tot">Der Country- und Schlagers&auml;nger Gunter Gabriel ist tot
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/startseite/blickpunkte/2555569_Der-Country-und-Schlagersaenger-Gunter-Gabriel-ist-tot.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbsRDH-96nSMZic2txWckLfEkJgMQ8GsY0RddqrjnRnmBWPawHORMwgWpw_U9I3ifew/170622-1619-29-59402631-dpa-1495ac00229b8152.jpg" title="Gunter Gabriel singt am 13.08.2011 bei einer Fotoprobe im Altonaer Theater in Hamburg ein Lied aus &#34;Hello I&#39;m Johnny Cash&#34;. Er starb am 22.06.2017 im Alter von 75 Jahren in Hannover. &minus; Foto: dpa" alt="Gunter Gabriel singt am 13.08.2011 bei einer Fotoprobe im Altonaer Theater in Hamburg ein Lied aus &#34;Hello I&#39;m Johnny Cash&#34;. Er starb am 22.06.2017 im Alter von 75 Jahren in Hannover. &minus; Foto: dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Der Country- und Schlagers&auml;nger Gunter Gabriel ist tot. Er starb am Donnerstag im Alter von 75...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/startseite/blickpunkte/2555569_Der-Country-und-Schlagersaenger-Gunter-Gabriel-ist-tot.html" title="7 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 7</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/startseite/blickpunkte/2555569_Der-Country-und-Schlagersaenger-Gunter-Gabriel-ist-tot.html" title="Der Country- und Schlagers&auml;nger Gunter Gabriel ist tot"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_altoetting/burgkirchen_garching/2555658_Heisser-Endspurt-fuer-die-Arbeiter-im-Gewerbegebiet-Hecketstall.html" class="journal_teaser_headline" title="Hei&szlig;er Endspurt f&uuml;r die Arbeiter im Gewerbegebiet Hecketstall">Hei&szlig;er Endspurt f&uuml;r die Arbeiter im Gewerbegebiet Hecketstall
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_altoetting/burgkirchen_garching/2555658_Heisser-Endspurt-fuer-die-Arbeiter-im-Gewerbegebiet-Hecketstall.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbvEiyQnOr0fLyu3o3BCPwpmjGJz0jnEKcwjCEJlNm50AgYZ1DAqGGZU/170622-1843-29-59399542-dsc-3142.jpg" title="Asphaltierer &#34;schuften&#34; in diesen Tagen im Erweiterungsgebiet &#34;Hecketstall V&#34;. Die Erschlie&szlig;ungsstra&szlig;e soll in dieser Woche ihre Tragschicht erhalten. Im Juli folgt die Verkehrsfreigabe. &minus; Foto: Gerlitz" alt="Asphaltierer &#34;schuften&#34; in diesen Tagen im Erweiterungsgebiet &#34;Hecketstall V&#34;. Die Erschlie&szlig;ungsstra&szlig;e soll in dieser Woche ihre Tragschicht erhalten. Im Juli folgt die Verkehrsfreigabe. &minus; Foto: Gerlitz" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Mit die hei&szlig;esten Arbeitspl&auml;tze im Landkreis finden sich in diesen Tagen im Gewerbegebiet...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left">
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_altoetting/burgkirchen_garching/2555658_Heisser-Endspurt-fuer-die-Arbeiter-im-Gewerbegebiet-Hecketstall.html" title="Hei&szlig;er Endspurt f&uuml;r die Arbeiter im Gewerbegebiet Hecketstall"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="em_clear" style="height: 1px; width: 100%; border-top: 1px solid #E0E0E0;"><br/></div>
<div class="em_right" style="margin: 9px -5px 0 0;">
<a class="em_btn_inactive" href="/meistgeklickt/?em_type=versendet">
<span>Top 20 Artikel <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span>
</a>
</div>
<div class="em_clear"><br/></div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_meistgesendet_item .em_cnt_modul_teaser_hz:first").css({
"border" : "0",
"padding" : "0"
});

jQuery("#em_meistgesendet_item div.em_journal_body").hide();
jQuery("#em_meistgesendet_item div.em_journal_body:first").show();
jQuery("#em_meistgesendet_item div.journal_teaser_headline").click(function()
{
if (jQuery(this).next("div.em_journal_body").css("display") != "none") {
return true;
}

jQuery(this).next("div.em_journal_body").show().siblings("div.em_journal_body").hide();
return false;
}
);

/* ]]> */
</script>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery(".em_rotate#em_modul_meistgeklickt").tabs();
/* ]]> */
</script>
<!-- RCT RECHTS -->
	<div class="em_modul_box_type_1">
		<div class="em_modul_box_container">
			<div class="em_modul_box">
				<span class="em_modul_box_corner_tr"><br /></span>
				<span class="em_modul_box_corner_bl"><br /></span>
				<div class="em_modul_box_body">
					<span style="color: #8D8D8D;display: block;font-size: 9px;line-height: 12px;margin: 0 0 2px 10px;padding-top: 3px;">Anzeige</span>
					<div style="width: 300px; margin: 0 auto;">

						<div id="div-gpt-ad-1361367649347-2" style="width: 300px; height: 250px">
							<script type="text/javascript">
								googletag.display("div-gpt-ad-1361367649347-2");
							</script>
						</div>

					</div>
					<div class="em_clear" style="height: 10px;"><br/></div>
				</div>
			</div>
		</div>
	</div>
	<!-- /RCT RECHTS -->
<div class="em_clear"><br/></div>
<div>
<style type="text/css">
.npmColoredTab {
    height:35px;
    margin:0;
    padding:0 0 0 16px;
    float:left;
}
.npmCTRed {
    background: url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_left_red.png') no-repeat scroll left top transparent;
}
.npmCTOrange {
    background: url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_left_orange.png') no-repeat scroll left top transparent;
}
.npmCTGrey {
    background: url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_left_grey.png') no-repeat scroll left top transparent;
}
.npmCTBlue {
    background: url("/_em_daten/pnp/_layout/em_tab_active_left.gif") no-repeat scroll left top transparent;
}
.npmColoredTab a {
    margin-top:0;
    padding:11px 12px 0 1px;
    color:#FFFFFF;
    display:block;
    float:left;
    font-weight:bold;
    height:35px;
    text-decoration: none;
    text-shadow:1px 1px 1px rgba(0, 0, 0, 0.6);
}
.npmCTRed a {
    background:url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_right_red.png') no-repeat scroll right top transparent;
}
.npmCTOrange a {
    background:url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_right_orange.png') no-repeat scroll right top transparent;
}
.npmCTGrey a {
    background:url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_right_grey.png') no-repeat scroll right top transparent;
}
.npmCTBlue a {
    background:url("/_em_daten/pnp/_layout/em_tab_active_right.gif") no-repeat scroll right top transparent;
}
</style>

<script type="text/javascript">
function npmShowJobs ()
{
document.getElementById('cntJobs').style.display = 'block';
document.getElementById('cntKfz').style.display = 'none';
document.getElementById('cntImmo').style.display = 'none';
document.getElementById('cntTrauer').style.display = 'none';
}
function npmShowKfz ()
{
document.getElementById('cntJobs').style.display = 'none';
document.getElementById('cntKfz').style.display = 'block';
document.getElementById('cntImmo').style.display = 'none';
document.getElementById('cntTrauer').style.display = 'none';
}
function npmShowImmo ()
{
document.getElementById('cntJobs').style.display = 'none';
document.getElementById('cntKfz').style.display = 'none';
document.getElementById('cntImmo').style.display = 'block';
document.getElementById('cntTrauer').style.display = 'none';
}
function npmShowTrauer()
{
document.getElementById('cntJobs').style.display = 'none';
document.getElementById('cntKfz').style.display = 'none';
document.getElementById('cntImmo').style.display = 'none';
document.getElementById('cntTrauer').style.display = 'block';
}
</script>

<div class="npmColoredTab npmCTRed">
    <a href="javascript:npmShowJobs();">
        Jobs
    </a>
</div>

<div class="npmColoredTab npmCTBlue">
    <a href="javascript:npmShowKfz();">
        KFZ
    </a>
</div>

<div class="npmColoredTab npmCTOrange">
    <a href="javascript:npmShowImmo();">
        Immo
    </a>
</div>

<div class="npmColoredTab npmCTGrey">
    <a href="javascript:npmShowTrauer();">
        Trauer
    </a>
</div>

<br style="clear:both;" />


<div id="cntJobs">
<div class="em_modul_box_border" style="background-color:#b20012; border-bottom:1px solid #b20012;"><br class="em_clear" /></div>
<div id="npmRubJobs">
<!-- JOBS.PNP.DE TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmJobsTeaser"></div><script type="text/javascript" src="http://www.pnp.de/np-intern/scripte/jobs_teaser_cho_kimeta.php?lkr=altoetting"></script>
<br style="clear:both;" />
        </div>
        </div>
    </div>
</div>
<!-- JOBS.PNP.DE TEASER-ELEMENT -->
</div>
</div>

<div id="cntKfz" style="display:none;">
<div class="em_modul_box_border" style="background-color:#006ab3; border-bottom:1px solid #006ab3;"><br class="em_clear" /></div>
<div id="npmRubKfz">
<!-- KFZ.PNP.DE TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmKfzTeaser"></div><script type="text/javascript" src="http://www.pnp.de/np-intern/scripte/kfz_teaser_cho.php?lkr=altoetting"></script>
<br style="clear:both;" />
        </div>
        </div>
    </div>
</div>
<!-- KFZ.PNP.DE TEASER-ELEMENT -->
</div>
</div>

<div id="cntImmo" style="display:none;">
<div class="em_modul_box_border" style="background-color:#cd7f19; border-bottom:1px solid #cd7f19;"><br class="em_clear" /></div>
<div id="npmRubImmo">
<!-- IMMOBILIEN.PNP.DE TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmImmoTeaser"></div><script type="text/javascript" src="http://www.pnp.de/np-intern/scripte/immo_teaser_cho.php?lkr=altoetting"></script>
<br style="clear:both;" />
        </div>
        </div>
    </div>
</div>
<!-- IMMOBILIEN.PNP.DE TEASER-ELEMENT -->
</div>
</div>

<div id="cntTrauer" style="display:none;">
<div class="em_modul_box_border" style="background-color:#757575; border-bottom:1px solid #757575;"><br class="em_clear" /></div>
<div id="npmRubTrauer">
<!-- PNP.DE/TRAUER TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmTrauerTeaser"></div><script type="text/javascript" src="http://www.pnp.de/np-intern/traueranzeigen/localTeaserRight_cho.php?lkr=altoetting"></script>
<!--br style="clear:both;" /-->
        </div>
        </div>
    </div>
</div>
<!-- PNP.DE/TRAUER TEASER-ELEMENT -->
</div>
</div>

<script type="text/javascript">
$(document).ready(function(){
    var npmRand = Math.floor(Math.random()*5);
    switch (npmRand) {
        case 1:
            npmShowKfz();
            break;
        case 2:
            npmShowImmo();
            break;
        case 3:
            npmShowTrauer();
            break;
    }
});
</script>

</div>

<div class="em_clear"><br/></div>
<div class="em_rotate" id="ap_modul_rechts_fb">	
            <ul>
                <li><a href="#ap_rechts_fbhz"><span>Facebook</span></a></li>
            </ul>
			<div class="em_modul_box_border">
				<br class="em_clear" />
			</div>
			<div class="em_modul_box_type_2">
				<div class="em_modul_box_container">
					<div class="em_modul_box">
						<span class="em_modul_box_corner_tr"><br /></span>
						<span class="em_modul_box_corner_bl"><br /></span>
						<div class="em_modul_box_body">	


<!-- FACEBOOK -->
<script type="text/javascript">
function setFbBox() {
	var newFb = document.createElement('script');
	
	var fbType = document.createAttribute('type');
	fbType.nodeValue = 'text/javascript';
	newFb.setAttributeNode(fbType);
	
	var fbSrc = document.createAttribute('src');
	fbSrc.nodeValue = '/np-intern/zweiklick/fb_box_2_klick.js';
	newFb.setAttributeNode(fbSrc);
	
	document.getElementById('fdScriptDiv').appendChild(newFb);
	
	document.getElementById('fbLinkDiv').style.display = 'none';
}
</script>

		<div id="fbLinkDiv">
	<a href="javascript:setFbBox();">
	<img src="/np-intern/zweiklick/images/dummy_facebook_hz_rechts.png" class="em_tooltip" title="2 Klicks f&uuml;r mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k&ouml;nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte &uuml;bertragen." />
	</a>
	</div>
	
	<div id="fb-root"></div>
	<div class="fb-page" data-href="https://www.facebook.com/heimatzeitung.de" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>

	<div id="fdScriptDiv">
			</div>
<!-- /FACEBOOK -->

						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
		/* <![CDATA[ */
		jQuery("#ap_modul_rechts_fb").tabs();
		jQuery("#ap_rechts_fbhz.em_cnt_modul_teaser_hz:first").css({
		"border" : "0",
		"padding" : "0"
		});
		/* ]]> */
		</script>	
<div class="em_clear"><br/></div>
<div class="em_rotate" id="em_modul_abo_right">
<ul>
<li>
<a href="#em_abo_service"><span>Abo-Angebot</span></a>
</li>
<li>
<a href="#em_online_kiosk"><span>Online Kiosk</span></a>
</li>
<li>
<a href="#em_epaper"><span>E-Paper</span></a>
</li>
</ul>
<div class="em_modul_box_border"><br class="em_clear" /></div>
<div class="em_modul_box_type_2">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<a href="https://www.pnp.de/epaper" title="ePaper" target="_blank">
<div id="em_abo_service" style="background: #fff url(http://cdn.pnp.de/np-intern/img/abo_service/abomodul_epaper.jpg) top center no-repeat">
<div class="em_clear" style="height: 265px"><br/></div>
</div>
</a>

<div id="em_online_kiosk">
<div style="padding: 10px;">
Hier können Sie die tagesaktuelle Zeitung sowie 6 Monate rückwirkend alle regionalen Ausgaben der Passauer Neuen Presse als PDF-Dokument direkt online kaufen und sofort lesen. Bitte wählen Sie nun die gewünschte Ausgabe und den entsprechenden Erscheinungstermin:
<div class="em_clear" style="height: 5px;"><br/></div>
<FORM name="pdf_auswahl_modul" id="em_pdf_auswahl" action="http://www.pnp.de/service/online_kiosk/index.php?next=bestaetigen" method="post">

<select name="ausgabe_post" style="width: 298px;">
<option value="ANA" >Alt-Neuöttinger Anzeiger</option>
<option value="BA">Burghauser Anzeiger</option>
<option value="DZ">Deggendorfer Zeitung</option>
<option value="GA">Grafenauer Anzeiger</option>
<option value="H">Landauer Neue Presse</option>
<option value="OZ">Osterhofener Zeitung</option>
<option value="PZ">Plattlinger Zeitung</option>
<option value="F">PNP (Freyung/Waldkirchen)</option>
<option value="A">PNP (Passau Stadt/Land)</option>   
<option value="GE">PNP (Pocking/Griesbach)</option>   
<option value="C">PNP (Simbach/Pfarrkirchen)</option>  
<option value="RA">Rottaler Anzeiger (Eggenfelden)</option>
<option value="SR">Südostbayerische Rundschau</option>
<option value="TA">Traunreuter Anzeiger</option>
<option value="TT" selected>Trostberger Tagblatt</option>
<option value="VBB">Viechtacher Bayerwald-Bote</option>
<option value="VA">Vilshofener Anzeiger</option>
</select>
<div class="em_clear" style="height: 5px;"><br/></div>

<select name="datum_post" style="width: 298px;">
<option value="29.06.2017">von heute - Do, 29.06.2017</option><option value="28.06.2017">von gestern - Mi, 28.06.2017</option><option value="27.06.2017">von vorgestern  - Di, 27.06.2017</option><option value="26.06.2017">von Mo, 26.06.2017</option><option value="24.06.2017">von Sa, 24.06.2017</option><option value="23.06.2017">von Fr, 23.06.2017</option><option value="22.06.2017">von Do, 22.06.2017</option><option value="21.06.2017">von Mi, 21.06.2017</option><option value="20.06.2017">von Di, 20.06.2017</option><option value="19.06.2017">von Mo, 19.06.2017</option><option value="17.06.2017">von Sa, 17.06.2017</option><option value="15.06.2017">von Do, 15.06.2017</option><option value="14.06.2017">von Mi, 14.06.2017</option><option value="13.06.2017">von Di, 13.06.2017</option><option value="12.06.2017">von Mo, 12.06.2017</option><option value="10.06.2017">von Sa, 10.06.2017</option><option value="09.06.2017">von Fr, 09.06.2017</option><option value="08.06.2017">von Do, 08.06.2017</option><option value="07.06.2017">von Mi, 07.06.2017</option><option value="06.06.2017">von Di, 06.06.2017</option><option value="03.06.2017">von Sa, 03.06.2017</option><option value="02.06.2017">von Fr, 02.06.2017</option><option value="01.06.2017">von Do, 01.06.2017</option><option value="31.05.2017">von Mi, 31.05.2017</option><option value="30.05.2017">von Di, 30.05.2017</option><option value="29.05.2017">von Mo, 29.05.2017</option><option value="27.05.2017">von Sa, 27.05.2017</option><option value="25.05.2017">von Do, 25.05.2017</option><option value="24.05.2017">von Mi, 24.05.2017</option><option value="23.05.2017">von Di, 23.05.2017</option><option value="22.05.2017">von Mo, 22.05.2017</option><option value="20.05.2017">von Sa, 20.05.2017</option><option value="19.05.2017">von Fr, 19.05.2017</option><option value="18.05.2017">von Do, 18.05.2017</option><option value="17.05.2017">von Mi, 17.05.2017</option><option value="16.05.2017">von Di, 16.05.2017</option><option value="15.05.2017">von Mo, 15.05.2017</option><option value="13.05.2017">von Sa, 13.05.2017</option><option value="12.05.2017">von Fr, 12.05.2017</option><option value="11.05.2017">von Do, 11.05.2017</option><option value="10.05.2017">von Mi, 10.05.2017</option><option value="09.05.2017">von Di, 09.05.2017</option><option value="08.05.2017">von Mo, 08.05.2017</option><option value="06.05.2017">von Sa, 06.05.2017</option><option value="05.05.2017">von Fr, 05.05.2017</option><option value="04.05.2017">von Do, 04.05.2017</option><option value="03.05.2017">von Mi, 03.05.2017</option><option value="02.05.2017">von Di, 02.05.2017</option><option value="29.04.2017">von Sa, 29.04.2017</option><option value="28.04.2017">von Fr, 28.04.2017</option><option value="27.04.2017">von Do, 27.04.2017</option><option value="26.04.2017">von Mi, 26.04.2017</option><option value="25.04.2017">von Di, 25.04.2017</option><option value="24.04.2017">von Mo, 24.04.2017</option><option value="22.04.2017">von Sa, 22.04.2017</option><option value="21.04.2017">von Fr, 21.04.2017</option><option value="20.04.2017">von Do, 20.04.2017</option><option value="19.04.2017">von Mi, 19.04.2017</option><option value="18.04.2017">von Di, 18.04.2017</option><option value="15.04.2017">von Sa, 15.04.2017</option><option value="13.04.2017">von Do, 13.04.2017</option><option value="12.04.2017">von Mi, 12.04.2017</option><option value="11.04.2017">von Di, 11.04.2017</option><option value="10.04.2017">von Mo, 10.04.2017</option><option value="08.04.2017">von Sa, 08.04.2017</option><option value="07.04.2017">von Fr, 07.04.2017</option><option value="06.04.2017">von Do, 06.04.2017</option><option value="05.04.2017">von Mi, 05.04.2017</option><option value="04.04.2017">von Di, 04.04.2017</option><option value="03.04.2017">von Mo, 03.04.2017</option><option value="01.04.2017">von Sa, 01.04.2017</option><option value="31.03.2017">von Fr, 31.03.2017</option><option value="30.03.2017">von Do, 30.03.2017</option><option value="29.03.2017">von Mi, 29.03.2017</option><option value="28.03.2017">von Di, 28.03.2017</option><option value="27.03.2017">von Mo, 27.03.2017</option><option value="25.03.2017">von Sa, 25.03.2017</option><option value="24.03.2017">von Fr, 24.03.2017</option><option value="23.03.2017">von Do, 23.03.2017</option><option value="22.03.2017">von Mi, 22.03.2017</option><option value="21.03.2017">von Di, 21.03.2017</option><option value="20.03.2017">von Mo, 20.03.2017</option><option value="18.03.2017">von Sa, 18.03.2017</option><option value="17.03.2017">von Fr, 17.03.2017</option><option value="16.03.2017">von Do, 16.03.2017</option><option value="15.03.2017">von Mi, 15.03.2017</option><option value="14.03.2017">von Di, 14.03.2017</option><option value="13.03.2017">von Mo, 13.03.2017</option><option value="11.03.2017">von Sa, 11.03.2017</option><option value="10.03.2017">von Fr, 10.03.2017</option><option value="09.03.2017">von Do, 09.03.2017</option><option value="08.03.2017">von Mi, 08.03.2017</option><option value="07.03.2017">von Di, 07.03.2017</option><option value="06.03.2017">von Mo, 06.03.2017</option><option value="04.03.2017">von Sa, 04.03.2017</option><option value="03.03.2017">von Fr, 03.03.2017</option><option value="02.03.2017">von Do, 02.03.2017</option><option value="01.03.2017">von Mi, 01.03.2017</option><option value="28.02.2017">von Di, 28.02.2017</option><option value="27.02.2017">von Mo, 27.02.2017</option><option value="25.02.2017">von Sa, 25.02.2017</option><option value="24.02.2017">von Fr, 24.02.2017</option><option value="23.02.2017">von Do, 23.02.2017</option><option value="22.02.2017">von Mi, 22.02.2017</option><option value="21.02.2017">von Di, 21.02.2017</option><option value="20.02.2017">von Mo, 20.02.2017</option><option value="18.02.2017">von Sa, 18.02.2017</option><option value="17.02.2017">von Fr, 17.02.2017</option><option value="16.02.2017">von Do, 16.02.2017</option><option value="15.02.2017">von Mi, 15.02.2017</option><option value="14.02.2017">von Di, 14.02.2017</option><option value="13.02.2017">von Mo, 13.02.2017</option><option value="11.02.2017">von Sa, 11.02.2017</option><option value="10.02.2017">von Fr, 10.02.2017</option><option value="09.02.2017">von Do, 09.02.2017</option><option value="08.02.2017">von Mi, 08.02.2017</option><option value="07.02.2017">von Di, 07.02.2017</option><option value="06.02.2017">von Mo, 06.02.2017</option><option value="04.02.2017">von Sa, 04.02.2017</option><option value="03.02.2017">von Fr, 03.02.2017</option><option value="02.02.2017">von Do, 02.02.2017</option><option value="01.02.2017">von Mi, 01.02.2017</option><option value="31.01.2017">von Di, 31.01.2017</option><option value="30.01.2017">von Mo, 30.01.2017</option><option value="28.01.2017">von Sa, 28.01.2017</option><option value="27.01.2017">von Fr, 27.01.2017</option><option value="26.01.2017">von Do, 26.01.2017</option><option value="25.01.2017">von Mi, 25.01.2017</option><option value="24.01.2017">von Di, 24.01.2017</option><option value="23.01.2017">von Mo, 23.01.2017</option><option value="21.01.2017">von Sa, 21.01.2017</option><option value="20.01.2017">von Fr, 20.01.2017</option><option value="19.01.2017">von Do, 19.01.2017</option><option value="18.01.2017">von Mi, 18.01.2017</option><option value="17.01.2017">von Di, 17.01.2017</option><option value="16.01.2017">von Mo, 16.01.2017</option><option value="14.01.2017">von Sa, 14.01.2017</option><option value="13.01.2017">von Fr, 13.01.2017</option><option value="12.01.2017">von Do, 12.01.2017</option><option value="11.01.2017">von Mi, 11.01.2017</option><option value="10.01.2017">von Di, 10.01.2017</option><option value="09.01.2017">von Mo, 09.01.2017</option><option value="06.01.2017">von Fr, 06.01.2017</option><option value="05.01.2017">von Do, 05.01.2017</option><option value="04.01.2017">von Mi, 04.01.2017</option><option value="03.01.2017">von Di, 03.01.2017</option><option value="02.01.2017">von Mo, 02.01.2017</option><option value="31.12.2016">von Sa, 31.12.2016</option>

</select>



<div class="em_clear" style="height: 5px;"><br/></div>
<input type="submit" class="em_hidden" name="abschicken" value="auswählen">
</form>

<div class="em_clear" style="height: 10px;"><br/></div>
<a href="javascript:void(0);" onclick="jQuery('#em_pdf_auswahl').submit();" class="em_btn_active em_right"><span>Jetzt kaufen!</span></a>
<!--a href="http://www.pnp.de/service/einzelverkauf/" class="em_btn_inactive em_left"><span>6-Monate Archiv</span></a-->
<div class="em_clear"><br/></div>
</div>
</div>

<div id="em_epaper" style="background: #fff url(//cdnobb.pnp.de/_em_daten/pnpobb/_layout/pnp_epaper.jpg) top center no-repeat">
<div class="em_clear" style="height: 186px"><br/></div>


<div style="padding: 10px;">
<!--form name="SearchForm" id="em_SearchForm" method="post" action="check_paper.php" target=midleft>
<input type=hidden name="display" value="print">

<select name="Edition"  style="width: 298px;">
<option value="ANA">Alt-Neuöttinger Anzeiger</option>
<option value="BB">Bayerwald-Bote (Regen/Zwiesel)</option>
<option value="BA">Burghauser Anzeiger</option>
<option value="DZ">Deggendorfer Zeitung</option>
<option value="GA">Grafenauer Anzeiger</option>
<option value="H">Landauer Neue Presse</option>
<option value="PZ">Plattlinger Zeitung</option>
<option value="OZ">Osterhofener Zeitung</option>
<option value="F">PNP (Freyung/Waldkirchen)</option>


<option value="A" selected>PNP (Passau Stadt/Land)</option>

<option value="GE">PNP (Pocking/Griesbach)</option>
<option value="VA">Vilshofener Anzeiger</option>

<option value="VBB">Viechtacher Bayerwald-Bote</option>
<option value="RA">Rottaler Anzeiger</option>
<option value="C">PNP (Simbach/Pfarrkirchen)</option>
</select>   
<div class="em_clear" style="height: 5px;"><br/></div>
<select name="DateOfIssue"  style="width: 298px;">

<option value="10.01.2011">von heute - Mo, 10.01.</option><option value="08.01.2011">von gestern - So, 09.01.</option><option value="08.01.2011">von vorgestern - Sa, 08.01.</option><option value="07.01.2011">von Fr, 07.01.</option><option value="06.01.2011">von Do, 06.01.</option><option value="05.01.2011">von Mi, 05.01.</option><option value="04.01.2011">von Di, 04.01.</option><option value="03.01.2011">von Mo, 03.01.</option><option value="01.01.2011">von So, 02.01.</option><option value="01.01.2011">von Sa, 01.01.</option><option value="31.12.2010">von Fr, 31.12.</option><option value="30.12.2010">von Do, 30.12.</option><option value="29.12.2010">von Mi, 29.12.</option><option value="28.12.2010">von Di, 28.12.</option><option value="27.12.2010">von Mo, 27.12.</option>

</select-->


<div class="em_clear" style="height: 10px;"><br/></div>
<!--a href="javascript:void(0);" onclick="jQuery('#em_SearchForm').submit();" class="em_btn_active em_right"><span>Jetzt lesen!</span></a-->
<a href="http://www.pnp.de/service/epaper/" class="em_btn_inactive em_left"><span>Zum ePaper</span></a>
<div class="em_clear"><br/></div>

</div>
</div>

</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_modul_abo_right").tabs();
/* ]]> */
</script>
<div class="em_box_type_6">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">

<a href="/mitmachen/sudoku_spielen/" title="Kostenlos online Sudoku spielen"><img src="/_em_daten/_pnpobb/2013/02/26/130226_1302_sudoku_spielen.png" style="border-width:0px; width:120px; height:142px; float:left; padding-right:10px;" alt="Kostenlos online Sudoku spielen"></a><h3 style="font-size:14px;color:#4575B5;">Kostenlos <br>
Sudoku spielen</h3>
Spielen Sie hier kostenlos Sudoku. Testen Sie einfach im Online-Sudoku Ihre logischen F&auml;higkeiten...<br/>
<a href="/mitmachen/sudoku_spielen/" title="Kostenlos online Sudoku spielen">Hier geht's zum Sudoku</a>
<div class="em_clear"><br/></div>
</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div><div class="em_clear"><br/></div>
</div>

<div class="em_clear"><br/></div>
<div id="em_cnt_footer">




<div class="em_clear"><br/></div>
</div>

<div class="em_clear"><br/></div>

<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body">

<div class="em_sitemap_container">
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/lokales/" target="_top" style="color: " title="Lokales">Lokales</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/lokales/landkreis_altoetting/" target="_top"  title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a  href="http://www.heimatzeitung.de/lokales/berchtesgadener_land/" target="_top"  title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a  href="http://www.heimatzeitung.de/lokales/landkreis_traunstein/" target="_top"  style="font-weight: bold;" title="Landkreis Traunstein">Landkreis Traunstein</a></li><li><a  href="http://www.heimatzeitung.de/lokales/heimatwirtschaft/" target="_top"  title="Heimatwirtschaft">Heimatwirtschaft</a></li><li><a  href="http://www.heimatzeitung.de/lokales/altbayerische_heimatpost/" target="_top"  title="Altbayerische Heimatpost">Altbayerische Heimatpost</a></li><li><a  href="http://www.pnp.de/?ref=hz" target="_blank"  title="Niederbayern">Niederbayern</a></li><li><a  href="https://plus.pnp.de" target="_blank"  title="Berichte aus der Tageszeitung">Berichte aus der Tageszeitung</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/heimatsport/sportnachrichten/" target="_top" style="color: " title="Heimatsport">Heimatsport</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/heimatsport/sportnachrichten/" target="_top"  title="Sportnachrichten">Sportnachrichten</a></li><li><a  href="http://www.heimatzeitung.de/heimatsport/fussballergebnisse/profis/" target="_top"  title="Fu&szlig;ballergebnisse">Fu&szlig;ballergebnisse</a></li><li><a  href="http://www.heimatzeitung.de/fotos/heimatsport/" target="_top"  title="Bildergalerien">Bildergalerien</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/nachrichten/" target="_top" style="color: " title="Nachrichten">Nachrichten</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/nachrichten/bayern/" target="_top"  title="Bayern">Bayern</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/politik/" target="_top"  title="Politik">Politik</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/wirtschaft/" target="_top"  title="Wirtschaft">Wirtschaft</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/panorama/" target="_top"  title="Panorama">Panorama</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/sport/" target="_top"  title="Sport">Sport</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/computer_und_internet/" target="_top"  title="Computer &amp; Internet">Computer &amp; Internet</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/wissenschaft/" target="_top"  title="Wissenschaft">Wissenschaft</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/tagesthemen/" target="_top"  title="Tagesthemen">Tagesthemen</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/ticker/" target="_top"  title="Ticker">Ticker</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.pnp.de/polizei" target="_top" style="color: " title="Polizei">Polizei</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.pnp.de/polizei/landkreis_altoetting/" target="_blank"  title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a  href="http://www.pnp.de/polizei/landkreis_berchtesgadener_land/" target="_blank"  title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a  href="http://www.pnp.de/polizei/landkreis_traunstein/" target="_blank"  title="Landkreis Traunstein">Landkreis Traunstein</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/fotos/" target="_top" style="color: " title="Fotos">Fotos</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/fotos/" target="_top"  title="Fotostrecken">Fotostrecken</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.regioevent.de/?ref=hz" target="_blank" style="color: " title="Freizeit">Freizeit</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.regioevent.de/veranstaltungen/?ref=hz" target="_blank"  title="Freizeitkalender">Freizeitkalender</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/mitmachen/sudoku_spielen/" target="_top" style="color: " title="Mitmachen">Mitmachen</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/mitmachen/sudoku_spielen/" target="_top"  title="Sudoku spielen">Sudoku spielen</a></li><li><a  href="http://tippspiel.heimatzeitung.de" target="_blank"  title="Tippspiel">Tippspiel</a></li><li><a  href="http://www.pnp.de/themen/wissenstests/" target="_top"  title="Wissenstests">Wissenstests</a></li><li><a  href="http://www.pnp.de/themen/gewinnspiele/" target="_top"  title="Gewinnspiele">Gewinnspiele</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/service/wetter/" target="_top" style="color: " title="Service">Service</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/service/wetter/" target="_top"  title="Wetter">Wetter</a></li><li><a  href="http://www.heimatzeitung.de/service/abo_service/" target="_top"  title="Abo-Service">Abo-Service</a></li><li><a  href="http://www.pnp.de/kiosk" target="_blank"  title="Online-Kiosk">Online-Kiosk</a></li><li><a  href="http://shop.pnp.de" target="_top"  title="Chiemgau Shop">Chiemgau Shop</a></li><li><a  href="http://www.pnp.de/leserreisen/" target="_blank"  title="Leserreisen">Leserreisen</a></li><li><a  href="http://www.pnp.de/ticketservice/" target="_blank"  title="Ticketservice">Ticketservice</a></li><li><a  href="https://www.pnp-zeitungspate.de" target="_blank"  title="Aktion Zeitungspate">Aktion Zeitungspate</a></li><li><a  href="http://www.heimatzeitung.de/service/kontakt/aboservice/" target="_top"  title="Kontakt">Kontakt</a></li><li><a  href="http://www.pnp.de/besichtigung/" target="_top"  title="Besichtigungen Medienzentrum">Besichtigungen Medienzentrum</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/" target="_top" style="color: " title="Anzeigen">Anzeigen</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/" target="_top"  title="Anzeige aufgeben">Anzeige aufgeben</a></li><li><a  href="http://www.heimatzeitung.de/anzeigen/trauer/" target="_top"  title="Trauer">Trauer</a></li><li><a  href="http://www.heimatzeitung.de/anzeigen/kfz_zubehoer/" target="_top"  title="KFZ-Zubeh&ouml;r">KFZ-Zubeh&ouml;r</a></li><li><a  href="http://www.heimatzeitung.de/anzeigen/kleinanzeigen/" target="_top"  title="Kleinanzeigen">Kleinanzeigen</a></li><li><a  href="http://immobilien.pnp.de" target="_blank"  title="Immobilien">Immobilien</a></li><li><a  href="http://kfz.pnp.de" target="_blank"  title="Fahrzeuge">Fahrzeuge</a></li><li><a  href="http://jobs.pnp.de" target="_blank"  title="Stellenmarkt">Stellenmarkt</a></li><li><a  href="http://www.heimatzeitung.de/anzeigen/chiffreanzeigen/" target="_top"  title="Chiffreanzeigen">Chiffreanzeigen</a></li><li><a  href="http://www.heimatzeitung.de/anzeigen/kontakt_mediadaten/" target="_top"  title="Kontakt / Mediadaten">Kontakt / Mediadaten</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/trostberger_tagblatt/" target="_top" style="color: " title="Trostberger Tagblatt">Trostberger Tagblatt</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/traunreuter_anzeiger/" target="_top" style="color: " title="Traunreuter Anzeiger">Traunreuter Anzeiger</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/suedostbayerische_rundschau/" target="_top" style="color: " title="S&uuml;dostbayerische Rundschau">S&uuml;dostbayerische Rundschau</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/reichenhaller_tagblatt/" target="_top" style="color: " title="Reichenhaller Tagblatt">Reichenhaller Tagblatt</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/freilassinger_anzeiger/" target="_top" style="color: " title="Freilassinger Anzeiger">Freilassinger Anzeiger</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/bgl_anzeigenpost/" target="_top" style="color: " title="BGL Anzeigenpost">BGL Anzeigenpost</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/rss/" target="_top" style="color: " title="RSS">RSS</a></span></div>
<div class="em_clear"><br/></div>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(".em_sitemap_wrapper").equalizeCols();
jQuery(".em_sitemap_wrapper:last").css("border", "0");
jQuery(".em_sitemap_wrapper:eq(3)").css("border", "0");
jQuery(".em_sitemap_wrapper:eq(7)").css("border", "0");
/* ]]> */
</script>



<div class="em_evolver">
realisiert von <a href="http://www.evolver.de" target="_blank"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/evolvergroup_logo.gif" alt="Evolver" /></a>
</div>

<div class="em_clear"><br/></div>

</div>


</div>
</div>
</div>



</div>
<div class="em_footer_ausweisung">
<div style="margin-bottom:10px;">
<a href="/impressum" style="text-decoration:none; color:#aaa;" rel="nofollow">Impressum</a>
&emsp;|&emsp;<a href="/datenschutzerklaerung" style="text-decoration:none; color:#aaa;" rel="nofollow">Datenschutzerkl&auml;rung</a>
&emsp;|&emsp;<a href="/allgemeine_geschaeftsbedingungen" style="text-decoration:none; color:#aaa;" rel="nofollow">Allgemeine Gesch&auml;ftsbedingungen</a>
&emsp;|&emsp;<a href="/hilfe" style="text-decoration:none; color:#aaa;" rel="nofollow">Hilfe</a>
</div>

Copyright &copy; Passauer Neue Presse GmbH. Alle Inhalte von PNP-Online sind urheberrechtlich gesch&uuml;tzt.<br/>Eine Weiterver&ouml;ffentlichung, Vervielf&auml;ltigung, Verbreitung auch in elektronischer Form, sowie eine Speicherung,<br/>die &uuml;ber die private Nutzung hinausgeht, ist ohne vorherige Zustimmung des Verlages nicht zul&auml;ssig.</div>


</div>



<div id="em_comment" class="em_flyout_source"></div>


</div>


<script type="text/javascript">
/* <![CDATA[ */
emInitFlyoutMenu();
/* ]]> */
</script>
<div id="em_adserver_src_super">
        <!-- lb -->
        <div id="div-gpt-ad-1361367649347-0" style="width: 728px; padding-left: 242px;">
            <script type="text/javascript">
                googletag.display("div-gpt-ad-1361367649347-0");
            </script>
        </div>

    
</div>
<script type="text/javascript">
/* <![CDATA[ */
function emAdserverMoveSuper() {
    jQuery("#em_adserver_src_super").emAdLoad({"target": "#em_adserver_pos_super" });
}
jQuery(document).ready(function(){
    emAdserverMoveSuper();
});
jQuery(window).resize(function(){
    emAdserverMoveSuper();
});
/* ]]> */
</script>
<div id="em_adserver_src_skyscraper">
	<!-- sky -->
		<script type='text/javascript'><!--//<![CDATA[
		if (jQuery('span.omsnosky').length == 0) {
			document.write ("<div id='div-gpt-ad-1361367649347-1' style='width: 160px;'>");
			document.write ("<scr"+"ipt type='text/javascript'>");
			document.write ("googletag.display('div-gpt-ad-1361367649347-1');");
			document.write ("<\/scr"+"ipt></div>");
		}
		//]]>--></script><noscript><div id="div-gpt-ad-1361367649347-1" style="width: 160px;"><script type="text/javascript"> googletag.display("div-gpt-ad-1361367649347-1"); </script></div></noscript>
	<br><br><br>
	<!-- sky2 -->		
		<script type='text/javascript'><!--//<![CDATA[		
		if (jQuery('span.omsnosky').length == 0) {			
		document.write ("<div id='div-gpt-ad-1361367649347-14' style='width: 160px;'>");			
		document.write ("<scr"+"ipt type='text/javascript'>");			
		document.write ("googletag.display('div-gpt-ad-1361367649347-14');");			
		document.write ("<\/scr"+"ipt></div>");		
		}		
		//]]>--></script><noscript><div id="div-gpt-ad-1361367649347-14" style="width: 160px;"><script type="text/javascript"> googletag.display("div-gpt-ad-1361367649347-14"); </script></div></noscript>		

</div>
<script type="text/javascript">
/* <![CDATA[ */
function emAdserverMoveSkyscraper() {
    jQuery("#em_adserver_src_skyscraper").emAdLoad({"target": "#em_adserver_pos_skyscraper" });
}
jQuery(document).ready(function(){
    emAdserverMoveSkyscraper();
});
jQuery(window).resize(function(){
    emAdserverMoveSkyscraper();
});
/* ]]> */
</script>
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,"script","//www.google-analytics.com/analytics.js","ga");

ga("set", "anonymizeIp", true);

ga("create", "UA-40904180-1");
ga("create", "UA-40904180-8", {"name": "newTracker"});

ga("send", "pageview");
ga("newTracker.send", "pageview");

</script>

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "pnpde"; // required: replace example with your forum shortname

/* * * DONT EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement("script"); s.async = true;
s.type ="text/javascript";
s.src = "http://" + disqus_shortname + ".disqus.com/count.js";
(document.getElementsByTagName("HEAD")[0] || document.getElementsByTagName("BODY")[0]).appendChild(s);
}());
</script>


<script language="javascript" type="text/javascript" src="/np-intern/js/Cookie.js"></script>
<link rel="stylesheet" href="/np-intern/css/cookieBanner/Cookie.css">
<link rel="stylesheet" href="/np-intern/css/cookieBanner/Cookie_blue.css">





</body>
</html>
