<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 9]><html class="ie9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/xhtml; charset=UTF-8" />
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="robots" content="index, follow, noarchive"  />
<meta name="content-language" content="de" />
<meta name="description" content="Ein 52-j&auml;hriger Mann aus dem Achental war am Dienstagnachmittag gegen 13.30 Uhr mit seinem Motorrad der Marke Harley Davidson von &Uuml;bersee in Richtung..." />
<meta name="keywords" content="Harley,davidson,Unfall,&Uuml;bersee,Riemen,Pkw" />
<meta name="news_keywords" content="Harley,davidson,Unfall,&Uuml;bersee,Riemen,Pkw" />
<meta name="author" content="heimatzeitung.de" />
<meta name="copyright" content="heimatzeitung.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harley Davidson schlittert in Pkw: Biker leicht verletzt" />
<meta property="og:description" content="Ein 52-j&auml;hriger Mann aus dem Achental war am Dienstagnachmittag gegen 13.30 Uhr mit seinem Motorrad der Marke Harley Davidson von &Uuml;bersee in Richtung..." />
<meta property="og:site_name" content="Nachrichten aus Traunstein, Trostberg, Traunreut - Trostberger Tagblatt / Traunreuter Tagblatt" />
<meta property="og:url" content="http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html" />
<meta property="og:image" content="http://cdnobb.pnp.de/Symbolfoto/2305706/_/1xsmkQhJ9LsqPwtEFn1M6Af0s8Z09i08Z4hneo8Y8Nmj46ycyMSPeszwqm6PvOTzg9fETgcC3cUWjtRmCdU8hWgA/170905-1653-29-60430907-pol1.jpg" />
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="600"/>
<meta name="image_for_search" content="http://cdnobb.pnp.de/Symbolfoto/2305706/_/1xsmkQhJ9LsqPwtEFn1M6Af0s8Z09i08Z4hneo8Y8Nmj46ycyMSPeszwqm6PvOTzg9fETgcC3cUWjtRmCdU8hWgA/170905-1653-29-60430907-pol1.jpg"/>
<meta name="image_src" content="http://cdnobb.pnp.de/Symbolfoto/2305706/_/1xsmkQhJ9LsqPwtEFn1M6Af0s8Z09i08Z4hneo8Y8Nmj46ycyMSPeszwqm6PvOTzg9fETgcC3cUWjtRmCdU8hWgA/170905-1653-29-60430907-pol1.jpg"/>
<title>Harley Davidson schlittert in Pkw: Biker leicht verletzt</title>
<link rel="alternate" type="application/rss+xml" title="RSS Feed 2.0" href="/_export/pnpobb/lkr_traunstein/index.rss" />
<link rel="canonical" href="http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html" />

<link rel="stylesheet" type="text/css" href="//cdnobb.pnp.de/_em_cms/globals/csslibs.php?em_client=pnpobb&amp;em_subclient=pnpobb&amp;em_ssc=LCwsLA==&amp;em_view=desktop&amp;em_cache_css=1494013618" />
<script type="text/javascript" src="http://maps.google.com/maps/api/js?v=3"></script>
<script type="text/javascript" src="//cdnobb.pnp.de/_em_cms/globals/jslibs.php?em_client=pnpobb&amp;em_subclient=pnpobb&amp;em_ssc=LCwsLA==&amp;em_view=desktop&amp;em_cache_js=1504614448"></script>
<link rel="SHORTCUT ICON" href="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/favicon.png" rel="apple-touch-icon" />



<script type="text/javascript">
/* <![CDATA[ */
var URL = 'http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html';
var Text = "Harley Davidson schlittert in Pkw: Biker leicht verletzt";
/* ]]> */
</script> 
<script type="text/javascript" src="/np-intern/zweiklick/jquery.socialshareprivacy.js"></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if($('#socialshareprivacy').length > 0){
$('#socialshareprivacy').socialSharePrivacy({
services : {
facebook : {
"app_id"      : "200530449991291",
"dummy_img"   : "/np-intern/zweiklick/images/dummy_facebook.png"
}, 
twitter : {
"status" : "on",
"dummy_img"   : "/np-intern/zweiklick/images/dummy_twitter.png"
},
gplus : {
"display_name" : "Google Plus",
"dummy_img"   : "/np-intern/zweiklick/images/dummy_gplus.png"
}
},
"info_link" : "http://www.pnp.de/2klick/",
"cookie_domain" : "heimatzeitung.de",
"css_path" : "/np-intern/zweiklick/socialshareprivacy.css"
});
}
});
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
(function() {
var useSSL = "https:" == document.location.protocol;
var src = (useSSL ? "https:" : "http:") +
"//www.googletagservices.com/tag/js/gpt.js";
document.write("<scr" + "ipt src='" + src + "'></scr" + "ipt>");
})();
</script>
</head>
<body id="em_body_top" onload="if(typeof init == 'function') init();">
<!-- em-cms-cut --><!-- em-cms-cut -->
<!-- zone:heimatzeitung-lokal//landkreis_traunstein- --><script language='JavaScript' type='text/javascript'>
var oms_site = 'oms.pnp.de';
var oms_zone = 'localnews';
</script>

<script>
(function() {
var s = document.createElement("script");
s.type = "text/javascript";
s.async = true;
s.src = document.location.protocol + "//cdn-t.omsnative.de/nativendo.js?c="
+ oms_zone + "&w=" + oms_site;
var sc = document.getElementsByTagName("script")[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<script>
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' &&
OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
for (var i in OMSVad.WLRCMDGPT)
googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
OMSVad.isSetGTarget = true;
}
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-super', [728, 90], 'div-gpt-ad-1361367649347-0').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-sky', [160, 600], 'div-gpt-ad-1361367649347-1').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-rectangle', [300, 250], 'div-gpt-ad-1361367649347-2').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-contentbar', [592, 150], 'div-gpt-ad-1361367649347-3').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-xxlbutton', [300, 100], 'div-gpt-ad-1361367649347-4').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-largead', [592, 250], 'div-gpt-ad-1361367649347-5').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-premium', [955, 75], 'div-gpt-ad-1361367649347-6').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-bottomad', [300, 250], 'div-gpt-ad-1361367649347-7').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-billboard', [800, 250], 'div-gpt-ad-1361367649347-8').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-xxlbutton2', [300, 100], 'div-gpt-ad-1361367649347-9').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-sky2', [160, 600], 'div-gpt-ad-1361367649347-14').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-fullsize', [592, 60], 'div-gpt-ad-1361367649347-15').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-contentbar2', [592, 150], 'div-gpt-ad-1361367649347-17').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-nativead-large', [592, 150], 'div-gpt-ad-1361367649347-18').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-nativead-small', [300, 160], 'div-gpt-ad-1361367649347-19').addService(googletag.pubads());
                googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
});
</script>

<script type="text/javascript">
/* <![CDATA[ */
omsv_centered=true;

intWindowWidth = jQuery(window).width();
intPosLeft = ((intWindowWidth / 2) + (980 / 2)) - 80;
var adlWallPaperTop = 0;
var adlWallPaperLeft = intPosLeft;
var adlAutoScrolling = false;
/* ]]> */
</script>
<style type="text/css">
#ft102145 {
left: 245px !important;
}
</style>
<!--[if LTE IE 8]>
<style type="text/css">
.em_sub_menu ul .em_sub_available:hover {
margin-bottom: -3px !important;
}
</style>
<![endif]-->

<div style="margin:0px auto 0px; padding-right:160px; position:relative; width:970px; min-height: 90px; text-align: center;" id="em_ad_superbanner">



<div id="em_adserver_pos_super"><br /></div>


</div>
<div class="em_clear" style="height: 5px;"><br/></div>
<div id="em_site_container" style="padding-right: 160px;">
<div style="position:absolute; right: -5px; top: 5px; text-align: left;" id="em_ad_skyscraper">


<div id="em_adserver_pos_skyscraper"><br /></div>


</div>
<script type="text/javascript">
/* <![CDATA[ */

jQuery("#em_site_container").css("padding-right", 160);
jQuery("#em_ad_skyscraper").css("width", 160);
jQuery("#em_ad_superbanner").css("padding-right", 140);
jQuery(document).ready(function() {
var intSkyscraperLeft = jQuery("#em_ad_skyscraper").offset().left;
jQuery("#omsv_sky_DhtmlLayer").css({
"top" : "5px",
"left" : intSkyscraperLeft
});
adlWallPaperLeft=intSkyscraperLeft;
});

jQuery(document).ready(function() {

if(jQuery("div[id^=ftBGdiv]").length != 0) {

var intSkyscraperLeft = jQuery("#em_ad_skyscraper").offset().left;
var intSuperbannerLeft = jQuery("#adl_sb_table").offset().left;

jQuery("div[id^='ftBGdiv']").addClass("em_adpost_left").css({
"position" : "fixed",
"left" : "0px",
"top" : "0px",
"width" : "2000px"
});

jQuery("div[id^=ftopdiv]:first").css({
"top" : "0px",
"left" : intSkyscraperLeft
});

jQuery("div[id^=ftopdiv]:last").css({
"top" : "0px",
"left" : (parseInt(intSuperbannerLeft,10) + 52) + "px"
});

jQuery("div[id^=ftopdiv]:last").css({
"top" : "0px",
"left" : (parseInt(intSuperbannerLeft,10) + 52) + "px"
});

}

});


/* ]]> */
</script>
<style>#adl_sb_table {    float: right;}</style>
<div id="em_wrapper">


<!-- CONTENT HEADER -->


<div id="em_header" class="em_box_type_1">
<ul class="em_head_register">
<li><a href="http://www.pnp.de" target="_blank"><img src="/np-intern/img/register/em_register_pnp.png" alt="pnp.de" border="0" /></a></li>
<li><a href="http://www.regioevent.de" target="_blank"><img src="/np-intern/img/register/em_register_regioevent.png" alt="regioevent.de" border="0" /></a></li>
<li><a href="http://www.heimatsport.de" target="_blank"><img src="/np-intern/img/register/em_register_heimatsport.png" alt="heimatsport.de" border="0" /></a></li>
</ul>
<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body" style="border-bottom:5px solid #006AB3;">

<div class="em_head_content">
<h1 class="em_left">
<a href="http://www.heimatzeitung.de" class="em_logo" >heimatzeitung.de</a>
</h1 -->
<!-- Logo addon auskommentiert -->
<div class="em_logo_addon em_left">
<!--a href="http://www.heimatzeitung.de">pnp.de</a-->
<a href="http://www.pnp.de">pnp.de</a>
<span>5.09.2017</span>
</div>
<!--googleoff: all-->
<div id="em_head_functions" class="em_right">
<ul>
<li><a href="#em_tab_weather"><span>Wetter</span></a></li>
<li><div style="cursor:pointer; color:#9f9f9f; padding:10px 15px 4px;line-height:1.2;" onclick="javascript:location.href='/service/kontakt/'">Kontakt</div></li>  
</ul>
<div class="em_clear"><br /></div>
<!--googleon: all-->
<!--googleoff: all-->
<div id="em_tab_weather" style="margin-left: 22px;">

<div id="weather_0" class="weather_item">

<div class="em_left em_border_right"  style="padding-right: 5px; margin-right: 5px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/weather_03.png" alt="wolkig" title="Morgens: wolkig" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left em_border_right" style="padding-right: 5px; margin-right: 5px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/weather_03.png" alt="wolkig" title="Mittags: wolkig" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left em_border_right" style="padding-right: 5px; margin-right: 5px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/weather_03.png" alt="wolkig" title="Abends: wolkig" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left em_border_right" style="padding-right: 5px; margin-right: 15px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/nweather_03.png" alt="wolkig" title="Nachts: wolkig" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left">
<p><a href="/service/wetter/?em_location=Traunstein" style="text-decoration: none;">Das Wetter in Traunstein</a></p>
<p><a href="/service/wetter/?em_location=Traunstein" style="text-decoration: none;"> Heute: <span class="em_corporate_color">8&deg;C</span> - <span class="em_corporate_color2">19&deg;C</span></a></p>
</div>
</div>
<div class="em_clear"><br /></div>
</div>
<!--googleon: all-->
<div class="em_clear"><br /></div>
</div>
<div class="em_clear"><br /></div>
<script type="text/javascript">
/* <![CDATA[ */
var $tabs = jQuery("#em_head_functions").tabs();

/* ]]> */
</script>
</div>

<ul class="em_main_menu">

<li class="em_menu_home"><a href="/"><img height="18" width="21" alt="Startseite" src="//cdnobb.pnp.de/no.gif" class="em_icon_immobilien"/></a></li>
<li class="em_menu current em_color_"><a href="/lokales/" target="_top" title="Lokales">Lokales</a><div class="em_sub_menu"><ul><li class="em_sub_available"><a href="/lokales/landkreis_altoetting/" target="_top" title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a><div class="em_sub_sub_menu"><ul><li><a href="/lokales/landkreis_altoetting/altoetting/" target="_top"  title="Alt&ouml;tting">Alt&ouml;tting</a></li><li><a href="/lokales/landkreis_altoetting/burghausen/" target="_top"  title="Burghausen">Burghausen</a></li><li><a href="/lokales/landkreis_altoetting/burgkirchen_garching/" target="_top"  title="Burgkirchen / Garching">Burgkirchen / Garching</a></li><li><a href="/lokales/landkreis_altoetting/neuoetting/" target="_top"  title="Neu&ouml;tting">Neu&ouml;tting</a></li><li><a href="/lokales/landkreis_altoetting/toeging/" target="_top"  title="T&ouml;ging">T&ouml;ging</a></li></ul></div></li><li><a href="/lokales/berchtesgadener_land/" target="_top" title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a href="/lokales/landkreis_traunstein/" target="_top" class="em_bold" title="Landkreis Traunstein">Landkreis Traunstein</a></li><li><a href="/lokales/heimatwirtschaft/" target="_top" title="Heimatwirtschaft">Heimatwirtschaft</a></li><li class="em_sub_available"><a href="/lokales/altbayerische_heimatpost/" target="_top" title="Altbayerische Heimatpost">Altbayerische Heimatpost</a><div class="em_sub_sub_menu"><ul><li><a href="http://www.heimatzeitung.de/service/abo_service/altbayerische_heimatpost/abobestellung/taegliches_abo/" target="_top"  title="Abo">Abo</a></li></ul></div></li><li><a href="http://www.pnp.de/?ref=hz" target="_blank" title="Niederbayern">Niederbayern</a></li><li><a href="https://plus.pnp.de" target="_blank" title="Berichte aus der Tageszeitung">Berichte aus der Tageszeitung</a></li></ul></div></li><li class="em_menu em_color_"><a href="/heimatsport/sportnachrichten/" target="_top" title="Heimatsport">Heimatsport</a><div class="em_sub_menu"><ul><li class="em_sub_available"><a href="/heimatsport/sportnachrichten/" target="_top" title="Sportnachrichten">Sportnachrichten</a><div class="em_sub_sub_menu"><ul><li><a href="/heimatsport/sportnachrichten/" target="_top"  title="Gesamt">Gesamt</a></li><li><a href="/heimatsport/sportnachrichten/landkreis_altoetting/" target="_top"  title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a href="/heimatsport/sportnachrichten/berchtesgadener_land/" target="_top"  title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a href="/heimatsport/sportnachrichten/landkreis_traunstein/" target="_top"  title="Landkreis Traunstein">Landkreis Traunstein</a></li></ul></div></li><li class="em_sub_available"><a href="/heimatsport/fussballergebnisse/profis/" target="_top" title="Fu&szlig;ballergebnisse">Fu&szlig;ballergebnisse</a><div class="em_sub_sub_menu"><ul><li><a href="/heimatsport/fussballergebnisse/profis/" target="_top"  title="Profis">Profis</a></li><li><a href="/heimatsport/fussballergebnisse/ueberregional/" target="_top"  title="&Uuml;berregional">&Uuml;berregional</a></li><li><a href="/heimatsport/fussballergebnisse/kreis_inn_salzach/" target="_top"  title="Kreis Inn-Salzach">Kreis Inn-Salzach</a></li><li><a href="/heimatsport/fussballergebnisse/junioren/" target="_top"  title="Junioren">Junioren</a></li><li><a href="/heimatsport/fussballergebnisse/damen/" target="_top"  title="Damen">Damen</a></li><li><a href="/heimatsport/fussballergebnisse/juniorinnen/" target="_top"  title="Juniorinnen">Juniorinnen</a></li></ul></div></li><li><a href="/fotos/heimatsport/" target="_top" title="Bildergalerien">Bildergalerien</a></li></ul></div></li><li class="em_menu em_color_"><a href="/nachrichten/" target="_top" title="Nachrichten">Nachrichten</a><div class="em_sub_menu"><ul><li><a href="/nachrichten/bayern/" target="_top" title="Bayern">Bayern</a></li><li><a href="/nachrichten/politik/" target="_top" title="Politik">Politik</a></li><li><a href="/nachrichten/wirtschaft/" target="_top" title="Wirtschaft">Wirtschaft</a></li><li><a href="/nachrichten/panorama/" target="_top" title="Panorama">Panorama</a></li><li><a href="/nachrichten/sport/" target="_top" title="Sport">Sport</a></li><li><a href="/nachrichten/computer_und_internet/" target="_top" title="Computer &amp; Internet">Computer &amp; Internet</a></li><li><a href="/nachrichten/wissenschaft/" target="_top" title="Wissenschaft">Wissenschaft</a></li><li><a href="/nachrichten/tagesthemen/" target="_top" title="Tagesthemen">Tagesthemen</a></li><li><a href="/nachrichten/ticker/" target="_top" title="Ticker">Ticker</a></li></ul></div></li><li class="em_menu em_color_"><a href="http://www.pnp.de/polizei" target="_top" title="Polizei">Polizei</a><div class="em_sub_menu"><ul><li><a href="http://www.pnp.de/polizei/landkreis_altoetting/" target="_blank" title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a href="http://www.pnp.de/polizei/landkreis_berchtesgadener_land/" target="_blank" title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a href="http://www.pnp.de/polizei/landkreis_traunstein/" target="_blank" title="Landkreis Traunstein">Landkreis Traunstein</a></li></ul></div></li><li class="em_menu em_color_"><a href="/fotos/" target="_top" title="Fotos">Fotos</a><div class="em_sub_menu"><ul><li><a href="/fotos/" target="_top" title="Fotostrecken">Fotostrecken</a></li></ul></div></li><li class="em_menu em_color_"><a href="http://www.regioevent.de/?ref=hz" target="_blank" title="Freizeit">Freizeit</a><div class="em_sub_menu"><ul><li><a href="http://www.regioevent.de/veranstaltungen/?ref=hz" target="_blank" title="Freizeitkalender">Freizeitkalender</a></li></ul></div></li><li class="em_menu em_color_"><a href="/mitmachen/sudoku_spielen/" target="_top" title="Mitmachen">Mitmachen</a><div class="em_sub_menu"><ul><li><a href="/mitmachen/sudoku_spielen/" target="_top" title="Sudoku spielen">Sudoku spielen</a></li><li><a href="http://tippspiel.heimatzeitung.de" target="_blank" title="Tippspiel">Tippspiel</a></li><li><a href="http://www.pnp.de/themen/wissenstests/" target="_top" title="Wissenstests">Wissenstests</a></li><li><a href="http://www.pnp.de/themen/gewinnspiele/" target="_top" title="Gewinnspiele">Gewinnspiele</a></li></ul></div></li><li class="em_menu em_color_"><a href="/service/wetter/" target="_top" title="Service">Service</a><div class="em_sub_menu"><ul><li><a href="/service/wetter/" target="_top" title="Wetter">Wetter</a></li><li class="em_sub_available"><a href="/service/abo_service/" target="_top" title="Abo-Service">Abo-Service</a><div class="em_sub_sub_menu"><ul><li><a href="/service/abo_service/alt_neuoettinger_anzeiger_burghauser_anzeiger/" target="_top"  title="Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger">Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger</a></li><li><a href="/service/abo_service/altbayerische_heimatpost/" target="_top"  title="Altbayerische Heimatpost">Altbayerische Heimatpost</a></li><li><a href="/service/abo_service/suedostbayerische_rundschau/" target="_top"  title="S&uuml;dostbayerische Rundschau">S&uuml;dostbayerische Rundschau</a></li><li><a href="/service/abo_service/trostberger_tagblatt_traunreuter_anzeiger/" target="_top"  title="Trostberger Tagblatt / Traunreuter Anzeiger">Trostberger Tagblatt / Traunreuter Anzeiger</a></li><li><a href="/service/abo_service/reichenhaller_tagblatt_freilassinger_anzeiger/" target="_top"  title="Reichenhaller Tagblatt / Freilassinger Anzeiger">Reichenhaller Tagblatt / Freilassinger Anzeiger</a></li></ul></div></li><li><a href="http://www.pnp.de/kiosk" target="_blank" title="Online-Kiosk">Online-Kiosk</a></li><li><a href="http://shop.pnp.de" target="_top" title="Chiemgau Shop">Chiemgau Shop</a></li><li><a href="http://www.pnp.de/leserreisen/" target="_blank" title="Leserreisen">Leserreisen</a></li><li><a href="http://www.pnp.de/ticketservice/" target="_blank" title="Ticketservice">Ticketservice</a></li><li><a href="/service/bildungsaktionen/" target="_top" title="Bildungsaktionen">Bildungsaktionen</a></li><li class="em_sub_available"><a href="/service/kontakt/aboservice/" target="_top" title="Kontakt">Kontakt</a><div class="em_sub_sub_menu"><ul><li><a href="/service/kontakt/aboservice/" target="_top"  title="Aboservice">Aboservice</a></li><li><a href="/anzeigen/kontakt_mediadaten/" target="_top"  title="Anzeigen / Gesch&auml;ftsstellen">Anzeigen / Gesch&auml;ftsstellen</a></li><li><a href="/service/kontakt/redaktion/" target="_top"  title="Redaktion">Redaktion</a></li></ul></div></li><li><a href="http://www.pnp.de/besichtigung/" target="_top" title="Besichtigungen Medienzentrum">Besichtigungen Medienzentrum</a></li></ul></div></li><li class="em_menu em_color_"><a href="/anzeigen/anzeige_aufgeben/" target="_top" title="Anzeigen">Anzeigen</a><div class="em_sub_menu"><ul><li class="em_sub_available"><a href="/anzeigen/anzeige_aufgeben/" target="_top" title="Anzeige aufgeben">Anzeige aufgeben</a><div class="em_sub_sub_menu"><ul><li><a href="/anzeigen/anzeige_aufgeben/alt_neuoettinger_anzeiger_burghauser_anzeiger/" target="_top"  title="Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger">Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger</a></li><li><a href="/anzeigen/anzeige_aufgeben/suedostbayerische_rundschau/" target="_top"  title="S&uuml;dostbayerische Rundschau">S&uuml;dostbayerische Rundschau</a></li><li><a href="/anzeigen/anzeige_aufgeben/trostberger_tagblatt_traunreuter_anzeiger/" target="_top"  title="Trostberger Tagblatt / Traunreuter Anzeiger">Trostberger Tagblatt / Traunreuter Anzeiger</a></li><li><a href="/anzeigen/anzeige_aufgeben/reichenhaller_tagblatt_freilassinger_anzeiger/" target="_top"  title="Reichenhaller Tagblatt / Freilassinger Anzeiger">Reichenhaller Tagblatt / Freilassinger Anzeiger</a></li></ul></div></li><li><a href="/anzeigen/trauer/" target="_top" title="Trauer">Trauer</a></li><li><a href="/anzeigen/kfz_zubehoer/" target="_top" title="KFZ-Zubeh&ouml;r">KFZ-Zubeh&ouml;r</a></li><li><a href="/anzeigen/kleinanzeigen/" target="_top" title="Kleinanzeigen">Kleinanzeigen</a></li><li><a href="http://immobilien.pnp.de" target="_blank" title="Immobilien">Immobilien</a></li><li><a href="http://kfz.pnp.de" target="_blank" title="Fahrzeuge">Fahrzeuge</a></li><li><a href="http://jobs.pnp.de" target="_blank" title="Stellenmarkt">Stellenmarkt</a></li><li><a href="/anzeigen/chiffreanzeigen/" target="_top" title="Chiffreanzeigen">Chiffreanzeigen</a></li><li><a href="/anzeigen/kontakt_mediadaten/" target="_top" title="Kontakt / Mediadaten">Kontakt / Mediadaten</a></li></ul></div></li>

</ul>

<script type="text/javascript">
/* <![CDATA[ */
//emInitSubMenu();

jQuery(".em_main_menu").find("li").bind("mouseover", function() {
jQuery("#omsv_sky_DhtmlLayer").css({
"z-index" : "980"        
});
jQuery("#em_site_container").css({
"z-index" : "999999"
});
});

jQuery(".em_main_menu").find("li").bind("mouseout", function() {
jQuery("#omsv_sky_DhtmlLayer").css({
"z-index" : "100000"        
});
jQuery("#em_site_container").css({
"z-index" : "1"
});
});

/* ]]> */
</script>

</div>











</div>
</div>
</div>



<div style="position: absolute; top: -10em;">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"pnp", 
"sv":"in",
"cp":"hz_traunstein"
}
iom.c(iam_data);
</script>
<!--/SZM -->

<script type="text/javascript">
function emReInitIVW() {
iom.c(iam_data, 2);
}
</script>
</div>
<!--__FRABO__-->


<div class="em_content">

<div class="em_box_type_2">
<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body">
<div id="em_head_bottom">
<img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_icon_breadcrumb.png" alt="Icon Breadcrumb" />
<span>Sie sind hier:</span>
<ul id="em_breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
<li typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Startseite</a></li>
<li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
<li typeof="v:Breadcrumb"><a href="/lokales/" rel="v:url" property="v:title">Lokales</a></li>
<li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
<li typeof="v:Breadcrumb"><a href="/lokales/landkreis_traunstein/" rel="v:url" property="v:title">Landkreis Traunstein</a></li>
<li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
<li>Harley Davidson sch...</li><li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
</ul>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_breadcrumb").jBreadCrumb();
jQuery(".chevronOverlay").remove();
jQuery("#em_breadcrumb li.em_pfeil:last").remove();
/* ]]> */
</script>

<div id="em_search">
<form action="/suche//" method="get">
<fieldset>
<input type="hidden" name="detail" value="1" />
<input id="em_search_submit" type="submit" value="" />
<input id="em_search_text" type="text" value="Artikelsuche"  name="such" />
<div class="em_clear"><br /></div>
</fieldset>
</form>
</div>

<div class="em_right em_newsticker_container" style="width: 310px;">
<a href="/rss/">
<img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_icon_rss.png" class="em_left em_tooltip em_img_border" alt="RSS-Feed abonnieren" title="RSS-Feed abonnieren" style="margin: 4px 10px 0 0;"/>
</a>
<ul id="em_newsticker" class="em_left">
<li>Akuelle Nachrichten werden geladen...</li>
</ul>
<div class="em_clear"><br/></div>

<script type="text/javascript">
/* <![CDATA[ */
function emInitRssTicker()
{
jQuery.getJSON(
"/_em_cms/globals/rss2json.php",
{
"src" : "http://www.pnp.de/_export/pnpobb/ticker/index.rss"
},
function(_objData)
{
jQuery("#em_newsticker").html("");

var HD = parseInt(new Date().getTimezoneOffset() / -60);
for (var intIdx in _objData) {
var strTime = "";
if (typeof(_objData[intIdx]["pubDate"]) != "undefined" && _objData[intIdx]["pubDate"].match(/(\d{2})(:\d{2}):\d{2}/)) {
var H = parseInt(RegExp.$1,10) + HD;
if (H >= 24) H-= 24;
strTime = H + RegExp.$2 + " Uhr";
}
if (typeof(_objData[intIdx]["link"]) != "undefined") {
var objLi = jQuery("<li>")
.appendTo(jQuery("#em_newsticker"));

var objA = jQuery("<a>")
.attr("href", _objData[intIdx]["link"])
.appendTo(objLi);

var objSpan = jQuery("<span>")
.text(strTime)
.prependTo(objA)
.after(" - " + _objData[intIdx]["title"].substr(0, 40) + "...");
}
}
jQuery("#em_newsticker").newsticker(8000, emInitRssTicker);
}
);
}


emInitRssTicker();


jQuery("#em_search_text").toggleVal();

/* ]]> */
</script>

</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div>
</div>




<div class="em_cnt_left">
<!-- ____________________ CONTENT BEGIN -->

</div>
<div id="div-gpt-ad-1361367649347-8" style="width: 800px; margin-left: auto; margin-right: auto; text-align: center;">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-8");
</script>
</div>
<div class="em_cnt_left">




<div class="em_box_type_6 em_artikel_detail_head" style="width: 100%">


<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body">


<div class="em_cnt_artikelansicht_headline" style="margin: 10px 15px 0px !important;">

<!-- &nbsp;&nbsp;|&nbsp;&nbsp;05.09.2017&nbsp;&nbsp;|&nbsp;&nbsp;16:55 Uhr -->
<h4 class="em_cnt_artikelansicht_dz">&Uuml;bersee<span style="font-weight:normal;">&nbsp;&nbsp;|&nbsp;&nbsp;05.09.2017&nbsp;&nbsp;|&nbsp;&nbsp;16:55 Uhr</span></h4>

<h3 class="em_cnt_artikelansicht_hz">Harley Davidson schlittert in Pkw: Biker leicht verletzt</h3>



<span class="em_vote_good" style="margin-bottom: 10px;">
<a class="em_btn_inactive em_content_vote em_tooltip" title="Klicken Sie hier um diesen Artikel als lesenswert zu kennzeichnen." cnt="2644296" archive="0" rel="good"><span>Lesenswert <b class="em_content_vote_cnt">(0)</b> <img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="Lesenswert" /></span></a>
</span>

<span class="em_btn_inactive" style="margin-bottom: 10px;"><span><a href="#disqus_thread" data-disqus-identifier="pnpde_2644296" style="text-decoration:none;" onclick="npmShowDisqus();">kommentieren</a><img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_kommentar.png" alt="Kommentare" /></span></span>




<a href="#em_fct_weitersagen" class="em_btn_inactive em_flyout right" rel="500" style="margin-bottom: 10px;"><span>Weitersagen <img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_stern_big.png" alt="Weitersagen" /></span></a>


<a rel="nofollow" style="margin-bottom: 10px;" class="em_btn_inactive" href="/_em_cms/globals/print.php?em_ssc=LCwsLA==&#0038;em_cnt=2644296&#0038;em_loc=1384&#0038;em_ref=/lokales/landkreis_traunstein/&#0038;em_ivw=hz_traunstein" onclick="em_popup('/_em_cms/globals/print.php?em_ssc=LCwsLA==&#0038;em_cnt=2644296&#0038;em_loc=1384&#0038;em_ref=/lokales/landkreis_traunstein/&#0038;em_ivw=hz_traunstein',' width=680,height=680,resizable=1,scrollbars=1');return false;" target="_blank"><span>drucken <img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_drucken_big.png" alt="Drucken" /></span></a>


<div id="em_fct_weitersagen" style="display: none;">
<div id="em_fct_bookmark">
<h3 class="em_cnt_sonstige_hz">Artikel bookmarken</h3>
<div class="em_clear" style="height: 15px;"><br /></div>
<div class="em_bookmark">
<ul>
<li>
<a rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/facebook.gif" border="0" height="14" width="14" alt="Facebook" /> Facebook</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.twitter.com/home?status=Harley+Davidson+schlittert+in+Pkw:+Biker+leicht+verletzt:+http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/twitter.gif" border="0" height="14" width="14" alt="Twitter" /> Twitter</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.myspace.com/index.cfm?fuseaction=postto&#0038;u=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html&#0038;t=&Uuml;bersee:+Harley+Davidson+schlittert+in+Pkw:+Biker+leicht+verletzt" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/myspace.gif" border="0" height="14" width="14" alt="MySpace" /> MySpace</span></a>
</li>
<li>
<a rel="nofollow" href="http://del.icio.us/post?url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html&#0038;title=&Uuml;bersee:+Harley+Davidson+schlittert+in+Pkw:+Biker+leicht+verletzt" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/delicious.gif" border="0" height="14" width="14" alt="Del.icio.us" /> Del.icio.us</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.google.com/bookmarks/mark?op=add&#0038;bkmk=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html&#0038;title=&Uuml;bersee:+Harley+Davidson+schlittert+in+Pkw:+Biker+leicht+verletzt" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/google.gif" border="0" height="14" width="14"  alt="Google" /> Google</span></a>
</li>            
</ul>
<div class="em_clear"><br/></div>
<ul>
<li>
<a rel="nofollow" href="http://www.webnews.de/einstellen?url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html&#0038;title=&Uuml;bersee:+Harley+Davidson+schlittert+in+Pkw:+Biker+leicht+verletzt" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/webnews.gif" alt="webnews" border="0" height="14" width="14" /> webnews</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.yigg.de/neu?exturl=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html&#0038;exttitle=&Uuml;bersee:+Harley+Davidson+schlittert+in+Pkw:+Biker+leicht+verletzt" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/yigg.gif" alt="Yigg" border="0" height="14" width="14" /> Yigg</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.folkd.com/submit/http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/folkd.gif" alt="folkd" border="0" height="14" width="14" /> folkd</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.mister-wong.de/index.php?action=addurl&#0038;bm_url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html&#0038;bm_description=&Uuml;bersee:+Harley+Davidson+schlittert+in+Pkw:+Biker+leicht+verletzt" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/misterwong.gif" border="0" height="14" width="14" alt="Mister Wong" /> Mister Wong</span></a>
</li>
<li>
<a rel="nofollow" href="http://linkarena.com/bookmarks/addlink/?url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html&#0038;title=&Uuml;bersee:+Harley+Davidson+schlittert+in+Pkw:+Biker+leicht+verletzt" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/linkarena.gif" border="0" height="14" width="14" alt="Linkarena" /> Linkarena</span></a>
</li>
</ul>
<div class="em_clear"><br/></div>
<ul>
<li>
<a rel="nofollow" href="http://www.digg.com" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/digg.gif" border="0" height="14" width="14" alt="digg" /> digg.com</span></a>
</li>
<li>
<a rel="nofollow" class="em_btn_inactive" href="javascript:Lesezeichen();"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/favoriten.gif" border="0" height="14" width="14" alt="Lesezeichen" /> Lesezeichen</span></a>
</li>          
</ul>
<div class="em_clear"><br/></div>
</div>
</div>
<div class="em_clear" style="height: 10px;"><br /></div>


<div id="em_fct_send" style="height: 345px;">
<iframe src="/_em_cms/globals/send.php?em_ssc=LCwsLA==&#0038;em_cnt=2644296&#0038;em_loc=1384&#0038;em_ref=/lokales/landkreis_traunstein/&#0038;em_ivw=hz_traunstein" width="100%"  height="355" frameborder="0" marginheight="0" marginwidth="0" ></iframe>
<div class="em_clear"><br/></div>
</div>
</div>





<div class="em_clear"><br/></div>

</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div>
</div>


<div class="em_rotate em_artikelansicht_tabs">
<ul class="em_left">
<li>
<a href="#em_artikelansicht_artikel"><span>Artikel</span></a>
</li>






</ul>

<script type="text/javascript">
// <![CDATA[

var strBoxHeight  = jQuery(".em_cnt_artikelansicht_headline").height();

jQuery(".em_cnt_artikelansicht").css({
"height" : strBoxHeight + 20 + "px"
});

intTabIndex = 0;



// ]]>
</script>


<ul class="em_right em_artikelansicht_navi_list">
<li class="em_artikelansicht_count">Artikel 2 / 143</li>
<li class="em_artikelansicht_navi" onclick="window.location.href='/lokales/landkreis_traunstein/?em_cnt=2644298'"><a href="/lokales/landkreis_traunstein/?em_cnt=2644298"><span><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_left_grey.png" width="5" height="7" alt="Pfeil" /></span></a></li>
<li class="em_artikelansicht_navi" onclick="window.location.href='/lokales/landkreis_traunstein/?em_cnt=2644176'"><a href="/lokales/landkreis_traunstein/?em_cnt=2644176"><span><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="Pfeil" /></span></a></li>
</ul>

<div class="em_clear"><br/></div>
<div class="em_modul_box_border"><br class="em_clear" /></div>
<div class="em_modul_box_type_2" style="z-index: 1100">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<div id="em_artikelansicht_artikel">



<div class="em_left em_cnt_aufmacher em_cnt_zoom" style="margin: 0 15px 15px 0; clear: left; width:200px; position:relative;" rel="//cdnobb.pnp.de/Symbolfoto/2305706/_/1xTY0EmM4lkKp79fM3eO6E9XI4CyBPO3b2ZkgAquFmJxe9mt06nY_e8Zrc52QOtZBxkhsVveRoNqQTZ_HxY7MjG1CXzMNm0nqt/170905-1653-29-60430907-pol1.jpg">
<img src="//cdnobb.pnp.de/Symbolfoto/2305706/_/1x53eO5obNq0JnUi772l5a0IQacHV8oP65BczFSfHbxprTlGq7g_0b9KsTwThk1-F83E_LAM-dQ8vIoQFuWmlYO1K-UbGj3hHHHpwK_Y5ahrk/170905-1653-29-60430907-pol1-aufmacher.jpg" alt="&minus;Symbolfoto: ana" title="&minus;Symbolfoto: ana" class="em_cnt_aufmacher"  /><div class="em_clear"><br/></div><p class="em_artikelansicht_artikel_caption em_cnt_zoom_visible">&minus;Symbolfoto: ana</p>
<p class="em_artikelansicht_artikel_caption em_cnt_zoom_hidden">&minus;Symbolfoto: ana</p>



<div class="em_clear"><br/></div>
</div><p class="em_text" id="absatz1">Ein 52-j&auml;hriger Mann aus dem Achental war am Dienstagnachmittag gegen 13.30 Uhr mit seinem Motorrad der Marke Harley Davidson von &Uuml;bersee in Richtung Grabenst&auml;tt unterwegs. Wie die Polizei berichtet, riss etwa auf H&ouml;he der Eisenbahnbr&uuml;cke an dem Motorrad der Antriebsriemen. Dadurch geriet die Harley ins Schlingern, kam rechts von der Fahrbahn ab und streifte eine Leitplanke. Der Biker kam zu Sturz, das Motorrad schlitterte auf die Gegenfahrbahn und prallte dort in das Auto eines 49-j&auml;hrigen Grabenst&auml;tters.</p><p>Der Motorradfahrer wurde leicht verletzt und kam f&uuml;r n&auml;here Untersuchungen in das Krankenhaus Traunstein. Der Autofahrer blieb unverletzt. Am Motorrad und am Auto entstand Sachschaden von jeweils circa 5000 Euro. An der Unfallstelle regelt die Feuerwehr &Uuml;bersee mit 15 Mann den Verkehr und reinigte die Fahrbahn.<span class="ngen_Kuerzel"> &minus; red</span></p>

<div class="em_clear"><br/></div>
<div class="em_left">
<a href="#em_dokuinfo" class="em_btn_inactive em_flyout right" rel="300"><span>Dokumentinfo</span></a></div>


<div id="socialshareprivacy" style="margin-left:5px; float:left;"></div>




<div class="em_clear"><br/></div>
</div>






</div>
</div>
</div>
</div>
</div>


<div class="np_cnt_box_plus">
<a href="https://plus.pnp.de/?utm_campaign=teaser&utm_source=hz&utm_medium=web&utm_content=icon" style="text-decoration:none;" target="_blank"><img src="https://cdnplus.pnp.de/_em_daten/pnpplus/images/plus.png" style="border-width:0px; height:56px; padding-right:5px; vertical-align:middle; float:left;"></a>
<strong>Mehr Nachrichten aus der Region</strong><br>
<a href="https://plus.pnp.de/?utm_campaign=teaser&utm_source=hz&utm_medium=web&utm_content=text" style="text-decoration:none;" target="_blank">&gt;&gt; Zeitungsberichte auf plus.pnp.de - kostenlos für registrierte Abonnenten</a><br>
<a href="http://www.pnp.de/epaper/" style="text-decoration:none;" target="_blank">&gt;&gt; Die digitale Zeitung als ePaper - 4 Wochen für 0,99 Euro</a>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery(".em_rotate.em_artikelansicht_tabs").tabs();


galleryInitiatet = 0;
galleryInternInitiatet = 0;
intFotostreckeTab = 1;
intFotostreckeGallery = "";

jQuery(".em_rotate.em_artikelansicht_tabs").bind("tabsshow", function(event, ui) {

if (ui.panel.id == "em_artikelansicht_more_images") {
jQuery("#em_artikelansicht_artikel").hide();
jQuery("#em_artikelansicht_fotostrecke").hide();
jQuery("#em_artikelansicht_more_images").show();
jQuery("#em_artikelansicht_video").hide();



if(galleryInternInitiatet == 0) {

jQuery(".em_article_gallery_container").show();
jQuery("#em_article_gallery_intern").jcarousel({scroll: 1});
emInitImageGallery(".em_gallery_zoom");
galleryInternInitiatet = 1;
intFotostreckeTab++;
}
}

if (ui.panel.id == "em_artikelansicht_fotostrecke") {
jQuery("#em_artikelansicht_artikel").hide();
jQuery("#em_artikelansicht_more_images").hide();
jQuery("#em_artikelansicht_fotostrecke").show();
jQuery("#em_artikelansicht_video").hide();

emAjaxLoader("#em_artikelansicht_fotostrecke", "/_em_cms/globals/acon.php?em_cnt="+intFotostreckeGallery+"&em_type=h&em_tpl=content_standard_gallery", {method: "GET", fill: "html"});

emReInitIVW();
}


if (ui.panel.id == "em_artikelansicht_artikel") {
jQuery("#em_artikelansicht_artikel").show();
jQuery("#em_artikelansicht_fotostrecke").hide();
jQuery("#em_artikelansicht_video").hide();
jQuery("#em_artikelansicht_more_images").hide();
emReInitIVW();
}

if (ui.panel.id == "em_artikelansicht_video") {
jQuery("#em_artikelansicht_artikel").hide();
jQuery("#em_artikelansicht_fotostrecke").hide();
jQuery("#em_artikelansicht_video").show();
jQuery("#em_artikelansicht_more_images").hide();
emReInitIVW();
}
});


/* ]]> */
</script>



<a name="em_comments"></a>
<span id="em_comment_form"></span>
<div class="em_box_type_7 em_artikel_with_flag">
<div class="em_leserkommentare">
<br />
</div>
<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body em_comment_write">

<div style="font-weight:bold; padding-left: 10px; padding-top: 3px; padding-bottom: 3px; margin-bottom:5px; display:none;" id="npmDisqusIntro">Wie schreibe ich einen Kommentar? Wie ändere ich meinen Benutzernamen? Wie melde ich Kommentare? Hier finden Sie <a href="https://support.pnp.de/hc/de/sections/115000738285-Online-Kommentare" target="_blank">Fragen & Antworten zur Kommentarfunktion</a>.</div>

<div id="disqus_thread"></div>


<div id="npmShowDisqusBox" style="text-align:center;">
<div style="border-bottom:1px solid #ccc;"><div style="float:left"><a style="color:#666; text-decoration:none;" href="/datenschutzerklaerung/#disqus" target="_blank">Datenschutz</a> · <a style="color:#666; text-decoration:none;" href="http://www.pnp.de/nachrichten/bayern/1283093_Kommentare-jetzt-auch-mobil-lesen-und-schreiben.html" target="_blank">Was ist neu?</a></div><div align="right"><a href="javascript:void(0);" onclick="npmShowDisqus();" style="color:#0066CC; text-decoration:none; font-weight:bold">
<span>Kommentar schreiben
</span>
</a></div>
</div>

<div onclick="npmShowDisqus();" style="cursor:pointer;">
<div style="font-size:14px; font-weight:bold; color:#666; padding:30px 0px; border-bottom:1px solid #ccc;">Leserkommentare sind ausgeblendet</div>
<div style="padding:30px 0px;">
<a href="javascript:void(0);" onclick="npmShowDisqus();" class="em_btn_active" style="margin-left:170px;">
<span><img src="/np-intern/img/global/arrow_down_white.png" style="vertical-align:middle;" />&#8195;Kommentarfunktion anzeigen&#8195;<img src="/np-intern/img/global/arrow_down_white.png" style="vertical-align:middle;" /></span>
</a>
</div>
</div>
</div>

<script type="text/javascript">

/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "pnpde"; // required with your forum shortname
var disqus_identifier = "pnpde_2644296"; // a unique identifier for each page where Disqus is present
var disqus_url ="http://www.heimatzeitung.de/2644296";

var npmHash = window.location.hash.substring(1);

if ("disqus_thread" == npmHash
|| "em_comments" == npmHash
|| "comment-" == npmHash.substring(0,8)
) {
npmShowDisqus();
}

/* * * DONT EDIT BELOW THIS LINE * * */
function npmShowDisqus ()
{
jQuery("#npmShowDisqusBox").hide();

var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);

jQuery(".dsq-brlink").show("slow");
jQuery("#npmDisqusIntro").show();
}
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink" style="display:none;">comments powered by <span class="logo-disqus">Disqus</span></a>

<div class="em_clear" style="height: 7px;"><br/></div>
</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div>

<div align=center>
<div id="div-gpt-ad-1361367649347-3" style="width: 592px;">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-3");
</script>
</div>
</div>

<div id="em_dokuinfo" class="em_flyout_source"><span class="em_bold">Dokumenten Information</span><br />

Copyright &copy; heimatzeitung.de 2017<br />
Dokument erstellt am <time datetime="2017-09-05T16:53:50" itemprop="pubdate">2017-09-05 16:53:50</time><br /></div><div class="em_clear"><br/></div>
<div class="em_hidden em_zusatzcontent_right">
<div id="em_content_affiliate_destination"></div>
<div id="em_content_related_content_destination"></div>
<div id="em_content_google_maps_destination"></div>
</div>



<script type="text/javascript">
// <![CDATA[
// INIT TAB JUMPS

jQuery(document).ready(function() {
jQuery(".em_cnt_right").prepend(jQuery(".em_zusatzcontent_right").html());
jQuery(".em_zusatzcontent_right").remove();

});

jQuery(".em_jump_video_tab").click(function() {
jQuery(".em_rotate.em_artikelansicht_tabs").tabs("select", intTabIndex);

var StrThisID = jQuery(this).attr("rel");
//flowplayer("em_video_" + StrThisID + "_full").play();

return false;
});


jQuery(".em_jump_fotostrecke_tab").click(function() {
intFotostreckeGallery = jQuery(this).attr("rel");
jQuery(".em_rotate.em_artikelansicht_tabs").tabs("select", intFotostreckeTab);
return false;
});


var mouseX = 0;
var mouseY = 0;
jQuery("#em_artikelansicht_artikel").mousemove( function(e) {
mouseX = e.pageX;
mouseY = e.pageY;
});

jQuery("#em_artikelansicht_artikel").bind("mouseup", function() {
emGetSelText(mouseX, mouseY);
});
// ]]>

</script>






<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body">

<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/heimatzeitung.de_v1.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
PLISTA.items.push({
objectid: "2644296",
title: "Harley Davidson schlittert in Pkw: Biker leicht verletzt",
text: "Ein 52-jähriger Mann aus dem Achental war am Dienstagnachmittag gegen 13.30 Uhr mit seinem Motorrad der Marke Harley Davidson von Übersee in Richtung Grabenstätt unterwegs. Wie die Polizei berichtet, riss etwa auf Höhe der Eisenbahnbr&",
url: "http://www.heimatzeitung.de/lokales/landkreis_traunstein/2644296_Harley-Davidson-schlittert-in-Pkw-Biker-leicht-verletzt.html?em_cnt=2644296?ref=plista",
img: "http://www.heimatzeitung.de/_em_daten/_ngen/2017/09/05/teaser/170905_1653_29_60430907_pol1_teaser.jpg",
created_at: "1504623230",
category: "news"
});
PLISTA.partner.init();
/*]]>*/
</script>

<div class="em_clear"><br/></div>
</div>
</div>
</div>

<img src="/_em_cms/globals/content_counter.php?em_cnt=2644296" width="0" height="0" border="0" alt="" />



<div class="em_clear"><br/></div>
</div>

<div class="em_cnt_right">
<div id="em_content_affiliate_destination"></div>
<div id="em_content_related_content_destination"></div>
<div id="em_content_google_maps_destination"></div>

<!-- ____________________ RIGHT BEGIN -->
<!-- XXL BUTTON2 RECHTS -->
<div class="em_modul_box_type_1">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<span style="color: #8D8D8D;display: block;font-size: 9px;line-height: 12px;margin: 0 0 2px 10px;padding-top: 3px;">Anzeige</span>
<div style="width: 300px; margin: 0 auto;">

<div id="div-gpt-ad-1361367649347-9" style="width: 300px; height: 125px">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-9");
</script>
<br/>
</div>

</div>
<div class="em_clear" style="height: 10px;"><br/></div>
</div>
</div>
</div>
</div>
<!-- /XXL BUTTON2 RECHTS -->
<div class="em_clear"><br/></div>
<script type="text/javascript" Language="JavaScript" src="http://edintorni.net/related/service/plugin/jscript/?ac=pnp&im=1&ch=3"></script>

<style type="text/css">
#ed_Related_Box div {
    border-top: 1px solid #e2e2e2;
    margin:5px;
    clear:left;
}
#ed_Related_Box span {
    margin:5px;
    display:block;
    float:none;
}
</style>

<div class="em_modul_box_type_2">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">


<!-- EDINTORNI RELATED - START -->
<span id="ed_Related_Box" style="background-color:#ffffff;"></span>
<script type="text/javascript" language="JavaScript" charset="UTF-8">

//Start section to modify
var ed_Related_Title_Box= "Ähnliche Berichte"; //Define the title box
var ed_Related_Result_Number = 5; //Define the max number of result : 0 = All result
var ed_Related_Result_Lenght = 80; //Define the max title lenght
var ed_Related_Box_Width= "300px";//Define the box width
var ed_Related_Title_Box_Color = "#000000";//Define the title color
var ed_Related_Box_Line_Height= "25px";//Define the distance between title and links
var ed_Related_Padding_Right= "10px";//Define the distance from box right border
var ed_Related_Title_Font_Family= "Arial";//Define the title font family
var ed_Related_Title_Font_Size= "16px";//Define the title font size
var ed_Related_Title_Font_Weight= "normal";//Define the title font weight
var ed_Related_Link_Font_Family  = "Arial";//Define the link font family
var ed_Related_Link_Font_Size= "14px";//Define the link font size
var ed_Related_Link_Color= "#000000";//Define the link color
var ed_Related_Link_Line_Height= "19px";//Define the distance between link rows
var ed_Related_Link_Decoration= "none";//Define the link decoration: none = nothing decoration
var ed_Related_Link_Weight    = "bold";//Define the link font weight
var ed_Related_Link_Display  = "block";//Define the links display property
var ed_Related_Char      = "";//Define the decoration row char
var ed_Related_Char_Color= "#000000";//Define the color of decoration row char
var ed_Related_Char_Font_Weight  = "normal";//Define the font weight of decoration row char

//End section to modify

function ed_Related_Box() 
{
if ((eDintorniRelated["Link"]["Record"].length > ed_Related_Result_Number) && (ed_Related_Result_Number != 0)) {
ed_Related_Counter = ed_Related_Result_Number;
}
else{
ed_Related_Counter = eDintorniRelated["Link"]["Record"].length;
}

ed_Related_Div = document.getElementById("ed_Related_Box");

for (ed_Related_I = 0; ed_Related_I < ed_Related_Counter; ed_Related_I++)
{
if (ed_Related_I == 0)
{
ed_Related_Box_Div = document.createElement("span");
ed_Related_Box_Div.style.width= ed_Related_Box_Width;
ed_Related_Box_Div.style.fontFamily= ed_Related_Title_Font_Family;
ed_Related_Box_Div.style.fontSize= ed_Related_Title_Font_Size;
ed_Related_Box_Div.style.color= ed_Related_Title_Box_Color;
ed_Related_Box_Div.style.fontWeight= ed_Related_Title_Font_Weight;
ed_Related_Box_Div.style.lineHeight= ed_Related_Box_Line_Height;
ed_Related_Box_Div.style.cssFloat= "left";

ed_Related_TitleBox = document.createTextNode(ed_Related_Title_Box);
ed_Related_Box_Div.appendChild(ed_Related_TitleBox);
ed_Related_Div.appendChild(ed_Related_Box_Div);
}

ed_Related_Content = document.createElement("div");
ed_Related_Content.style.width = ed_Related_Box_Width;

ed_Related_Record = eDintorniRelated["Link"]["Record"][ed_Related_I];

ed_Related_Link = document.createElement("a");
ed_Related_Link.href= ed_Related_Record["Url"];
ed_Related_Link.style.fontFamily= ed_Related_Link_Font_Family;
ed_Related_Link.style.fontSize= ed_Related_Link_Font_Size;
ed_Related_Link.style.fontWeight= ed_Related_Link_Weight;
ed_Related_Link.style.lineHeight= ed_Related_Link_Line_Height;
ed_Related_Link.style.color= ed_Related_Link_Color;
ed_Related_Link.style.textDecoration= ed_Related_Link_Decoration;
ed_Related_Link.style.display= ed_Related_Link_Display;
ed_Related_Link.style.border= "0px";

ed_Related_Link_Char_Decoration = document.createElement("span");
ed_Related_Link_Char_Decoration.innerHTML= ed_Related_Char;
ed_Related_Link_Char_Decoration.style.fontWeight= ed_Related_Char_Font_Weight;
ed_Related_Link_Char_Decoration.style.fontFamily= ed_Related_Link_Font_Family;
ed_Related_Link_Char_Decoration.style.fontSize= ed_Related_Link_Font_Size;
ed_Related_Link_Char_Decoration.style.color= ed_Related_Char_Color;

ed_Related_Content.appendChild(ed_Related_Link_Char_Decoration);

if (ed_Related_Record["Title"].length > ed_Related_Result_Lenght){
ed_Related_Link.setAttribute("title", ed_Related_Record["Title"]);
ed_Related_Title = document.createTextNode(ed_Related_Record["Title"].substring(0,ed_Related_Result_Lenght) + "...");
}
else{
ed_Related_Title = document.createTextNode(ed_Related_Record["Title"]);
}
ed_Related_Link.appendChild(ed_Related_Title);
ed_Related_Content.appendChild(ed_Related_Link);
ed_Related_Div.appendChild(ed_Related_Content);
}
}
ed_Related_Box();
</script>
<!-- EDINTORNI RELATED - END -->

</div>
</div>
</div>
</div>
<div class="em_clear"><br/></div>
<div><script id="TRM_teaser_widget_list" type="text/javascript" src="http://backoffice.transmatico.com/get/?token=ueyr2zc943xexrm2n64b3ar5yhtk57jd&service=ArticleTeasers&domain=http://sonderthemen.pnp.de&category=12_13_Traunstein"></script></div>
<div class="em_clear"><br/></div>
<!-- XXL BUTTON RECHTS -->
<div class="em_modul_box_type_1">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body" style="height:150px;">
<span style="color: #8D8D8D;display: block;font-size: 9px;line-height: 12px;margin: 0 0 2px 10px;padding-top: 3px;">Anzeige</span>
<div style="width: 300px; margin: 0 auto;">

<div id="div-gpt-ad-1361367649347-4" style="width: 300px; height: 100px">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-4");
</script>
<br/>
</div>

</div>
<div class="em_clear" style="height: 10px;"><br/></div>
</div>
</div>
</div>
</div>
<!-- /XXL BUTTON RECHTS -->
<div class="em_clear"><br/></div>
<div class="em_rotate" id="em_modul_meistgeklickt">
<ul>
<li><a href="#em_meistgelesen"><span>Meistgelesen</span></a></li>
<li><a href="#em_meistkommentiert"><span>Meistkommentiert</span></a></li>
<li style="display:none;"><a href="#em_meistgesendet"><span>-gesendet</span></a></li>
</ul>
<!-- meistgeklickt_rand 616806596 -->
<div class="em_modul_box_border"><br class="em_clear" /></div>
<div class="em_modul_box_type_3">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<div id="em_meistgelesen">
<div id="em_meistgelesen_item">


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_altoetting/toeging/2643901_Kein-Zutritt-fuer-Asylanten-Berliner-Juristen-pruefen-Fall-in-Toeging.html" class="journal_teaser_headline" title="Kein Zutritt f&uuml;r &#34;Asylanten&#34;: Berliner Juristen pr&uuml;fen Fall in T&ouml;ging">Kein Zutritt f&uuml;r "Asylanten": Berliner Juristen pr&uuml;fen Fall in T&ouml;ging
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_altoetting/toeging/2643901_Kein-Zutritt-fuer-Asylanten-Berliner-Juristen-pruefen-Fall-in-Toeging.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbto-2_G5mEGkWEWH7o5Fv30sMgqO81RP3WkLHd2P_oaWOkufCizzxI3s4MXssVLhnsaFC43RjVS1/170905-0528-29-60415753-t-asylos-biciclettos-dos.jpg" title="Ein dunkelh&auml;utiger Mann radelt am Gesch&auml;ft &#34;12 Planeten&#34; in T&ouml;ging vorbei. Innen allerdings w&auml;re er unerw&uuml;nscht. &minus; Foto: Brandl" alt="Ein dunkelh&auml;utiger Mann radelt am Gesch&auml;ft &#34;12 Planeten&#34; in T&ouml;ging vorbei. Innen allerdings w&auml;re er unerw&uuml;nscht. &minus; Foto: Brandl" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Es ist nur ein DIN A4-Zettel mit zw&ouml;lf handgeschriebenen Worten &ndash; aber er l&auml;sst die Wogen...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/lokales/landkreis_altoetting/toeging/2643901_Kein-Zutritt-fuer-Asylanten-Berliner-Juristen-pruefen-Fall-in-Toeging.html" title="13 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 13</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_altoetting/toeging/2643901_Kein-Zutritt-fuer-Asylanten-Berliner-Juristen-pruefen-Fall-in-Toeging.html" title="Kein Zutritt f&uuml;r &#34;Asylanten&#34;: Berliner Juristen pr&uuml;fen Fall in T&ouml;ging"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/startseite/aufmacher/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" class="journal_teaser_headline" title="T&ouml;ging: Ladeninhaberin verbietet &#34;Asylanten&#34; den Zutritt">T&ouml;ging: Ladeninhaberin verbietet "Asylanten" den Zutritt
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/startseite/aufmacher/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbgRv5G1UWhmoVEab0QskdQeSSPb4Ai0oiDTtbu09eXjkYGtrWWDB6DE/170903-1721-29-60396081-t-asylantons.jpg" title="&#34;Achtung! Collectiv-Ma&szlig;nahme Wir w&uuml;nschen keine Asylanten als Kundschaft in unserem Ladenlokal&#34;, hei&szlig;t es auf dem Schild in einem Schaufenster in T&ouml;ging unmissverst&auml;ndlich. &minus; F.: Brandl" alt="&#34;Achtung! Collectiv-Ma&szlig;nahme Wir w&uuml;nschen keine Asylanten als Kundschaft in unserem Ladenlokal&#34;, hei&szlig;t es auf dem Schild in einem Schaufenster in T&ouml;ging unmissverst&auml;ndlich. &minus; F.: Brandl" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Ladeninhaberin Birgit Bachhammer aus T&ouml;ging (Landkreis Alt&ouml;tting) beklagt viele Diebst&auml;hle in...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/startseite/aufmacher/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" title="61 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 61</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/startseite/aufmacher/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" title="T&ouml;ging: Ladeninhaberin verbietet &#34;Asylanten&#34; den Zutritt"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/nachrichten/bayern/2643972_Polizei-findet-Verursacher-von-toedlichem-Unfall-in-Unterfranken.html" class="journal_teaser_headline" title="Polizei findet Verursacher von t&ouml;dlichem Unfall in Unterfranken">Polizei findet Verursacher von t&ouml;dlichem Unfall in Unterfranken
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/nachrichten/bayern/2643972_Polizei-findet-Verursacher-von-toedlichem-Unfall-in-Unterfranken.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbpvNnVOIpRPehTAV3t3VwsNaEh8AwIagFtAFW1xyG8zUHwjf-XoIj-jSlhjhUPShTw/170904-29-60413921-rettungshubschrauber2.jpg" title="Mit Rettungswagen und Hubschrauber hatte die Polizei nach dem Mann gesucht. &minus; Foto: Symbolbild Steimle" alt="Mit Rettungswagen und Hubschrauber hatte die Polizei nach dem Mann gesucht. &minus; Foto: Symbolbild Steimle" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Nach eint&auml;giger Suche hat die unterfr&auml;nkische Polizei den Verursacher des t&ouml;dlichen Unfalls auf...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2643972_Polizei-findet-Verursacher-von-toedlichem-Unfall-in-Unterfranken.html" title="3 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 3</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/nachrichten/bayern/2643972_Polizei-findet-Verursacher-von-toedlichem-Unfall-in-Unterfranken.html" title="Polizei findet Verursacher von t&ouml;dlichem Unfall in Unterfranken"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/startseite/blickpunkte/2643004_Mord-in-Freyung-Warum-wurde-das-Opfer-so-spaet-gefunden.html" class="journal_teaser_headline" title="Mord in Freyung: Warum wurde das Opfer so sp&auml;t gefunden?">Mord in Freyung: Warum wurde das Opfer so sp&auml;t gefunden?
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/startseite/blickpunkte/2643004_Mord-in-Freyung-Warum-wurde-das-Opfer-so-spaet-gefunden.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbm-05-0b-c3IV5OIVSEwRyegJviUioEISIIs91ia0W3ToXDaIKNG_ZI/170904-1514-29-60412285-dsc-0127.jpg" title="Der Angeklagte vor Gericht. &minus; Foto: Pierach" alt="Der Angeklagte vor Gericht. &minus; Foto: Pierach" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Am zweiten Verhandlungstag im Prozess um den Mord an Lisa H. in Freyung hat der Angeklagte...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/startseite/blickpunkte/2643004_Mord-in-Freyung-Warum-wurde-das-Opfer-so-spaet-gefunden.html" title="22 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 22</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/startseite/blickpunkte/2643004_Mord-in-Freyung-Warum-wurde-das-Opfer-so-spaet-gefunden.html" title="Mord in Freyung: Warum wurde das Opfer so sp&auml;t gefunden?"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_altoetting/altoetting/2644027_Unfall-auf-der-St2107-Ein-Promille-zwei-Verletzte.html" class="journal_teaser_headline" title="Unfall auf der St2107: Ein Promille, zwei Verletzte">Unfall auf der St2107: Ein Promille, zwei Verletzte
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_altoetting/altoetting/2644027_Unfall-auf-der-St2107-Ein-Promille-zwei-Verletzte.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbnVdEZ1gM-jRpVOfRtfZxKa7MCxfKZ-KtBN--9CeMTGtSGK2yMKlofQ/170905-1030-29-60422561-dsc-5520.jpg" title="Die Lenkerin dieses Wagens verursachte den Unfall auf der Staatsstra&szlig;e 2107, in den auch ein Alt&ouml;ttinger verwickelt wurde. &minus; Fotos: TimeBreak21" alt="Die Lenkerin dieses Wagens verursachte den Unfall auf der Staatsstra&szlig;e 2107, in den auch ein Alt&ouml;ttinger verwickelt wurde. &minus; Fotos: TimeBreak21" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Mit reichlich Alkohol im Blut hat eine Burghauserin am Montagabend einen Verkehrsunfall auf der...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left">
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_altoetting/altoetting/2644027_Unfall-auf-der-St2107-Ein-Promille-zwei-Verletzte.html" title="Unfall auf der St2107: Ein Promille, zwei Verletzte"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="em_clear" style="height: 1px; width: 100%; border-top: 1px solid #E0E0E0;"><br/></div>
<div class="em_right" style="margin: 9px -5px 0 0;">
<a class="em_btn_inactive" href="/meistgeklickt/?em_type=artikel">
<span>Top 20 Artikel <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span>
</a>
</div>
<div class="em_clear"><br/></div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_meistgelesen_item .em_cnt_modul_teaser_hz:first").css({
"border" : "0",
"padding" : "0"
});

jQuery("#em_meistgelesen_item div.em_journal_body").hide();
jQuery("#em_meistgelesen_item div.em_journal_body:first").show();
jQuery("#em_meistgelesen_item div.journal_teaser_headline").click(function()
{
if (jQuery(this).next("div.em_journal_body").css("display") != "none") {
return true;
}

jQuery(this).next("div.em_journal_body").show().siblings("div.em_journal_body").hide();
return false;
}
);

/* ]]> */
</script><div id="em_meistkommentiert">
<div id="em_meistkommentiert_item">


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_altoetting/toeging/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" class="journal_teaser_headline" title="T&ouml;ging: Ladeninhaberin verbietet &#34;Asylanten&#34; den Zutritt">T&ouml;ging: Ladeninhaberin verbietet "Asylanten" den Zutritt
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_altoetting/toeging/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbgRv5G1UWhmoVEab0QskdQeSSPb4Ai0oiDTtbu09eXjkYGtrWWDB6DE/170903-1721-29-60396081-t-asylantons.jpg" title="&#34;Achtung! Collectiv-Ma&szlig;nahme Wir w&uuml;nschen keine Asylanten als Kundschaft in unserem Ladenlokal&#34;, hei&szlig;t es auf dem Schild in einem Schaufenster in T&ouml;ging unmissverst&auml;ndlich. &minus; F.: Brandl" alt="&#34;Achtung! Collectiv-Ma&szlig;nahme Wir w&uuml;nschen keine Asylanten als Kundschaft in unserem Ladenlokal&#34;, hei&szlig;t es auf dem Schild in einem Schaufenster in T&ouml;ging unmissverst&auml;ndlich. &minus; F.: Brandl" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Ladeninhaberin Birgit Bachhammer aus T&ouml;ging (Landkreis Alt&ouml;tting) beklagt viele Diebst&auml;hle in...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/lokales/landkreis_altoetting/toeging/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" title="61 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 61</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_altoetting/toeging/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" title="T&ouml;ging: Ladeninhaberin verbietet &#34;Asylanten&#34; den Zutritt"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_altoetting/toeging/2643901_Kein-Zutritt-fuer-Asylanten-Berliner-Juristen-pruefen-Fall-in-Toeging.html" class="journal_teaser_headline" title="Kein Zutritt f&uuml;r &#34;Asylanten&#34;: Berliner Juristen pr&uuml;fen Fall in T&ouml;ging">Kein Zutritt f&uuml;r "Asylanten": Berliner Juristen pr&uuml;fen Fall in T&ouml;ging
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_altoetting/toeging/2643901_Kein-Zutritt-fuer-Asylanten-Berliner-Juristen-pruefen-Fall-in-Toeging.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbto-2_G5mEGkWEWH7o5Fv30sMgqO81RP3WkLHd2P_oaWOkufCizzxI3s4MXssVLhnsaFC43RjVS1/170905-0528-29-60415753-t-asylos-biciclettos-dos.jpg" title="Ein dunkelh&auml;utiger Mann radelt am Gesch&auml;ft &#34;12 Planeten&#34; in T&ouml;ging vorbei. Innen allerdings w&auml;re er unerw&uuml;nscht. &minus; Foto: Brandl" alt="Ein dunkelh&auml;utiger Mann radelt am Gesch&auml;ft &#34;12 Planeten&#34; in T&ouml;ging vorbei. Innen allerdings w&auml;re er unerw&uuml;nscht. &minus; Foto: Brandl" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Es ist nur ein DIN A4-Zettel mit zw&ouml;lf handgeschriebenen Worten &ndash; aber er l&auml;sst die Wogen...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/lokales/landkreis_altoetting/toeging/2643901_Kein-Zutritt-fuer-Asylanten-Berliner-Juristen-pruefen-Fall-in-Toeging.html" title="13 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 13</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_altoetting/toeging/2643901_Kein-Zutritt-fuer-Asylanten-Berliner-Juristen-pruefen-Fall-in-Toeging.html" title="Kein Zutritt f&uuml;r &#34;Asylanten&#34;: Berliner Juristen pr&uuml;fen Fall in T&ouml;ging"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/nachrichten/bayern/2638595_Plagiatsaffaere-abgehakt-Guttenberg-ist-wieder-da-und-wird-gefeiert.html" class="journal_teaser_headline" title="Plagiatsaff&auml;re abgehakt - Guttenberg ist wieder da und wird gefeiert">Plagiatsaff&auml;re abgehakt - Guttenberg ist wieder da und wird gefeiert
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/nachrichten/bayern/2638595_Plagiatsaffaere-abgehakt-Guttenberg-ist-wieder-da-und-wird-gefeiert.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbuuW5A2ud2OiVgwEyN6LidTkHYP3RmRFsZsT_hbStIEcBD38j5Ud0nsew2LME3ei1w/170831-0612-29-60358322-dpa-14963c0068e34d01.jpg" title="Karl-Theodor zu Guttenberg bei einer Wahlkampfveranstaltung f&uuml;r die CSU im oberfr&auml;nkischen Kulmbach. &minus;Foto: dpa" alt="Karl-Theodor zu Guttenberg bei einer Wahlkampfveranstaltung f&uuml;r die CSU im oberfr&auml;nkischen Kulmbach. &minus;Foto: dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Was ist das jetzt unter der glitzernden Discokugel der Kulmbacher Stadthalle...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2638595_Plagiatsaffaere-abgehakt-Guttenberg-ist-wieder-da-und-wird-gefeiert.html" title="6 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 6</span></a><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2638595_Plagiatsaffaere-abgehakt-Guttenberg-ist-wieder-da-und-wird-gefeiert.html" title="mit Fotostrecke"><span>&nbsp;<img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_kamera_big.png" alt="Kamera" /></span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/nachrichten/bayern/2638595_Plagiatsaffaere-abgehakt-Guttenberg-ist-wieder-da-und-wird-gefeiert.html" title="Plagiatsaff&auml;re abgehakt - Guttenberg ist wieder da und wird gefeiert"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/startseite/aufmacher/2641410_Kanzlerin-Merkel-Wir-koennen-auf-Grenzkontrollen-nicht-verzichten.html" class="journal_teaser_headline" title="Kanzlerin Merkel: &#34;Wir k&ouml;nnen auf Grenzkontrollen nicht verzichten&#34;">Kanzlerin Merkel: "Wir k&ouml;nnen auf Grenzkontrollen nicht verzichten"
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/startseite/aufmacher/2641410_Kanzlerin-Merkel-Wir-koennen-auf-Grenzkontrollen-nicht-verzichten.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbpBKDLDTeqBBacA6SOFB43gqmdXiLedNsOcT9hhCVHRrf-NojAntYODg1AK31u8a1g7lLbHdc9uS/170902-1919-29-60389657-grenzkontrollen-und-48090100.jpg" title="Geht es nach Bundeskanzlerin Angela Merkel sollen an der A3 bei Passau weiterhin Grenzkontrollen stattfinden. &minus; Foto: Archiv dpa" alt="Geht es nach Bundeskanzlerin Angela Merkel sollen an der A3 bei Passau weiterhin Grenzkontrollen stattfinden. &minus; Foto: Archiv dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Bundeskanzlerin Angela Merkel hat ihre Forderung nach einer Verl&auml;ngerung der innereurop&auml;ischen...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/startseite/aufmacher/2641410_Kanzlerin-Merkel-Wir-koennen-auf-Grenzkontrollen-nicht-verzichten.html" title="4 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 4</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/startseite/aufmacher/2641410_Kanzlerin-Merkel-Wir-koennen-auf-Grenzkontrollen-nicht-verzichten.html" title="Kanzlerin Merkel: &#34;Wir k&ouml;nnen auf Grenzkontrollen nicht verzichten&#34;"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/nachrichten/bayern/2639818_Komfort-Fehlanzeige-Ein-Passauer-berichtet-ueber-Fahrt-im-ICE-der-DB.html" class="journal_teaser_headline" title="Komfort? Fehlanzeige: Ein Passauer berichtet &uuml;ber Fahrt im ICE der DB">Komfort? Fehlanzeige: Ein Passauer berichtet &uuml;ber Fahrt im ICE der DB
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/nachrichten/bayern/2639818_Komfort-Fehlanzeige-Ein-Passauer-berichtet-ueber-Fahrt-im-ICE-der-DB.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMboUEEePP6m30-QC5zprkaSxe_DTP9Y4NX2OGRXGjkdH6GtBExwH9ci0/170901-0526-29-60373796-38946471.jpg" title="Gedr&auml;nge in der ersten Klasse: Ein Passauer berichtet von &uuml;berf&uuml;llten Waggons und zahlreichen technischen Defekten. &minus; Foto: dpa" alt="Gedr&auml;nge in der ersten Klasse: Ein Passauer berichtet von &uuml;berf&uuml;llten Waggons und zahlreichen technischen Defekten. &minus; Foto: dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Die Autobahnen sind wegen der Ferien und den Baustellen verstopft. Der n&auml;chste Flughafen ist viel zu...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/nachrichten/bayern/2639818_Komfort-Fehlanzeige-Ein-Passauer-berichtet-ueber-Fahrt-im-ICE-der-DB.html" title="16 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 16</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/nachrichten/bayern/2639818_Komfort-Fehlanzeige-Ein-Passauer-berichtet-ueber-Fahrt-im-ICE-der-DB.html" title="Komfort? Fehlanzeige: Ein Passauer berichtet &uuml;ber Fahrt im ICE der DB"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>
<div class="em_clear" style="height: 1px; width: 100%; border-top: 1px solid #E0E0E0;"><br/></div>
<div class="em_right" style="margin: 9px -5px 0 0;">
<a class="em_btn_inactive" href="/meistgeklickt/?em_type=kommentare">
<span>Top 20 Artikel <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span>
</a>
</div>
<div class="em_clear"><br/></div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_meistkommentiert_item .em_cnt_modul_teaser_hz:first").css({
"border" : "0",
"padding" : "0"
});

jQuery("#em_meistkommentiert_item div.em_journal_body").hide();
jQuery("#em_meistkommentiert_item div.em_journal_body:first").show();
jQuery("#em_meistkommentiert_item div.journal_teaser_headline").click(function()
{
if (jQuery(this).next("div.em_journal_body").css("display") != "none") {
return true;
}
jQuery(this).next("div.em_journal_body").show().siblings("div.em_journal_body").hide();
return false;
}
);
/* ]]> */
</script><div id="em_meistgesendet">
<div id="em_meistgesendet_item">


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_altoetting/altoetting/2641277_Amt-verweigert-Asylbewerber-trotz-Jobzusage-eine-Arbeitsgenehmigung.html" class="journal_teaser_headline" title="Amt verweigert Asylbewerber trotz Jobzusage eine Arbeitsgenehmigung">Amt verweigert Asylbewerber trotz Jobzusage eine Arbeitsgenehmigung
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_altoetting/altoetting/2641277_Amt-verweigert-Asylbewerber-trotz-Jobzusage-eine-Arbeitsgenehmigung.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbmePcNhjg_lvFdkOOBJfUJLSxFm96T-uKxIIokQsauxNioaZgqQC2j5D3TMjwHzD-diM9aYM2BYS/170902-1157-29-60387988-fl-chtlinge-stadtg-rtnerei.jpg" title="Fabian Amslinger (21, Mitte) von der Burghauser Stadtg&auml;rtnerei und Asylbewerber Babacar Samb (41, links). Fl&uuml;chtling Shah Jehan Mohammedi (39, rechts) aus Afghanistan ist seit 2014 fest angestellt. &minus; Foto: W&ouml;lfl" alt="Fabian Amslinger (21, Mitte) von der Burghauser Stadtg&auml;rtnerei und Asylbewerber Babacar Samb (41, links). Fl&uuml;chtling Shah Jehan Mohammedi (39, rechts) aus Afghanistan ist seit 2014 fest angestellt. &minus; Foto: W&ouml;lfl" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Babacar Samb w&uuml;rde gerne wieder zur&uuml;ck ins Kieswerk. Dort, in Emmerting, hat er schon gearbeitet...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/lokales/landkreis_altoetting/altoetting/2641277_Amt-verweigert-Asylbewerber-trotz-Jobzusage-eine-Arbeitsgenehmigung.html" title="12 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 12</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_altoetting/altoetting/2641277_Amt-verweigert-Asylbewerber-trotz-Jobzusage-eine-Arbeitsgenehmigung.html" title="Amt verweigert Asylbewerber trotz Jobzusage eine Arbeitsgenehmigung"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_altoetting/toeging/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" class="journal_teaser_headline" title="T&ouml;ging: Ladeninhaberin verbietet &#34;Asylanten&#34; den Zutritt">T&ouml;ging: Ladeninhaberin verbietet "Asylanten" den Zutritt
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_altoetting/toeging/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbgRv5G1UWhmoVEab0QskdQeSSPb4Ai0oiDTtbu09eXjkYGtrWWDB6DE/170903-1721-29-60396081-t-asylantons.jpg" title="&#34;Achtung! Collectiv-Ma&szlig;nahme Wir w&uuml;nschen keine Asylanten als Kundschaft in unserem Ladenlokal&#34;, hei&szlig;t es auf dem Schild in einem Schaufenster in T&ouml;ging unmissverst&auml;ndlich. &minus; F.: Brandl" alt="&#34;Achtung! Collectiv-Ma&szlig;nahme Wir w&uuml;nschen keine Asylanten als Kundschaft in unserem Ladenlokal&#34;, hei&szlig;t es auf dem Schild in einem Schaufenster in T&ouml;ging unmissverst&auml;ndlich. &minus; F.: Brandl" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Ladeninhaberin Birgit Bachhammer aus T&ouml;ging (Landkreis Alt&ouml;tting) beklagt viele Diebst&auml;hle in...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/lokales/landkreis_altoetting/toeging/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" title="61 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 61</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_altoetting/toeging/2641819_Toeging-Ladeninhaberin-verbietet-Asylanten-den-Zutritt.html" title="T&ouml;ging: Ladeninhaberin verbietet &#34;Asylanten&#34; den Zutritt"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/startseite/aufmacher/2638737_Polizei-zueckt-Maschinenpistole-bei-Einsatz-in-Rosenheimer-Bordell.html" class="journal_teaser_headline" title="Polizei z&uuml;ckt Maschinenpistole bei Einsatz in Rosenheimer Bordell">Polizei z&uuml;ckt Maschinenpistole bei Einsatz in Rosenheimer Bordell
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/startseite/aufmacher/2638737_Polizei-zueckt-Maschinenpistole-bei-Einsatz-in-Rosenheimer-Bordell.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbnLcYi9dL1o_8fUIpqb7KcXVKV7RktByLsnR91_YuxYa/170831-1906-29-60370195-bord.jpg" title="Aus heiterem Himmel eingekesselt und bedroht wurde die Polizei am Sonntagmorgen vor diesem Bordell in der M&uuml;nchener Stra&szlig;e in Rosenheim. Der &Uuml;bergriff von bis zu 35 gr&ouml;&szlig;tenteils amtsbekannten M&auml;nnern r&uuml;ckt die bislang eher unauff&auml;llige Rosenheimer Rotlichtszene in den Fokus der Ermittler. &minus; Foto: Josef Reisner" alt="Aus heiterem Himmel eingekesselt und bedroht wurde die Polizei am Sonntagmorgen vor diesem Bordell in der M&uuml;nchener Stra&szlig;e in Rosenheim. Der &Uuml;bergriff von bis zu 35 gr&ouml;&szlig;tenteils amtsbekannten M&auml;nnern r&uuml;ckt die bislang eher unauff&auml;llige Rosenheimer Rotlichtszene in den Fokus der Ermittler. &minus; Foto: Josef Reisner" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Nur mit der mitgef&uuml;hrten Maschinenpistole konnten sich Kriminalbeamte am vergangenen Sonntag in...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/startseite/aufmacher/2638737_Polizei-zueckt-Maschinenpistole-bei-Einsatz-in-Rosenheimer-Bordell.html" title="20 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 20</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/startseite/aufmacher/2638737_Polizei-zueckt-Maschinenpistole-bei-Einsatz-in-Rosenheimer-Bordell.html" title="Polizei z&uuml;ckt Maschinenpistole bei Einsatz in Rosenheimer Bordell"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_traunstein/2638919_Missglueckt-Gaisbergstrasse-wieder-im-Tittmoninger-Bauausschuss.html" class="journal_teaser_headline" title="&#34;Missgl&uuml;ckt&#34;: Gaisbergstra&szlig;e wieder im Tittmoninger Bauausschuss">"Missgl&uuml;ckt": Gaisbergstra&szlig;e wieder im Tittmoninger Bauausschuss
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_traunstein/2638919_Missglueckt-Gaisbergstrasse-wieder-im-Tittmoninger-Bauausschuss.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbskvEjr_r81K3YYLyApkagJX60lY6OCYi60O5jMBKgidB8n18rbzG6tBrruv6YN_9iNyoNbACok0JVSEQtoHodr1Io-JvvP7rQ/170831-1434-29-60366986-gaisbergstra-e-und-nebenstra-en-smb-3.jpg" title="Die &#34;Begegnungsfl&auml;che&#34; an der Einm&uuml;ndung der Gaisberg- in die Rupertistra&szlig;e ist inzwischen mit Pollern best&uuml;ckt. &minus; Foto: Bernard" alt="Die &#34;Begegnungsfl&auml;che&#34; an der Einm&uuml;ndung der Gaisberg- in die Rupertistra&szlig;e ist inzwischen mit Pollern best&uuml;ckt. &minus; Foto: Bernard" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Das neue Erscheinungsbild der Gaisbergstra&szlig;e sei "missgl&uuml;ckt", der als "Begegnungsfl&auml;che" gedachte...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left">
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_traunstein/2638919_Missglueckt-Gaisbergstrasse-wieder-im-Tittmoninger-Bauausschuss.html" title="&#34;Missgl&uuml;ckt&#34;: Gaisbergstra&szlig;e wieder im Tittmoninger Bauausschuss"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="/lokales/landkreis_altoetting/burghausen/2628946_Wasserzweckverband-Jetzt-solls-ein-Fachmann-richten.html" class="journal_teaser_headline" title="Wasserzweckverband: Jetzt soll&rsquo;s ein Fachmann richten">Wasserzweckverband: Jetzt soll&rsquo;s ein Fachmann richten
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="/lokales/landkreis_altoetting/burghausen/2628946_Wasserzweckverband-Jetzt-solls-ein-Fachmann-richten.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbsPMa4DZlmtI09wxKhrGZVoIsLyFMJBO_QpAOFYzZyuO2xKQhJ_EyOViKyZ8HwUPPA/170822-1532-29-60238272-ckl-wzv-vorstand.jpg" title="Mehrere Wochen lang hat Franz Lehner (r.) den Zweckverband kommissarisch geleitet, jetzt &uuml;bernimmt Alexander Huber. &minus; F.: Kleiner" alt="Mehrere Wochen lang hat Franz Lehner (r.) den Zweckverband kommissarisch geleitet, jetzt &uuml;bernimmt Alexander Huber. &minus; F.: Kleiner" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Der krisengebeutelte Wasserzweckverband Inn-Salzach hat eine neue F&uuml;hrungsspitze: Nach dem...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="/lokales/landkreis_altoetting/burghausen/2628946_Wasserzweckverband-Jetzt-solls-ein-Fachmann-richten.html" title="3 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 3</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="/lokales/landkreis_altoetting/burghausen/2628946_Wasserzweckverband-Jetzt-solls-ein-Fachmann-richten.html" title="Wasserzweckverband: Jetzt soll&rsquo;s ein Fachmann richten"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="em_clear" style="height: 1px; width: 100%; border-top: 1px solid #E0E0E0;"><br/></div>
<div class="em_right" style="margin: 9px -5px 0 0;">
<a class="em_btn_inactive" href="/meistgeklickt/?em_type=versendet">
<span>Top 20 Artikel <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span>
</a>
</div>
<div class="em_clear"><br/></div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_meistgesendet_item .em_cnt_modul_teaser_hz:first").css({
"border" : "0",
"padding" : "0"
});

jQuery("#em_meistgesendet_item div.em_journal_body").hide();
jQuery("#em_meistgesendet_item div.em_journal_body:first").show();
jQuery("#em_meistgesendet_item div.journal_teaser_headline").click(function()
{
if (jQuery(this).next("div.em_journal_body").css("display") != "none") {
return true;
}

jQuery(this).next("div.em_journal_body").show().siblings("div.em_journal_body").hide();
return false;
}
);

/* ]]> */
</script>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery(".em_rotate#em_modul_meistgeklickt").tabs();
/* ]]> */
</script>
<!-- RCT RECHTS -->
	<div class="em_modul_box_type_1">
		<div class="em_modul_box_container">
			<div class="em_modul_box">
				<span class="em_modul_box_corner_tr"><br /></span>
				<span class="em_modul_box_corner_bl"><br /></span>
				<div class="em_modul_box_body">
					<span style="color: #8D8D8D;display: block;font-size: 9px;line-height: 12px;margin: 0 0 2px 10px;padding-top: 3px;">Anzeige</span>
					<div style="width: 300px; margin: 0 auto;">

						<div id="div-gpt-ad-1361367649347-2" style="width: 300px; height: 250px">
							<script type="text/javascript">
								googletag.display("div-gpt-ad-1361367649347-2");
							</script>
						</div>

					</div>
					<div class="em_clear" style="height: 10px;"><br/></div>
				</div>
			</div>
		</div>
	</div>
	<!-- /RCT RECHTS -->
<div class="em_clear"><br/></div>
<div>
<style type="text/css">
.npmColoredTab {
    height:35px;
    margin:0;
    padding:0 0 0 16px;
    float:left;
}
.npmCTRed {
    background: url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_left_red.png') no-repeat scroll left top transparent;
}
.npmCTOrange {
    background: url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_left_orange.png') no-repeat scroll left top transparent;
}
.npmCTGrey {
    background: url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_left_grey.png') no-repeat scroll left top transparent;
}
.npmCTBlue {
    background: url("/_em_daten/pnp/_layout/em_tab_active_left.gif") no-repeat scroll left top transparent;
}
.npmColoredTab a {
    margin-top:0;
    padding:11px 12px 0 1px;
    color:#FFFFFF;
    display:block;
    float:left;
    font-weight:bold;
    height:35px;
    text-decoration: none;
    text-shadow:1px 1px 1px rgba(0, 0, 0, 0.6);
}
.npmCTRed a {
    background:url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_right_red.png') no-repeat scroll right top transparent;
}
.npmCTOrange a {
    background:url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_right_orange.png') no-repeat scroll right top transparent;
}
.npmCTGrey a {
    background:url('http://www.pnp.de/np-intern/traueranzeigen/em_tab_active_right_grey.png') no-repeat scroll right top transparent;
}
.npmCTBlue a {
    background:url("/_em_daten/pnp/_layout/em_tab_active_right.gif") no-repeat scroll right top transparent;
}
</style>

<script type="text/javascript">
function npmShowJobs ()
{
document.getElementById('cntJobs').style.display = 'block';
document.getElementById('cntKfz').style.display = 'none';
document.getElementById('cntImmo').style.display = 'none';
document.getElementById('cntTrauer').style.display = 'none';
}
function npmShowKfz ()
{
document.getElementById('cntJobs').style.display = 'none';
document.getElementById('cntKfz').style.display = 'block';
document.getElementById('cntImmo').style.display = 'none';
document.getElementById('cntTrauer').style.display = 'none';
}
function npmShowImmo ()
{
document.getElementById('cntJobs').style.display = 'none';
document.getElementById('cntKfz').style.display = 'none';
document.getElementById('cntImmo').style.display = 'block';
document.getElementById('cntTrauer').style.display = 'none';
}
function npmShowTrauer()
{
document.getElementById('cntJobs').style.display = 'none';
document.getElementById('cntKfz').style.display = 'none';
document.getElementById('cntImmo').style.display = 'none';
document.getElementById('cntTrauer').style.display = 'block';
}
</script>

<div class="npmColoredTab npmCTRed">
    <a href="javascript:npmShowJobs();">
        Jobs
    </a>
</div>

<div class="npmColoredTab npmCTBlue">
    <a href="javascript:npmShowKfz();">
        KFZ
    </a>
</div>

<div class="npmColoredTab npmCTOrange">
    <a href="javascript:npmShowImmo();">
        Immo
    </a>
</div>

<div class="npmColoredTab npmCTGrey">
    <a href="javascript:npmShowTrauer();">
        Trauer
    </a>
</div>

<br style="clear:both;" />


<div id="cntJobs">
<div class="em_modul_box_border" style="background-color:#b20012; border-bottom:1px solid #b20012;"><br class="em_clear" /></div>
<div id="npmRubJobs">
<!-- JOBS.PNP.DE TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmJobsTeaser"></div><script type="text/javascript" src="http://www.pnp.de/np-intern/scripte/jobs_teaser_cho_kimeta.php?lkr=altoetting"></script>
<br style="clear:both;" />
        </div>
        </div>
    </div>
</div>
<!-- JOBS.PNP.DE TEASER-ELEMENT -->
</div>
</div>

<div id="cntKfz" style="display:none;">
<div class="em_modul_box_border" style="background-color:#006ab3; border-bottom:1px solid #006ab3;"><br class="em_clear" /></div>
<div id="npmRubKfz">
<!-- KFZ.PNP.DE TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmKfzTeaser"></div><script type="text/javascript" src="http://www.pnp.de/np-intern/scripte/kfz_teaser_cho.php?lkr=altoetting"></script>
<br style="clear:both;" />
        </div>
        </div>
    </div>
</div>
<!-- KFZ.PNP.DE TEASER-ELEMENT -->
</div>
</div>

<div id="cntImmo" style="display:none;">
<div class="em_modul_box_border" style="background-color:#cd7f19; border-bottom:1px solid #cd7f19;"><br class="em_clear" /></div>
<div id="npmRubImmo">
<!-- IMMOBILIEN.PNP.DE TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmImmoTeaser"></div><script type="text/javascript" src="http://www.pnp.de/np-intern/scripte/immo_teaser_cho.php?lkr=altoetting"></script>
<br style="clear:both;" />
        </div>
        </div>
    </div>
</div>
<!-- IMMOBILIEN.PNP.DE TEASER-ELEMENT -->
</div>
</div>

<div id="cntTrauer" style="display:none;">
<div class="em_modul_box_border" style="background-color:#757575; border-bottom:1px solid #757575;"><br class="em_clear" /></div>
<div id="npmRubTrauer">
<!-- PNP.DE/TRAUER TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmTrauerTeaser"></div><script type="text/javascript" src="http://www.pnp.de/np-intern/traueranzeigen/localTeaserRight_cho.php?lkr=altoetting"></script>
<!--br style="clear:both;" /-->
        </div>
        </div>
    </div>
</div>
<!-- PNP.DE/TRAUER TEASER-ELEMENT -->
</div>
</div>

<script type="text/javascript">
$(document).ready(function(){
    var npmRand = Math.floor(Math.random()*5);
    switch (npmRand) {
        case 1:
            npmShowKfz();
            break;
        case 2:
            npmShowImmo();
            break;
        case 3:
            npmShowTrauer();
            break;
    }
});
</script>

</div>

<div class="em_clear"><br/></div>
<div class="em_rotate" id="ap_modul_rechts_fb">	
            <ul>
                <li><a href="#ap_rechts_fbhz"><span>Facebook</span></a></li>
            </ul>
			<div class="em_modul_box_border">
				<br class="em_clear" />
			</div>
			<div class="em_modul_box_type_2">
				<div class="em_modul_box_container">
					<div class="em_modul_box">
						<span class="em_modul_box_corner_tr"><br /></span>
						<span class="em_modul_box_corner_bl"><br /></span>
						<div class="em_modul_box_body">	


<!-- FACEBOOK -->
<script type="text/javascript">
function setFbBox() {
	var newFb = document.createElement('script');
	
	var fbType = document.createAttribute('type');
	fbType.nodeValue = 'text/javascript';
	newFb.setAttributeNode(fbType);
	
	var fbSrc = document.createAttribute('src');
	fbSrc.nodeValue = '/np-intern/zweiklick/fb_box_2_klick.js';
	newFb.setAttributeNode(fbSrc);
	
	document.getElementById('fdScriptDiv').appendChild(newFb);
	
	document.getElementById('fbLinkDiv').style.display = 'none';
}
</script>

		<div id="fbLinkDiv">
	<a href="javascript:setFbBox();">
	<img src="/np-intern/zweiklick/images/dummy_facebook_hz_rechts.png" class="em_tooltip" title="2 Klicks f&uuml;r mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k&ouml;nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte &uuml;bertragen." />
	</a>
	</div>
	
	<div id="fb-root"></div>
	<div class="fb-page" data-href="https://www.facebook.com/heimatzeitung.de" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>

	<div id="fdScriptDiv">
			</div>
<!-- /FACEBOOK -->

						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
		/* <![CDATA[ */
		jQuery("#ap_modul_rechts_fb").tabs();
		jQuery("#ap_rechts_fbhz.em_cnt_modul_teaser_hz:first").css({
		"border" : "0",
		"padding" : "0"
		});
		/* ]]> */
		</script>	
<div class="em_clear"><br/></div>
<div class="em_rotate" id="em_modul_abo_right">
<ul>
<li>
<a href="#em_abo_service"><span>Abo-Angebot</span></a>
</li>
<li>
<a href="#em_online_kiosk"><span>Online Kiosk</span></a>
</li>
<li>
<a href="#em_epaper"><span>E-Paper</span></a>
</li>
</ul>
<div class="em_modul_box_border"><br class="em_clear" /></div>
<div class="em_modul_box_type_2">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<a href="https://www.pnp.de/epaper" title="ePaper" target="_blank">
<div id="em_abo_service" style="background: #fff url(http://cdn.pnp.de/np-intern/img/abo_service/abomodul_epaper.jpg) top center no-repeat">
<div class="em_clear" style="height: 265px"><br/></div>
</div>
</a>

<div id="em_online_kiosk">
<div style="padding: 10px;">
Hier können Sie die tagesaktuelle Zeitung sowie 6 Monate rückwirkend alle regionalen Ausgaben der Passauer Neuen Presse als PDF-Dokument direkt online kaufen und sofort lesen. Bitte wählen Sie nun die gewünschte Ausgabe und den entsprechenden Erscheinungstermin:
<div class="em_clear" style="height: 5px;"><br/></div>
<FORM name="pdf_auswahl_modul" id="em_pdf_auswahl" action="http://www.pnp.de/service/online_kiosk/index.php?next=bestaetigen" method="post">

<select name="ausgabe_post" style="width: 298px;">
<option value="ANA" >Alt-Neuöttinger Anzeiger</option>
<option value="BA">Burghauser Anzeiger</option>
<option value="DZ">Deggendorfer Zeitung</option>
<option value="GA">Grafenauer Anzeiger</option>
<option value="H">Landauer Neue Presse</option>
<option value="OZ">Osterhofener Zeitung</option>
<option value="PZ">Plattlinger Zeitung</option>
<option value="F">PNP (Freyung/Waldkirchen)</option>
<option value="A">PNP (Passau Stadt/Land)</option>   
<option value="GE">PNP (Pocking/Griesbach)</option>   
<option value="C">PNP (Simbach/Pfarrkirchen)</option>  
<option value="RA">Rottaler Anzeiger (Eggenfelden)</option>
<option value="SR">Südostbayerische Rundschau</option>
<option value="TA">Traunreuter Anzeiger</option>
<option value="TT" selected>Trostberger Tagblatt</option>
<option value="VBB">Viechtacher Bayerwald-Bote</option>
<option value="VA">Vilshofener Anzeiger</option>
</select>
<div class="em_clear" style="height: 5px;"><br/></div>

<select name="datum_post" style="width: 298px;">
<option value="05.09.2017">von heute - Di, 05.09.2017</option><option value="04.09.2017">von gestern - Mo, 04.09.2017</option><option value="02.09.2017">von Sa, 02.09.2017</option><option value="01.09.2017">von Fr, 01.09.2017</option><option value="31.08.2017">von Do, 31.08.2017</option><option value="30.08.2017">von Mi, 30.08.2017</option><option value="29.08.2017">von Di, 29.08.2017</option><option value="28.08.2017">von Mo, 28.08.2017</option><option value="26.08.2017">von Sa, 26.08.2017</option><option value="25.08.2017">von Fr, 25.08.2017</option><option value="24.08.2017">von Do, 24.08.2017</option><option value="23.08.2017">von Mi, 23.08.2017</option><option value="22.08.2017">von Di, 22.08.2017</option><option value="21.08.2017">von Mo, 21.08.2017</option><option value="19.08.2017">von Sa, 19.08.2017</option><option value="18.08.2017">von Fr, 18.08.2017</option><option value="17.08.2017">von Do, 17.08.2017</option><option value="15.08.2017">von Di, 15.08.2017</option><option value="14.08.2017">von Mo, 14.08.2017</option><option value="12.08.2017">von Sa, 12.08.2017</option><option value="11.08.2017">von Fr, 11.08.2017</option><option value="10.08.2017">von Do, 10.08.2017</option><option value="09.08.2017">von Mi, 09.08.2017</option><option value="08.08.2017">von Di, 08.08.2017</option><option value="07.08.2017">von Mo, 07.08.2017</option><option value="05.08.2017">von Sa, 05.08.2017</option><option value="04.08.2017">von Fr, 04.08.2017</option><option value="03.08.2017">von Do, 03.08.2017</option><option value="02.08.2017">von Mi, 02.08.2017</option><option value="01.08.2017">von Di, 01.08.2017</option><option value="31.07.2017">von Mo, 31.07.2017</option><option value="29.07.2017">von Sa, 29.07.2017</option><option value="28.07.2017">von Fr, 28.07.2017</option><option value="27.07.2017">von Do, 27.07.2017</option><option value="26.07.2017">von Mi, 26.07.2017</option><option value="25.07.2017">von Di, 25.07.2017</option><option value="24.07.2017">von Mo, 24.07.2017</option><option value="22.07.2017">von Sa, 22.07.2017</option><option value="21.07.2017">von Fr, 21.07.2017</option><option value="20.07.2017">von Do, 20.07.2017</option><option value="19.07.2017">von Mi, 19.07.2017</option><option value="18.07.2017">von Di, 18.07.2017</option><option value="17.07.2017">von Mo, 17.07.2017</option><option value="15.07.2017">von Sa, 15.07.2017</option><option value="14.07.2017">von Fr, 14.07.2017</option><option value="13.07.2017">von Do, 13.07.2017</option><option value="12.07.2017">von Mi, 12.07.2017</option><option value="11.07.2017">von Di, 11.07.2017</option><option value="10.07.2017">von Mo, 10.07.2017</option><option value="08.07.2017">von Sa, 08.07.2017</option><option value="07.07.2017">von Fr, 07.07.2017</option><option value="06.07.2017">von Do, 06.07.2017</option><option value="05.07.2017">von Mi, 05.07.2017</option><option value="04.07.2017">von Di, 04.07.2017</option><option value="03.07.2017">von Mo, 03.07.2017</option><option value="01.07.2017">von Sa, 01.07.2017</option><option value="30.06.2017">von Fr, 30.06.2017</option><option value="29.06.2017">von Do, 29.06.2017</option><option value="28.06.2017">von Mi, 28.06.2017</option><option value="27.06.2017">von Di, 27.06.2017</option><option value="26.06.2017">von Mo, 26.06.2017</option><option value="24.06.2017">von Sa, 24.06.2017</option><option value="23.06.2017">von Fr, 23.06.2017</option><option value="22.06.2017">von Do, 22.06.2017</option><option value="21.06.2017">von Mi, 21.06.2017</option><option value="20.06.2017">von Di, 20.06.2017</option><option value="19.06.2017">von Mo, 19.06.2017</option><option value="17.06.2017">von Sa, 17.06.2017</option><option value="15.06.2017">von Do, 15.06.2017</option><option value="14.06.2017">von Mi, 14.06.2017</option><option value="13.06.2017">von Di, 13.06.2017</option><option value="12.06.2017">von Mo, 12.06.2017</option><option value="10.06.2017">von Sa, 10.06.2017</option><option value="09.06.2017">von Fr, 09.06.2017</option><option value="08.06.2017">von Do, 08.06.2017</option><option value="07.06.2017">von Mi, 07.06.2017</option><option value="06.06.2017">von Di, 06.06.2017</option><option value="03.06.2017">von Sa, 03.06.2017</option><option value="02.06.2017">von Fr, 02.06.2017</option><option value="01.06.2017">von Do, 01.06.2017</option><option value="31.05.2017">von Mi, 31.05.2017</option><option value="30.05.2017">von Di, 30.05.2017</option><option value="29.05.2017">von Mo, 29.05.2017</option><option value="27.05.2017">von Sa, 27.05.2017</option><option value="25.05.2017">von Do, 25.05.2017</option><option value="24.05.2017">von Mi, 24.05.2017</option><option value="23.05.2017">von Di, 23.05.2017</option><option value="22.05.2017">von Mo, 22.05.2017</option><option value="20.05.2017">von Sa, 20.05.2017</option><option value="19.05.2017">von Fr, 19.05.2017</option><option value="18.05.2017">von Do, 18.05.2017</option><option value="17.05.2017">von Mi, 17.05.2017</option><option value="16.05.2017">von Di, 16.05.2017</option><option value="15.05.2017">von Mo, 15.05.2017</option><option value="13.05.2017">von Sa, 13.05.2017</option><option value="12.05.2017">von Fr, 12.05.2017</option><option value="11.05.2017">von Do, 11.05.2017</option><option value="10.05.2017">von Mi, 10.05.2017</option><option value="09.05.2017">von Di, 09.05.2017</option><option value="08.05.2017">von Mo, 08.05.2017</option><option value="06.05.2017">von Sa, 06.05.2017</option><option value="05.05.2017">von Fr, 05.05.2017</option><option value="04.05.2017">von Do, 04.05.2017</option><option value="03.05.2017">von Mi, 03.05.2017</option><option value="02.05.2017">von Di, 02.05.2017</option><option value="29.04.2017">von Sa, 29.04.2017</option><option value="28.04.2017">von Fr, 28.04.2017</option><option value="27.04.2017">von Do, 27.04.2017</option><option value="26.04.2017">von Mi, 26.04.2017</option><option value="25.04.2017">von Di, 25.04.2017</option><option value="24.04.2017">von Mo, 24.04.2017</option><option value="22.04.2017">von Sa, 22.04.2017</option><option value="21.04.2017">von Fr, 21.04.2017</option><option value="20.04.2017">von Do, 20.04.2017</option><option value="19.04.2017">von Mi, 19.04.2017</option><option value="18.04.2017">von Di, 18.04.2017</option><option value="15.04.2017">von Sa, 15.04.2017</option><option value="13.04.2017">von Do, 13.04.2017</option><option value="12.04.2017">von Mi, 12.04.2017</option><option value="11.04.2017">von Di, 11.04.2017</option><option value="10.04.2017">von Mo, 10.04.2017</option><option value="08.04.2017">von Sa, 08.04.2017</option><option value="07.04.2017">von Fr, 07.04.2017</option><option value="06.04.2017">von Do, 06.04.2017</option><option value="05.04.2017">von Mi, 05.04.2017</option><option value="04.04.2017">von Di, 04.04.2017</option><option value="03.04.2017">von Mo, 03.04.2017</option><option value="01.04.2017">von Sa, 01.04.2017</option><option value="31.03.2017">von Fr, 31.03.2017</option><option value="30.03.2017">von Do, 30.03.2017</option><option value="29.03.2017">von Mi, 29.03.2017</option><option value="28.03.2017">von Di, 28.03.2017</option><option value="27.03.2017">von Mo, 27.03.2017</option><option value="25.03.2017">von Sa, 25.03.2017</option><option value="24.03.2017">von Fr, 24.03.2017</option><option value="23.03.2017">von Do, 23.03.2017</option><option value="22.03.2017">von Mi, 22.03.2017</option><option value="21.03.2017">von Di, 21.03.2017</option><option value="20.03.2017">von Mo, 20.03.2017</option><option value="18.03.2017">von Sa, 18.03.2017</option><option value="17.03.2017">von Fr, 17.03.2017</option><option value="16.03.2017">von Do, 16.03.2017</option><option value="15.03.2017">von Mi, 15.03.2017</option><option value="14.03.2017">von Di, 14.03.2017</option><option value="13.03.2017">von Mo, 13.03.2017</option><option value="11.03.2017">von Sa, 11.03.2017</option><option value="10.03.2017">von Fr, 10.03.2017</option><option value="09.03.2017">von Do, 09.03.2017</option>

</select>



<div class="em_clear" style="height: 5px;"><br/></div>
<input type="submit" class="em_hidden" name="abschicken" value="auswählen">
</form>

<div class="em_clear" style="height: 10px;"><br/></div>
<a href="javascript:void(0);" onclick="jQuery('#em_pdf_auswahl').submit();" class="em_btn_active em_right"><span>Jetzt kaufen!</span></a>
<!--a href="http://www.pnp.de/service/einzelverkauf/" class="em_btn_inactive em_left"><span>6-Monate Archiv</span></a-->
<div class="em_clear"><br/></div>
</div>
</div>

<div id="em_epaper" style="background: #fff url(//cdnobb.pnp.de/_em_daten/pnpobb/_layout/pnp_epaper.jpg) top center no-repeat">
<div class="em_clear" style="height: 186px"><br/></div>


<div style="padding: 10px;">
<!--form name="SearchForm" id="em_SearchForm" method="post" action="check_paper.php" target=midleft>
<input type=hidden name="display" value="print">

<select name="Edition"  style="width: 298px;">
<option value="ANA">Alt-Neuöttinger Anzeiger</option>
<option value="BB">Bayerwald-Bote (Regen/Zwiesel)</option>
<option value="BA">Burghauser Anzeiger</option>
<option value="DZ">Deggendorfer Zeitung</option>
<option value="GA">Grafenauer Anzeiger</option>
<option value="H">Landauer Neue Presse</option>
<option value="PZ">Plattlinger Zeitung</option>
<option value="OZ">Osterhofener Zeitung</option>
<option value="F">PNP (Freyung/Waldkirchen)</option>


<option value="A" selected>PNP (Passau Stadt/Land)</option>

<option value="GE">PNP (Pocking/Griesbach)</option>
<option value="VA">Vilshofener Anzeiger</option>

<option value="VBB">Viechtacher Bayerwald-Bote</option>
<option value="RA">Rottaler Anzeiger</option>
<option value="C">PNP (Simbach/Pfarrkirchen)</option>
</select>   
<div class="em_clear" style="height: 5px;"><br/></div>
<select name="DateOfIssue"  style="width: 298px;">

<option value="10.01.2011">von heute - Mo, 10.01.</option><option value="08.01.2011">von gestern - So, 09.01.</option><option value="08.01.2011">von vorgestern - Sa, 08.01.</option><option value="07.01.2011">von Fr, 07.01.</option><option value="06.01.2011">von Do, 06.01.</option><option value="05.01.2011">von Mi, 05.01.</option><option value="04.01.2011">von Di, 04.01.</option><option value="03.01.2011">von Mo, 03.01.</option><option value="01.01.2011">von So, 02.01.</option><option value="01.01.2011">von Sa, 01.01.</option><option value="31.12.2010">von Fr, 31.12.</option><option value="30.12.2010">von Do, 30.12.</option><option value="29.12.2010">von Mi, 29.12.</option><option value="28.12.2010">von Di, 28.12.</option><option value="27.12.2010">von Mo, 27.12.</option>

</select-->


<div class="em_clear" style="height: 10px;"><br/></div>
<!--a href="javascript:void(0);" onclick="jQuery('#em_SearchForm').submit();" class="em_btn_active em_right"><span>Jetzt lesen!</span></a-->
<a href="http://www.pnp.de/service/epaper/" class="em_btn_inactive em_left"><span>Zum ePaper</span></a>
<div class="em_clear"><br/></div>

</div>
</div>

</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_modul_abo_right").tabs();
/* ]]> */
</script>
<div class="em_box_type_6">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">

<a href="/mitmachen/sudoku_spielen/" title="Kostenlos online Sudoku spielen"><img src="/_em_daten/_pnpobb/2013/02/26/130226_1302_sudoku_spielen.png" style="border-width:0px; width:120px; height:142px; float:left; padding-right:10px;" alt="Kostenlos online Sudoku spielen"></a><h3 style="font-size:14px;color:#4575B5;">Kostenlos <br>
Sudoku spielen</h3>
Spielen Sie hier kostenlos Sudoku. Testen Sie einfach im Online-Sudoku Ihre logischen F&auml;higkeiten...<br/>
<a href="/mitmachen/sudoku_spielen/" title="Kostenlos online Sudoku spielen">Hier geht's zum Sudoku</a>
<div class="em_clear"><br/></div>
</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div><div class="em_clear"><br/></div>
</div>

<div class="em_clear"><br/></div>
<div id="em_cnt_footer">




<div class="em_clear"><br/></div>
</div>

<div class="em_clear"><br/></div>

<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body">

<div class="em_sitemap_container">
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/lokales/" target="_top" style="color: " title="Lokales">Lokales</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/lokales/landkreis_altoetting/" target="_top"  title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a  href="http://www.heimatzeitung.de/lokales/berchtesgadener_land/" target="_top"  title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a  href="http://www.heimatzeitung.de/lokales/landkreis_traunstein/" target="_top"  style="font-weight: bold;" title="Landkreis Traunstein">Landkreis Traunstein</a></li><li><a  href="http://www.heimatzeitung.de/lokales/heimatwirtschaft/" target="_top"  title="Heimatwirtschaft">Heimatwirtschaft</a></li><li><a  href="http://www.heimatzeitung.de/lokales/altbayerische_heimatpost/" target="_top"  title="Altbayerische Heimatpost">Altbayerische Heimatpost</a></li><li><a  href="http://www.pnp.de/?ref=hz" target="_blank"  title="Niederbayern">Niederbayern</a></li><li><a  href="https://plus.pnp.de" target="_blank"  title="Berichte aus der Tageszeitung">Berichte aus der Tageszeitung</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/heimatsport/sportnachrichten/" target="_top" style="color: " title="Heimatsport">Heimatsport</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/heimatsport/sportnachrichten/" target="_top"  title="Sportnachrichten">Sportnachrichten</a></li><li><a  href="http://www.heimatzeitung.de/heimatsport/fussballergebnisse/profis/" target="_top"  title="Fu&szlig;ballergebnisse">Fu&szlig;ballergebnisse</a></li><li><a  href="http://www.heimatzeitung.de/fotos/heimatsport/" target="_top"  title="Bildergalerien">Bildergalerien</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/nachrichten/" target="_top" style="color: " title="Nachrichten">Nachrichten</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/nachrichten/bayern/" target="_top"  title="Bayern">Bayern</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/politik/" target="_top"  title="Politik">Politik</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/wirtschaft/" target="_top"  title="Wirtschaft">Wirtschaft</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/panorama/" target="_top"  title="Panorama">Panorama</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/sport/" target="_top"  title="Sport">Sport</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/computer_und_internet/" target="_top"  title="Computer &amp; Internet">Computer &amp; Internet</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/wissenschaft/" target="_top"  title="Wissenschaft">Wissenschaft</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/tagesthemen/" target="_top"  title="Tagesthemen">Tagesthemen</a></li><li><a  href="http://www.heimatzeitung.de/nachrichten/ticker/" target="_top"  title="Ticker">Ticker</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.pnp.de/polizei" target="_top" style="color: " title="Polizei">Polizei</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.pnp.de/polizei/landkreis_altoetting/" target="_blank"  title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a  href="http://www.pnp.de/polizei/landkreis_berchtesgadener_land/" target="_blank"  title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a  href="http://www.pnp.de/polizei/landkreis_traunstein/" target="_blank"  title="Landkreis Traunstein">Landkreis Traunstein</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/fotos/" target="_top" style="color: " title="Fotos">Fotos</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/fotos/" target="_top"  title="Fotostrecken">Fotostrecken</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.regioevent.de/?ref=hz" target="_blank" style="color: " title="Freizeit">Freizeit</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.regioevent.de/veranstaltungen/?ref=hz" target="_blank"  title="Freizeitkalender">Freizeitkalender</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/mitmachen/sudoku_spielen/" target="_top" style="color: " title="Mitmachen">Mitmachen</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/mitmachen/sudoku_spielen/" target="_top"  title="Sudoku spielen">Sudoku spielen</a></li><li><a  href="http://tippspiel.heimatzeitung.de" target="_blank"  title="Tippspiel">Tippspiel</a></li><li><a  href="http://www.pnp.de/themen/wissenstests/" target="_top"  title="Wissenstests">Wissenstests</a></li><li><a  href="http://www.pnp.de/themen/gewinnspiele/" target="_top"  title="Gewinnspiele">Gewinnspiele</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/service/wetter/" target="_top" style="color: " title="Service">Service</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/service/wetter/" target="_top"  title="Wetter">Wetter</a></li><li><a  href="http://www.heimatzeitung.de/service/abo_service/" target="_top"  title="Abo-Service">Abo-Service</a></li><li><a  href="http://www.pnp.de/kiosk" target="_blank"  title="Online-Kiosk">Online-Kiosk</a></li><li><a  href="http://shop.pnp.de" target="_top"  title="Chiemgau Shop">Chiemgau Shop</a></li><li><a  href="http://www.pnp.de/leserreisen/" target="_blank"  title="Leserreisen">Leserreisen</a></li><li><a  href="http://www.pnp.de/ticketservice/" target="_blank"  title="Ticketservice">Ticketservice</a></li><li><a  href="http://www.heimatzeitung.de/service/bildungsaktionen/" target="_top"  title="Bildungsaktionen">Bildungsaktionen</a></li><li><a  href="http://www.heimatzeitung.de/service/kontakt/aboservice/" target="_top"  title="Kontakt">Kontakt</a></li><li><a  href="http://www.pnp.de/besichtigung/" target="_top"  title="Besichtigungen Medienzentrum">Besichtigungen Medienzentrum</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/" target="_top" style="color: " title="Anzeigen">Anzeigen</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="http://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/" target="_top"  title="Anzeige aufgeben">Anzeige aufgeben</a></li><li><a  href="http://www.heimatzeitung.de/anzeigen/trauer/" target="_top"  title="Trauer">Trauer</a></li><li><a  href="http://www.heimatzeitung.de/anzeigen/kfz_zubehoer/" target="_top"  title="KFZ-Zubeh&ouml;r">KFZ-Zubeh&ouml;r</a></li><li><a  href="http://www.heimatzeitung.de/anzeigen/kleinanzeigen/" target="_top"  title="Kleinanzeigen">Kleinanzeigen</a></li><li><a  href="http://immobilien.pnp.de" target="_blank"  title="Immobilien">Immobilien</a></li><li><a  href="http://kfz.pnp.de" target="_blank"  title="Fahrzeuge">Fahrzeuge</a></li><li><a  href="http://jobs.pnp.de" target="_blank"  title="Stellenmarkt">Stellenmarkt</a></li><li><a  href="http://www.heimatzeitung.de/anzeigen/chiffreanzeigen/" target="_top"  title="Chiffreanzeigen">Chiffreanzeigen</a></li><li><a  href="http://www.heimatzeitung.de/anzeigen/kontakt_mediadaten/" target="_top"  title="Kontakt / Mediadaten">Kontakt / Mediadaten</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/trostberger_tagblatt/" target="_top" style="color: " title="Trostberger Tagblatt">Trostberger Tagblatt</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/traunreuter_anzeiger/" target="_top" style="color: " title="Traunreuter Anzeiger">Traunreuter Anzeiger</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/suedostbayerische_rundschau/" target="_top" style="color: " title="S&uuml;dostbayerische Rundschau">S&uuml;dostbayerische Rundschau</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/reichenhaller_tagblatt/" target="_top" style="color: " title="Reichenhaller Tagblatt">Reichenhaller Tagblatt</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/freilassinger_anzeiger/" target="_top" style="color: " title="Freilassinger Anzeiger">Freilassinger Anzeiger</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/bgl_anzeigenpost/" target="_top" style="color: " title="BGL Anzeigenpost">BGL Anzeigenpost</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="http://www.heimatzeitung.de/rss/" target="_top" style="color: " title="RSS">RSS</a></span></div>
<div class="em_clear"><br/></div>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(".em_sitemap_wrapper").equalizeCols();
jQuery(".em_sitemap_wrapper:last").css("border", "0");
jQuery(".em_sitemap_wrapper:eq(3)").css("border", "0");
jQuery(".em_sitemap_wrapper:eq(7)").css("border", "0");
/* ]]> */
</script>



<div class="em_evolver">
realisiert von <a href="http://www.evolver.de" target="_blank"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/evolvergroup_logo.gif" alt="Evolver" /></a>
</div>

<div class="em_clear"><br/></div>

</div>


</div>
</div>
</div>



</div>
<div class="em_footer_ausweisung">
<div style="margin-bottom:10px;">
<a href="/impressum" style="text-decoration:none; color:#aaa;" rel="nofollow">Impressum</a>
&emsp;|&emsp;<a href="/datenschutzerklaerung" style="text-decoration:none; color:#aaa;" rel="nofollow">Datenschutzerkl&auml;rung</a>
&emsp;|&emsp;<a href="/allgemeine_geschaeftsbedingungen" style="text-decoration:none; color:#aaa;" rel="nofollow">Allgemeine Gesch&auml;ftsbedingungen</a>
&emsp;|&emsp;<a href="/hilfe" style="text-decoration:none; color:#aaa;" rel="nofollow">Hilfe</a>
</div>

Copyright &copy; Passauer Neue Presse GmbH. Alle Inhalte von PNP-Online sind urheberrechtlich gesch&uuml;tzt.<br/>Eine Weiterver&ouml;ffentlichung, Vervielf&auml;ltigung, Verbreitung auch in elektronischer Form, sowie eine Speicherung,<br/>die &uuml;ber die private Nutzung hinausgeht, ist ohne vorherige Zustimmung des Verlages nicht zul&auml;ssig.</div>


</div>



<div id="em_comment" class="em_flyout_source"></div>


</div>


<script type="text/javascript">
/* <![CDATA[ */
emInitFlyoutMenu();
/* ]]> */
</script>
<div id="em_adserver_src_super">
        <!-- lb -->
        <div id="div-gpt-ad-1361367649347-0" style="width: 728px; padding-left: 242px;">
            <script type="text/javascript">
                googletag.display("div-gpt-ad-1361367649347-0");
            </script>
        </div>

    
</div>
<script type="text/javascript">
/* <![CDATA[ */
function emAdserverMoveSuper() {
    jQuery("#em_adserver_src_super").emAdLoad({"target": "#em_adserver_pos_super" });
}
jQuery(document).ready(function(){
    emAdserverMoveSuper();
});
jQuery(window).resize(function(){
    emAdserverMoveSuper();
});
/* ]]> */
</script>
<div id="em_adserver_src_skyscraper">
	<!-- sky -->
		<script type='text/javascript'><!--//<![CDATA[
		if (jQuery('span.omsnosky').length == 0) {
			document.write ("<div id='div-gpt-ad-1361367649347-1' style='width: 160px;'>");
			document.write ("<scr"+"ipt type='text/javascript'>");
			document.write ("googletag.display('div-gpt-ad-1361367649347-1');");
			document.write ("<\/scr"+"ipt></div>");
		}
		//]]>--></script><noscript><div id="div-gpt-ad-1361367649347-1" style="width: 160px;"><script type="text/javascript"> googletag.display("div-gpt-ad-1361367649347-1"); </script></div></noscript>
	<br><br><br>
	<!-- sky2 -->		
		<script type='text/javascript'><!--//<![CDATA[		
		if (jQuery('span.omsnosky').length == 0) {			
		document.write ("<div id='div-gpt-ad-1361367649347-14' style='width: 160px;'>");			
		document.write ("<scr"+"ipt type='text/javascript'>");			
		document.write ("googletag.display('div-gpt-ad-1361367649347-14');");			
		document.write ("<\/scr"+"ipt></div>");		
		}		
		//]]>--></script><noscript><div id="div-gpt-ad-1361367649347-14" style="width: 160px;"><script type="text/javascript"> googletag.display("div-gpt-ad-1361367649347-14"); </script></div></noscript>		

</div>
<script type="text/javascript">
/* <![CDATA[ */
function emAdserverMoveSkyscraper() {
    jQuery("#em_adserver_src_skyscraper").emAdLoad({"target": "#em_adserver_pos_skyscraper" });
}
jQuery(document).ready(function(){
    emAdserverMoveSkyscraper();
});
jQuery(window).resize(function(){
    emAdserverMoveSkyscraper();
});
/* ]]> */
</script>
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,"script","//www.google-analytics.com/analytics.js","ga");

ga("set", "anonymizeIp", true);

ga("create", "UA-40904180-1");
ga("create", "UA-40904180-8", {"name": "newTracker"});

ga("send", "pageview");
ga("newTracker.send", "pageview");

</script>

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "pnpde"; // required: replace example with your forum shortname

/* * * DONT EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement("script"); s.async = true;
s.type ="text/javascript";
s.src = "http://" + disqus_shortname + ".disqus.com/count.js";
(document.getElementsByTagName("HEAD")[0] || document.getElementsByTagName("BODY")[0]).appendChild(s);
}());
</script>


<script language="javascript" type="text/javascript" src="/np-intern/js/Cookie.js"></script>
<link rel="stylesheet" href="/np-intern/css/cookieBanner/Cookie.css">
<link rel="stylesheet" href="/np-intern/css/cookieBanner/Cookie_blue.css">





</body>
</html>
