<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="content-language" content="de" />
<meta name="description" content="Von tiefen Wolken, anhaltendem Regen und herbstlichen Temperaturen lie&szlig;en sich die Trostberger gestern Abend die Stimmung zum Volksfestauftakt nicht..." />
<meta name="author" content="heimatzeitung.de" />
<meta name="copyright" content="heimatzeitung.de" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fotos: Feuchter und fr&ouml;hlicher Start des Trostberger Volksfestes" />
<meta property="og:description" content="Von tiefen Wolken, anhaltendem Regen und herbstlichen Temperaturen lie&szlig;en sich die Trostberger gestern Abend die Stimmung zum Volksfestauftakt nicht..." />
<meta property="og:site_name" content="Nachrichten aus Traunstein, Trostberg, Traunreut - Trostberger Tagblatt / Traunreuter Tagblatt" />
<meta property="og:url" content="https://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html" />
<meta property="og:image" content="https://cdnobb.pnp.de/Auftakt/Festzug/Trostberger/Volksfest/Freitagabend/2675752/_/1xsmkQhJ9LsqMtRrbh9JPvxsgQMgINDQRxh0TFrTRBkqcVx3CbvYRa8ORwK3aUOAR927lSupcp9L3N4Ug9eXuzeg/180831-1833-29-66719730-img-0985.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="386" />
<meta name="image_for_search" content="https://cdnobb.pnp.de/Auftakt/Festzug/Trostberger/Volksfest/Freitagabend/2675752/_/1xsmkQhJ9LsqMtRrbh9JPvxsgQMgINDQRxh0TFrTRBkqcVx3CbvYRa8ORwK3aUOAR927lSupcp9L3N4Ug9eXuzeg/180831-1833-29-66719730-img-0985.jpg" />
<meta name="image_src" content="https://cdnobb.pnp.de/Auftakt/Festzug/Trostberger/Volksfest/Freitagabend/2675752/_/1xsmkQhJ9LsqMtRrbh9JPvxsgQMgINDQRxh0TFrTRBkqcVx3CbvYRa8ORwK3aUOAR927lSupcp9L3N4Ug9eXuzeg/180831-1833-29-66719730-img-0985.jpg" />
<title>Fotos: Feuchter und fr&ouml;hlicher Start des Trostberger Volksfestes</title>
<link rel="alternate" type="application/rss+xml" title="RSS Feed 2.0" href="/_export/pnpobb/lkr_traunstein/index.rss" />
<link rel="canonical" href="https://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html" />

<link rel="stylesheet" type="text/css" href="//cdnobb.pnp.de/_em_cms/globals/csslibs.php?em_client=pnpobb&amp;em_subclient=pnpobb&amp;em_ssc=LCwsLA==&amp;em_view=desktop&amp;em_cache_css=1535549125" />
<script type="text/javascript" src="https://maps-api-ssl.google.com/maps/api/js?v=3"></script>
<script type="text/javascript" src="//cdnobb.pnp.de/_em_cms/globals/jslibs.php?em_client=pnpobb&amp;em_subclient=pnpobb&amp;em_ssc=LCwsLA==&amp;em_view=desktop&amp;em_cache_js=1535442667"></script>
<link rel="SHORTCUT ICON" href="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/favicon.png" rel="apple-touch-icon" /><script type="text/javascript">
/* <![CDATA[ */
var URL = 'http://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html';
var Text = "Fotos: Feuchter und fr&ouml;hlicher Start des Trostberger Volksfestes";
/* ]]> */
</script> 
<script type="text/javascript" src="/np-intern/zweiklick/jquery.socialshareprivacy.js"></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if($('#socialshareprivacy').length > 0){
$('#socialshareprivacy').socialSharePrivacy({
services : {
facebook : {
"app_id"      : "200530449991291",
"dummy_img"   : "/np-intern/zweiklick/images/dummy_facebook.png"
}, 
twitter : {
"status" : "on",
"dummy_img"   : "/np-intern/zweiklick/images/dummy_twitter.png"
},
gplus : {
"display_name" : "Google Plus",
"dummy_img"   : "/np-intern/zweiklick/images/dummy_gplus.png"
}
},
"info_link" : "http://www.pnp.de/2klick/",
"cookie_domain" : "heimatzeitung.de",
"css_path" : "/np-intern/zweiklick/socialshareprivacy.css"
});
}
});
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
(function() {
var useSSL = "https:" == document.location.protocol;
var src = (useSSL ? "https:" : "http:") +
"//www.googletagservices.com/tag/js/gpt.js";
document.write("<scr" + "ipt src='" + src + "'></scr" + "ipt>");
})();
</script>
</head>
<body id="em_body_top" onload="if(typeof init == 'function') init();">
<!-- em-cms-cut --><!-- em-cms-cut -->
<!-- zone:heimatzeitung-lokal//landkreis_traunstein- --><script language='JavaScript' type='text/javascript'>
var oms_site = 'oms.pnp.de';
var oms_zone = 'localnews';
</script>

<script>
	(function() {
	var s = document.createElement("script");
	s.type = "text/javascript";
	s.async = true;
	s.src = document.location.protocol + "//cdn-t.omsnative.de/nativendo.js?c="
	+ oms_zone + "&w=" + oms_site;
	var sc = document.getElementsByTagName("script")[0];
	sc.parentNode.insertBefore(s, sc);
	})();
	</script>
	
	<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<script>
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' &&
OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
for (var i in OMSVad.WLRCMDGPT)
googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
OMSVad.isSetGTarget = true;
}
</script>
<script type='text/javascript'>
	var slot = 'heimatzeitung-lokal//landkreis_traunstein-';
    googletag.cmd.push(function() {
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-super', [728, 90], 'div-gpt-ad-1361367649347-0').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-sky', [[300, 600],[160, 600]], 'div-gpt-ad-1361367649347-1').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-rectangle', [300, 250], 'div-gpt-ad-1361367649347-2').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-contentbar', [592, 150], 'div-gpt-ad-1361367649347-3').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-xxlbutton', [300, 100], 'div-gpt-ad-1361367649347-4').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-largead', [592, 250], 'div-gpt-ad-1361367649347-5').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-premium', [955, 75], 'div-gpt-ad-1361367649347-6').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-bottomad', [300, 250], 'div-gpt-ad-1361367649347-7').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-billboard', [800, 250], 'div-gpt-ad-1361367649347-8').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-xxlbutton2', [300, 100], 'div-gpt-ad-1361367649347-9').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-fullsize', [592, 60], 'div-gpt-ad-1361367649347-15').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-contentbar2', [592, 150], 'div-gpt-ad-1361367649347-17').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-nativead-large', [592, 150], 'div-gpt-ad-1361367649347-18').addService(googletag.pubads());
        googletag.defineSlot('/182447892/heimatzeitung-lokal//landkreis_traunstein-nativead-small', [300, 160], 'div-gpt-ad-1361367649347-19').addService(googletag.pubads());
                googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
});
</script>

<script type="text/javascript">
/* <![CDATA[ */
omsv_centered=true;

intWindowWidth = jQuery(window).width();
intPosLeft = ((intWindowWidth / 2) + (980 / 2)) - 80;
var adlWallPaperTop = 0;
var adlWallPaperLeft = intPosLeft;
var adlAutoScrolling = false;
/* ]]> */
</script>
<style type="text/css">
#ft102145 {
left: 245px !important;
}
</style>
<!--[if LTE IE 8]>
<style type="text/css">
.em_sub_menu ul .em_sub_available:hover {
margin-bottom: -3px !important;
}
</style>
<![endif]-->

<div style="margin:0px auto 0px; padding-right:160px; position:relative; width:970px; min-height: 90px; text-align: center;" id="em_ad_superbanner">



<div id="em_adserver_pos_super"><br /></div>


</div>
<div class="em_clear" style="height: 5px;"><br/></div>
<div id="em_site_container" style="padding-right: 160px;">
<div style="position:absolute; right: -5px; top: 5px; text-align: left;" id="em_ad_skyscraper">


<div id="em_adserver_pos_skyscraper"><br /></div>


</div>
<script type="text/javascript">
/* <![CDATA[ */

jQuery("#em_site_container").css("padding-right", 160);
jQuery("#em_ad_skyscraper").css("width", 160);
jQuery("#em_ad_superbanner").css("padding-right", 140);
jQuery(document).ready(function() {
var intSkyscraperLeft = jQuery("#em_ad_skyscraper").offset().left;
jQuery("#omsv_sky_DhtmlLayer").css({
"top" : "5px",
"left" : intSkyscraperLeft
});
adlWallPaperLeft=intSkyscraperLeft;
});

jQuery(document).ready(function() {

if(jQuery("div[id^=ftBGdiv]").length != 0) {

var intSkyscraperLeft = jQuery("#em_ad_skyscraper").offset().left;
var intSuperbannerLeft = jQuery("#adl_sb_table").offset().left;

jQuery("div[id^='ftBGdiv']").addClass("em_adpost_left").css({
"position" : "fixed",
"left" : "0px",
"top" : "0px",
"width" : "2000px"
});

jQuery("div[id^=ftopdiv]:first").css({
"top" : "0px",
"left" : intSkyscraperLeft
});

jQuery("div[id^=ftopdiv]:last").css({
"top" : "0px",
"left" : (parseInt(intSuperbannerLeft,10) + 52) + "px"
});

jQuery("div[id^=ftopdiv]:last").css({
"top" : "0px",
"left" : (parseInt(intSuperbannerLeft,10) + 52) + "px"
});

}

});


/* ]]> */
</script>
<style>#adl_sb_table {    float: right;}</style>
<div id="em_wrapper">


<!-- CONTENT HEADER -->


<div id="em_header" class="em_box_type_1">
<ul class="em_head_register">
<li><a href="http://www.pnp.de" target="_blank"><img src="/np-intern/img/register/em_register_pnp.png" alt="pnp.de" border="0" /></a></li>
<li><a href="http://www.heimatsport.de" target="_blank"><img src="/np-intern/img/register/em_register_heimatsport.png" alt="heimatsport.de" border="0" /></a></li>
</ul>
<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body" style="border-bottom:5px solid #006AB3;">

<div class="em_head_content">
<h1 class="em_left">
<a href="http://www.heimatzeitung.de" class="em_logo" >heimatzeitung.de</a>
</h1 -->
<!-- Logo addon auskommentiert -->
<div class="em_logo_addon em_left">
<!--a href="http://www.heimatzeitung.de">pnp.de</a-->
<a href="http://www.pnp.de">pnp.de</a>
<span>31.08.2018</span>
</div>
<!--googleoff: all-->
<div id="em_head_functions" class="em_right">
<ul>
<li><a href="#em_tab_weather"><span>Wetter</span></a></li>
<li><div style="cursor:pointer; color:#9f9f9f; padding:10px 15px 4px;line-height:1.2;" onclick="javascript:location.href='/service/kontakt/'">Kontakt</div></li>  
</ul>
<div class="em_clear"><br /></div>
<!--googleon: all-->
<!--googleoff: all-->
<div id="em_tab_weather" style="margin-left: 22px;">

<div id="weather_0" class="weather_item">

<div class="em_left em_border_right"  style="padding-right: 5px; margin-right: 5px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/weather_14.png" alt="Spr&uuml;hregen" title="Morgens: Spr&uuml;hregen" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left em_border_right" style="padding-right: 5px; margin-right: 5px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/weather_07.png" alt="Regen" title="Mittags: Regen" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left em_border_right" style="padding-right: 5px; margin-right: 5px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/weather_07.png" alt="Regen" title="Abends: Regen" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left em_border_right" style="padding-right: 5px; margin-right: 15px;">
<a href="/service/wetter/?em_location=Traunstein">
<img class="em_tooltip em_left" height="34" src="//cdnobb.pnp.de/_em_daten/pnpobb/_weather/nweather_07.png" alt="Regen" title="Nachts: Regen" border="0" />
</a>
<div class="em_clear"><br /></div>
</div>


<div class="em_left">
<p><a href="/service/wetter/?em_location=Traunstein" style="text-decoration: none;">Das Wetter in Traunstein</a></p>
<p><a href="/service/wetter/?em_location=Traunstein" style="text-decoration: none;"> Heute: <span class="em_corporate_color">12&deg;C</span> - <span class="em_corporate_color2">15&deg;C</span></a></p>
</div>
</div>
<div class="em_clear"><br /></div>
</div>
<!--googleon: all-->
<div class="em_clear"><br /></div>
</div>
<div class="em_clear"><br /></div>
<script type="text/javascript">
/* <![CDATA[ */
var $tabs = jQuery("#em_head_functions").tabs();

/* ]]> */
</script>
</div>

<ul class="em_main_menu">

<li class="em_menu_home"><a href="/"><img height="18" width="21" alt="Startseite" src="//cdnobb.pnp.de/no.gif" class="em_icon_immobilien"/></a></li>
<li class="em_menu current em_color_"><a href="https://www.heimatzeitung.de/lokales/" target="_top" title="Lokales">Lokales</a><div class="em_sub_menu"><ul><li class="em_sub_available"><a href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/" target="_top" title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a><div class="em_sub_sub_menu"><ul><li><a href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/altoetting/" target="_top"  title="Alt&ouml;tting">Alt&ouml;tting</a></li><li><a href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/burghausen/" target="_top"  title="Burghausen">Burghausen</a></li><li><a href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/burgkirchen_garching/" target="_top"  title="Burgkirchen / Garching">Burgkirchen / Garching</a></li><li><a href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/neuoetting/" target="_top"  title="Neu&ouml;tting">Neu&ouml;tting</a></li><li><a href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/toeging/" target="_top"  title="T&ouml;ging">T&ouml;ging</a></li></ul></div></li><li><a href="https://www.heimatzeitung.de/lokales/berchtesgadener_land/" target="_top" title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a href="https://www.heimatzeitung.de/lokales/landkreis_traunstein/" target="_top" class="em_bold" title="Landkreis Traunstein">Landkreis Traunstein</a></li><li><a href="https://www.heimatzeitung.de/altbayerische_heimatpost/" target="_top" title="Altbayerische Heimatpost">Altbayerische Heimatpost</a></li><li><a href="https://www.pnp.de/nachrichten/wirtschaft/heimatwirtschaft/" target="_top" title="Heimatwirtschaft">Heimatwirtschaft</a></li><li><a href="http://www.pnp.de/?ref=hz" target="_blank" title="Niederbayern">Niederbayern</a></li><li><a href="https://plus.pnp.de" target="_blank" title="Berichte aus der Tageszeitung">Berichte aus der Tageszeitung</a></li></ul></div></li><li class="em_menu em_color_"><a href="https://www.heimatzeitung.de/heimatsport/" target="_top" title="Heimatsport">Heimatsport</a><div class="em_sub_menu"><ul><li><a href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/" target="_top" title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a href="https://www.heimatzeitung.de/heimatsport/berchtesgadener_land/" target="_top" title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a href="https://www.heimatzeitung.de/heimatsport/landkreis_traunstein/" target="_top" title="Landkreis Traunstein">Landkreis Traunstein</a></li><li><a href="https://www.heimatzeitung.de/foto/fotostrecken/heimatsport/" target="_top" title="Bildergalerien">Bildergalerien</a></li></ul></div></li><li class="em_menu em_color_"><a href="https://www.heimatzeitung.de/nachrichten/" target="_top" title="Nachrichten">Nachrichten</a><div class="em_sub_menu"><ul><li><a href="https://www.heimatzeitung.de/nachrichten/bayern/" target="_top" title="Bayern">Bayern</a></li><li><a href="https://www.heimatzeitung.de/nachrichten/politik/" target="_top" title="Politik">Politik</a></li><li><a href="https://www.heimatzeitung.de/nachrichten/wirtschaft/" target="_top" title="Wirtschaft">Wirtschaft</a></li><li><a href="https://www.heimatzeitung.de/nachrichten/panorama/" target="_top" title="Panorama">Panorama</a></li><li><a href="https://www.heimatzeitung.de/nachrichten/sport/" target="_top" title="Sport">Sport</a></li><li><a href="https://www.heimatzeitung.de/nachrichten/computer_und_internet/" target="_top" title="Computer &amp; Internet">Computer &amp; Internet</a></li><li><a href="https://www.heimatzeitung.de/nachrichten/wissenschaft/" target="_top" title="Wissenschaft">Wissenschaft</a></li><li><a href="https://www.heimatzeitung.de/nachrichten/tagesthemen/" target="_top" title="Tagesthemen">Tagesthemen</a></li></ul></div></li><li class="em_menu em_color_"><a href="https://www.pnp.de/polizei" target="_top" title="Polizei">Polizei</a><div class="em_sub_menu"><ul><li><a href="https://www.pnp.de/polizei/landkreis_altoetting/" target="_blank" title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a href="https://www.pnp.de/polizei/landkreis_berchtesgadener_land/" target="_blank" title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a href="https://www.pnp.de/polizei/landkreis_traunstein/" target="_blank" title="Landkreis Traunstein">Landkreis Traunstein</a></li></ul></div></li><li class="em_menu em_color_"><a href="https://www.pnp.de/foto" target="_top" title="Fotos">Fotos</a><div class="em_sub_menu"><ul><li><a href="https://www.pnp.de/foto" target="_top" title="Fotostrecken">Fotostrecken</a></li></ul></div></li><li class="em_menu em_color_"><a href="https://shop.pnp.de/ticket/?ref=hz" target="_blank" title="Freizeit">Freizeit</a></li><li class="em_menu em_color_"><a href="https://www.heimatzeitung.de/mitmachen/sudoku_spielen/" target="_top" title="Mitmachen">Mitmachen</a><div class="em_sub_menu"><ul><li><a href="https://www.heimatzeitung.de/mitmachen/sudoku_spielen/" target="_top" title="Sudoku spielen">Sudoku spielen</a></li><li><a href="https://www.heimatsport.de/tippspiel/" target="_blank" title="Tippspiel">Tippspiel</a></li><li><a href="https://www.pnp.de/themen/wissenstests/" target="_top" title="Wissenstests">Wissenstests</a></li><li><a href="https://www.pnp.de/themen/gewinnspiele/" target="_top" title="Gewinnspiele">Gewinnspiele</a></li></ul></div></li><li class="em_menu em_color_"><a href="https://www.heimatzeitung.de/service/wetter/" target="_top" title="Service">Service</a><div class="em_sub_menu"><ul><li><a href="https://www.heimatzeitung.de/service/wetter/" target="_top" title="Wetter">Wetter</a></li><li class="em_sub_available"><a href="https://www.heimatzeitung.de/service/abo_service/" target="_top" title="Abo-Service">Abo-Service</a><div class="em_sub_sub_menu"><ul><li><a href="https://www.heimatzeitung.de/service/abo_service/alt_neuoettinger_anzeiger_burghauser_anzeiger/" target="_top"  title="Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger">Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger</a></li><li><a href="https://www.heimatzeitung.de/service/abo_service/altbayerische_heimatpost/" target="_top"  title="Altbayerische Heimatpost">Altbayerische Heimatpost</a></li><li><a href="https://www.heimatzeitung.de/service/abo_service/suedostbayerische_rundschau/" target="_top"  title="S&uuml;dostbayerische Rundschau">S&uuml;dostbayerische Rundschau</a></li><li><a href="https://www.heimatzeitung.de/service/abo_service/trostberger_tagblatt_traunreuter_anzeiger/" target="_top"  title="Trostberger Tagblatt / Traunreuter Anzeiger">Trostberger Tagblatt / Traunreuter Anzeiger</a></li><li><a href="https://www.heimatzeitung.de/service/abo_service/reichenhaller_tagblatt_freilassinger_anzeiger/" target="_top"  title="Reichenhaller Tagblatt / Freilassinger Anzeiger">Reichenhaller Tagblatt / Freilassinger Anzeiger</a></li></ul></div></li><li><a href="http://www.pnp.de/kiosk" target="_blank" title="Online-Kiosk">Online-Kiosk</a></li><li><a href="http://shop.pnp.de" target="_top" title="Chiemgau Shop">Chiemgau Shop</a></li><li><a href="http://www.pnp.de/leserreisen/" target="_blank" title="Leserreisen">Leserreisen</a></li><li><a href="http://www.pnp.de/ticketservice/" target="_blank" title="Ticketservice">Ticketservice</a></li><li><a href="https://www.pnp.de/service/verlag/bildungsaktionen/" target="_top" title="Bildungsaktionen">Bildungsaktionen</a></li><li><a href="https://www.pnp.de/service/kontakt/" target="_top" title="Kontakt">Kontakt</a></li><li><a href="https://www.pnp.de/microsites/besichtigung/" target="_top" title="Besichtigungen Medienzentrum">Besichtigungen Medienzentrum</a></li></ul></div></li><li class="em_menu em_color_"><a href="https://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/" target="_top" title="Anzeigen">Anzeigen</a><div class="em_sub_menu"><ul><li class="em_sub_available"><a href="https://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/" target="_top" title="Anzeige aufgeben">Anzeige aufgeben</a><div class="em_sub_sub_menu"><ul><li><a href="https://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/alt_neuoettinger_anzeiger_burghauser_anzeiger/" target="_top"  title="Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger">Alt-Neu&ouml;ttinger Anzeiger / Burghauser Anzeiger</a></li><li><a href="https://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/suedostbayerische_rundschau/" target="_top"  title="S&uuml;dostbayerische Rundschau">S&uuml;dostbayerische Rundschau</a></li><li><a href="https://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/trostberger_tagblatt_traunreuter_anzeiger/" target="_top"  title="Trostberger Tagblatt / Traunreuter Anzeiger">Trostberger Tagblatt / Traunreuter Anzeiger</a></li><li><a href="https://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/reichenhaller_tagblatt_freilassinger_anzeiger/" target="_top"  title="Reichenhaller Tagblatt / Freilassinger Anzeiger">Reichenhaller Tagblatt / Freilassinger Anzeiger</a></li></ul></div></li><li><a href="https://www.pnp.de/trauer/" target="_top" title="Trauer">Trauer</a></li><li><a href="https://www.heimatzeitung.de/anzeigen/kfz_zubehoer/" target="_top" title="KFZ-Zubeh&ouml;r">KFZ-Zubeh&ouml;r</a></li><li><a href="https://www.heimatzeitung.de/anzeigen/kleinanzeigen/" target="_top" title="Kleinanzeigen">Kleinanzeigen</a></li><li><a href="https://www.heimatzeitung.de/anzeigen/immobilien/" target="_blank" title="Immobilien">Immobilien</a></li><li><a href="http://kfz.pnp.de" target="_blank" title="Fahrzeuge">Fahrzeuge</a></li><li><a href="http://jobs.pnp.de" target="_blank" title="Stellenmarkt">Stellenmarkt</a></li><li><a href="https://www.heimatzeitung.de/anzeigen/chiffreanzeigen/" target="_top" title="Chiffreanzeigen">Chiffreanzeigen</a></li><li><a href="https://www.pnp.de/anzeigen/mediadaten/" target="_top" title="Mediadaten">Mediadaten</a></li></ul></div></li>

</ul>

<script type="text/javascript">
/* <![CDATA[ */
//emInitSubMenu();

jQuery(".em_main_menu").find("li").bind("mouseover", function() {
jQuery("#omsv_sky_DhtmlLayer").css({
"z-index" : "980"        
});
jQuery("#em_site_container").css({
"z-index" : "999999"
});
});

jQuery(".em_main_menu").find("li").bind("mouseout", function() {
jQuery("#omsv_sky_DhtmlLayer").css({
"z-index" : "100000"        
});
jQuery("#em_site_container").css({
"z-index" : "1"
});
});

/* ]]> */
</script>

</div>











</div>
</div>
</div>



<div style="position: absolute; top: -10em;">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"pnp", 
"sv":"in",
"cp":"hz_traunstein"
}
iom.c(iam_data);
</script>
<!--/SZM -->

<script type="text/javascript">
function emReInitIVW() {
iom.c(iam_data, 2);
}
</script>
</div>
<!--__FRABO__-->


<div class="em_content">

<div class="em_box_type_2">
<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body">
<div id="em_head_bottom">
<img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_icon_breadcrumb.png" alt="Icon Breadcrumb" />
<span>Sie sind hier:</span>
<ul id="em_breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
<li typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Startseite</a></li>
<li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
<li typeof="v:Breadcrumb"><a href="https://www.heimatzeitung.de/lokales/" rel="v:url" property="v:title">Lokales</a></li>
<li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
<li typeof="v:Breadcrumb"><a href="https://www.heimatzeitung.de/lokales/landkreis_traunstein/" rel="v:url" property="v:title">Landkreis Traunstein</a></li>
<li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
<li>Fotos: Feuchter und...</li><li class="em_pfeil"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></li>
</ul>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_breadcrumb").jBreadCrumb();
jQuery(".chevronOverlay").remove();
jQuery("#em_breadcrumb li.em_pfeil:last").remove();
/* ]]> */
</script>

<div id="em_search">
<form action="/suche//" method="get">
<fieldset>
<input type="hidden" name="detail" value="1" />
<input id="em_search_submit" type="submit" value="" />
<input id="em_search_text" type="text" value="Artikelsuche"  name="such" />
<div class="em_clear"><br /></div>
</fieldset>
</form>
</div>

<div class="em_right em_newsticker_container" style="width: 310px;">
<a href="/rss/">
<img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_icon_rss.png" class="em_left em_tooltip em_img_border" alt="RSS-Feed abonnieren" title="RSS-Feed abonnieren" style="margin: 4px 10px 0 0;"/>
</a>
<ul id="em_newsticker" class="em_left">
<li>Akuelle Nachrichten werden geladen...</li>
</ul>
<div class="em_clear"><br/></div>

<script type="text/javascript">
/* <![CDATA[ */
function emInitRssTicker()
{
jQuery.getJSON(
"/_em_cms/globals/rss2json.php",
{
"src" : "http://www.pnp.de/_export/rss/nachrichten/bayern/index.rss"
},
function(_objData)
{
jQuery("#em_newsticker").html("");

var HD = parseInt(new Date().getTimezoneOffset() / -60);
for (var intIdx in _objData) {
var strTime = "";
if (typeof(_objData[intIdx]["pubDate"]) != "undefined" && _objData[intIdx]["pubDate"].match(/(\d{2})(:\d{2}):\d{2}/)) {
var H = parseInt(RegExp.$1,10) + HD;
if (H >= 24) H-= 24;
strTime = H + RegExp.$2 + " Uhr";
}
if (typeof(_objData[intIdx]["link"]) != "undefined") {
var objLi = jQuery("<li>")
.appendTo(jQuery("#em_newsticker"));

var objA = jQuery("<a>")
.attr("href", _objData[intIdx]["link"])
.appendTo(objLi);

var objSpan = jQuery("<span>")
.text(strTime)
.prependTo(objA)
.after(" - " + _objData[intIdx]["title"].substr(0, 40) + "...");
}
}
jQuery("#em_newsticker").newsticker(8000, emInitRssTicker);
}
);
}


emInitRssTicker();


jQuery("#em_search_text").toggleVal();

/* ]]> */
</script>

</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div>
</div>




<div class="em_cnt_left">
<!-- ____________________ CONTENT BEGIN -->

</div>
<div id="div-gpt-ad-1361367649347-8" style="width: 800px; margin-left: auto; margin-right: auto; text-align: center;">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-8");
</script>
</div>
<div class="em_cnt_left">




<div class="em_box_type_6 em_artikel_detail_head" style="width: 100%">
<img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/update_vor/em_update_vor_27.png" class="em_update_vor em_tooltip" alt="Update vor 27 Minuten" title="Update vor 27 Minuten" />

<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body">


<div class="em_cnt_artikelansicht_headline" style="margin: 10px 15px 0px !important;">

<!-- &nbsp;&nbsp;|&nbsp;&nbsp;31.08.2018&nbsp;&nbsp;|&nbsp;&nbsp;18:28 Uhr -->
<h4 class="em_cnt_artikelansicht_dz">Trostberg<span style="font-weight:normal;">&nbsp;&nbsp;|&nbsp;&nbsp;31.08.2018&nbsp;&nbsp;|&nbsp;&nbsp;18:28 Uhr</span></h4>

<h3 class="em_cnt_artikelansicht_hz">Fotos: Feuchter und fr&ouml;hlicher Start des Trostberger Volksfestes</h3>



<span class="em_vote_good" style="margin-bottom: 10px;">
<a class="em_btn_inactive em_content_vote em_tooltip" title="Klicken Sie hier um diesen Artikel als lesenswert zu kennzeichnen." cnt="3057635" archive="0" rel="good"><span>Lesenswert <b class="em_content_vote_cnt">(0)</b> <img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="Lesenswert" /></span></a>
</span>

<span class="em_btn_inactive" style="margin-bottom: 10px;"><span><a href="#disqus_thread" data-disqus-identifier="pnpde_3057635" style="text-decoration:none;" onclick="npmShowDisqus();">kommentieren</a><img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_kommentar.png" alt="Kommentare" /></span></span>




<a href="#em_fct_weitersagen" class="em_btn_inactive em_flyout right" rel="500" style="margin-bottom: 10px;"><span>Weitersagen <img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_stern_big.png" alt="Weitersagen" /></span></a>


<a rel="nofollow" style="margin-bottom: 10px;" class="em_btn_inactive" href="/_em_cms/globals/print.php?em_ssc=LCwsLA==&#0038;em_cnt=3057635&#0038;em_loc=1384&#0038;em_ref=/lokales/landkreis_traunstein/&#0038;em_ivw=hz_traunstein" onclick="em_popup('/_em_cms/globals/print.php?em_ssc=LCwsLA==&#0038;em_cnt=3057635&#0038;em_loc=1384&#0038;em_ref=/lokales/landkreis_traunstein/&#0038;em_ivw=hz_traunstein',' width=680,height=680,resizable=1,scrollbars=1');return false;" target="_blank"><span>drucken <img class="em_icon_right2" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_drucken_big.png" alt="Drucken" /></span></a>


<div id="em_fct_weitersagen" style="display: none;">
<div id="em_fct_bookmark">
<h3 class="em_cnt_sonstige_hz">Artikel bookmarken</h3>
<div class="em_clear" style="height: 15px;"><br /></div>
<div class="em_bookmark">
<ul>
<li>
<a rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/facebook.gif" border="0" height="14" width="14" alt="Facebook" /> Facebook</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.twitter.com/home?status=Fotos:+Feuchter+und+fr&ouml;hlicher+Start+des+Trostberger+Volksfestes:+http://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/twitter.gif" border="0" height="14" width="14" alt="Twitter" /> Twitter</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.myspace.com/index.cfm?fuseaction=postto&#0038;u=http://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html&#0038;t=Trostberg:+Fotos:+Feuchter+und+fr&ouml;hlicher+Start+des+Trostberger+Volksfestes" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/myspace.gif" border="0" height="14" width="14" alt="MySpace" /> MySpace</span></a>
</li>
<li>
<a rel="nofollow" href="http://del.icio.us/post?url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html&#0038;title=Trostberg:+Fotos:+Feuchter+und+fr&ouml;hlicher+Start+des+Trostberger+Volksfestes" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/delicious.gif" border="0" height="14" width="14" alt="Del.icio.us" /> Del.icio.us</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.google.com/bookmarks/mark?op=add&#0038;bkmk=http://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html&#0038;title=Trostberg:+Fotos:+Feuchter+und+fr&ouml;hlicher+Start+des+Trostberger+Volksfestes" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/google.gif" border="0" height="14" width="14"  alt="Google" /> Google</span></a>
</li>            
</ul>
<div class="em_clear"><br/></div>
<ul>
<li>
<a rel="nofollow" href="http://www.webnews.de/einstellen?url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html&#0038;title=Trostberg:+Fotos:+Feuchter+und+fr&ouml;hlicher+Start+des+Trostberger+Volksfestes" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/webnews.gif" alt="webnews" border="0" height="14" width="14" /> webnews</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.yigg.de/neu?exturl=http://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html&#0038;exttitle=Trostberg:+Fotos:+Feuchter+und+fr&ouml;hlicher+Start+des+Trostberger+Volksfestes" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/yigg.gif" alt="Yigg" border="0" height="14" width="14" /> Yigg</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.folkd.com/submit/http://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/folkd.gif" alt="folkd" border="0" height="14" width="14" /> folkd</span></a>
</li>
<li>
<a rel="nofollow" href="http://www.mister-wong.de/index.php?action=addurl&#0038;bm_url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html&#0038;bm_description=Trostberg:+Fotos:+Feuchter+und+fr&ouml;hlicher+Start+des+Trostberger+Volksfestes" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/misterwong.gif" border="0" height="14" width="14" alt="Mister Wong" /> Mister Wong</span></a>
</li>
<li>
<a rel="nofollow" href="http://linkarena.com/bookmarks/addlink/?url=http://www.heimatzeitung.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html&#0038;title=Trostberg:+Fotos:+Feuchter+und+fr&ouml;hlicher+Start+des+Trostberger+Volksfestes" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/linkarena.gif" border="0" height="14" width="14" alt="Linkarena" /> Linkarena</span></a>
</li>
</ul>
<div class="em_clear"><br/></div>
<ul>
<li>
<a rel="nofollow" href="http://www.digg.com" class="em_btn_inactive" target="_blank"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/digg.gif" border="0" height="14" width="14" alt="digg" /> digg.com</span></a>
</li>
<li>
<a rel="nofollow" class="em_btn_inactive" href="javascript:Lesezeichen();"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_social/favoriten.gif" border="0" height="14" width="14" alt="Lesezeichen" /> Lesezeichen</span></a>
</li>          
</ul>
<div class="em_clear"><br/></div>
</div>
</div>
<div class="em_clear" style="height: 10px;"><br /></div>


<div id="em_fct_send" style="height: 345px;">
<iframe src="/_em_cms/globals/send.php?em_ssc=LCwsLA==&#0038;em_cnt=3057635&#0038;em_loc=1384&#0038;em_ref=/lokales/landkreis_traunstein/&#0038;em_ivw=hz_traunstein" width="100%"  height="355" frameborder="0" marginheight="0" marginwidth="0" ></iframe>
<div class="em_clear"><br/></div>
</div>
</div>




<a class="em_btn_inactive em_tooltip em_jump_fotostrecke_tab" href="javascript:void(0);" title="mit Fotostrecke" style="margin-bottom: 10px;"><span><img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_kamera_big.png" alt="Fotostrecken" /> Fotostrecke</span></a>


<div class="em_clear"><br/></div>

</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div>
</div>


<div class="em_rotate em_artikelansicht_tabs">
<ul class="em_left">
<li>
<a href="#em_artikelansicht_artikel"><span>Artikel</span></a>
</li>




<li>
<a href="#em_artikelansicht_fotostrecke"><span>Fotostrecke</span></a>
</li>



</ul>

<script type="text/javascript">
// <![CDATA[

var strBoxHeight  = jQuery(".em_cnt_artikelansicht_headline").height();

jQuery(".em_cnt_artikelansicht").css({
"height" : strBoxHeight + 20 + "px"
});

intTabIndex = 0;
intTabIndex++;


// ]]>
</script>


<ul class="em_right em_artikelansicht_navi_list">
<li class="em_artikelansicht_count">Artikel 1 / 30</li>
<li class="em_artikelansicht_navi" ><a href="javascript:void(0);"><span><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_left_grey_dis.png" width="5" height="7" alt="Pfeil" /></span></a></li>
<li class="em_artikelansicht_navi" onclick="window.location.href='/lokales/landkreis_traunstein/?em_cnt=3057196'"><a href="/lokales/landkreis_traunstein/?em_cnt=3057196"><span><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="Pfeil" /></span></a></li>
</ul>

<div class="em_clear"><br/></div>
<div class="em_modul_box_border"><br class="em_clear" /></div>
<div class="em_modul_box_type_2" style="z-index: 1100">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<div id="em_artikelansicht_artikel">



<div class="em_left em_cnt_aufmacher em_cnt_zoom" style="margin: 0 15px 15px 0; clear: left; width:200px; position:relative;" rel="//cdnobb.pnp.de/Auftakt/Festzug/Trostberger/Volksfest/Freitagabend/2675752/_/1xTY0EmM4lkKp79fM3eO6E9XI4CyBPO3b2ZkgAquFmJxfzrHv78kQ2hjTYlOx2WWu4zxtE2Q1oGTukQmYnyExaO8iA3iPu2HsJ/180831-1833-29-66719730-img-0985.jpg">
<img src="//cdnobb.pnp.de/Auftakt/Festzug/Trostberger/Volksfest/Freitagabend/2675752/_/1x53eO5obNq0JnUi772l5a0IQacHV8oP65BczFSfHbxprTTMbvFGu0t3LkjwP4mPkacO-K2F1gWwe5kEy8dMQG0kvVaO-DMg8WJssdvuPA6_INZoNAop_gHw/180831-1833-29-66719730-img-0985-aufmacher.jpg" alt="Den Auftakt zum Festzug und damit zum Trostberger Volksfest gab am Freitagabend wie jedes Jahr die Stadtkapelle Trostberg. &minus;Fotos: Frei" title="Den Auftakt zum Festzug und damit zum Trostberger Volksfest gab am Freitagabend wie jedes Jahr die Stadtkapelle Trostberg. &minus;Fotos: Frei" class="em_cnt_aufmacher"  /><div class="em_clear"><br/></div><p class="em_artikelansicht_artikel_caption em_cnt_zoom_visible">Den Auftakt zum Festzug und damit zum Trostberger Volksfest gab am Freitagabend wie jedes Jahr die Stadtkapelle Trostberg. &minus;Fotos: Frei</p>
<p class="em_artikelansicht_artikel_caption em_cnt_zoom_hidden">Den Auftakt zum Festzug und damit zum Trostberger Volksfest gab am Freitagabend wie jedes Jahr die Stadtkapelle Trostberg. &minus;Fotos: Frei</p>



<div class="em_clear"><br/></div>
</div><p class="em_text" id="absatz1">Von tiefen Wolken, anhaltendem Regen und herbstlichen Temperaturen lie&szlig;en sich die Trostberger gestern Abend die Stimmung zum Volksfestauftakt nicht vermiesen. Die Mitglieder der vielen Vereine und Organisationen, Vertreter der Stadt und der Brauereien trafen sich bestens gelaunt am Vormarkt, und die Stadtkapelle spielte mit fr&ouml;hlichen St&uuml;ckerln gegen das Sauwetter an.</p><p class="em_text">Weitere Bilder finden Sie <a href="https://www.pnp.de/foto/fotostrecken/landkreis_traunstein/3057634_Auftakt-des-Trostberger-Volksfestes.html?em_art=gallery&em_gal=1" target="_blank" class="external-link-new-window" title="">in unserer Fotostrecke</a></p><div class="em_artikelansicht_zusatzcontent">
<div class="em_box_type_8">
<div class="em_zusatz_box_container">
<div class="em_zusatz_box">
<span class="em_zusatz_box_corner_tr"><br /></span>
<span class="em_zusatz_box_corner_bl"><br /></span>
<div class="em_zusatz_box_body">
<h3 class="em_cnt_sonstige_hz em_left">Fotostrecke</h3>
<div class="em_clear" style="height: 5px;"><br/></div>

<a href="https://www.heimatzeitung.de/foto/fotostrecken/landkreis_traunstein/?em_cnt=3057634&#0038;em_art=gallery" rel="3057634" class="em_left em_jump_fotostrecke_tab" style="margin-top: 10px;"><img src="//cdnobb.pnp.de/_em_daten/_cache/image/1xOO9zryjx5blG25dXOm_tO2VLx2Xch_5Ez6GYiqn7go-Se4VhcCrHZhnpDAnL2mOp2YgIjBD-gkV7Bitfj1J0lSmT7M_6Y9HOSEsR29tqcGw/180831-1825-29-66718963-img-0973-teaser.jpg" width="100" height="64" alt="Auftakt des Trostberger Volksfestes" class="em_cnt_heute_modul em_img_border" /></a>
<div class="em_right" style="width: 146px;">
<h6 class="em_cnt_modul_heute_hz">
<a href="https://www.heimatzeitung.de/foto/fotostrecken/landkreis_traunstein/?em_cnt=3057634&#0038;em_art=gallery" rel="3057634" class="em_jump_fotostrecke_tab">Auftakt des Trostberger Volksfestes</a>
</h6>
<a class="em_btn_inactive em_jump_fotostrecke_tab" rel="3057634" href="https://www.heimatzeitung.de/foto/fotostrecken/landkreis_traunstein/?em_cnt=3057634&#0038;em_art=gallery"><span>ansehen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
<div class="em_clear"><br/></div>
</div>
<div class="em_clear" style="height: 5px;"><br/></div>
</div>
</div>
</div>
</div>
</div>



<p>Im Festzug ging es dann &uuml;ber die Traunsteiner und die Schwarzauer Stra&szlig;e zum Volksfestplatz. Den Zuschauern am Stra&szlig;enrand winkten B&uuml;rgermeister Karl Schleid, Festwirt Fritz Aigner, Wei&szlig;br&auml;u Toni Schwendl und Markus Milkreiter von der Schlossbrauerei Stein von ihrer Festkutsche aus zu. Nachdem alle, auch die pr&auml;chtig geschm&uuml;ckten Brauereir&ouml;sser mit den Bierf&auml;ssern das Festzelt erreicht hatten, zapfte Schleid den ersten Banzen Bier an und stie&szlig; mit den Besuchern auf z&uuml;nftige und friedliche zehn Wiesntage an. <span class="ngen_AutorTextende"> &minus; luh</span></p>

<div class="em_clear"><br/></div>
<div class="em_left">
<a href="#em_dokuinfo" class="em_btn_inactive em_flyout right" rel="300"><span>Dokumentinfo</span></a></div>


<div id="socialshareprivacy" style="margin-left:5px; float:left;"></div>




<div class="em_clear"><br/></div>
</div>


<div id="em_artikelansicht_fotostrecke"><br/></div>





</div>
</div>
</div>
</div>
</div>


<div class="np_cnt_box_plus">
<a href="https://plus.pnp.de/?utm_campaign=teaser&utm_source=hz&utm_medium=web&utm_content=icon" style="text-decoration:none;" target="_blank"><img src="https://cdnplus.pnp.de/_em_daten/pnpplus/images/plus.png" style="border-width:0px; height:56px; padding-right:5px; vertical-align:middle; float:left;"></a>
<strong>Mehr Nachrichten aus der Region</strong><br>
<a href="https://plus.pnp.de/?utm_campaign=teaser&utm_source=hz&utm_medium=web&utm_content=text" style="text-decoration:none;" target="_blank">&gt;&gt; Zeitungsberichte auf plus.pnp.de - kostenlos für registrierte Abonnenten</a><br>
<a href="http://www.pnp.de/epaper/" style="text-decoration:none;" target="_blank">&gt;&gt; Die digitale Zeitung als ePaper - 4 Wochen für 0,99 Euro</a>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery(".em_rotate.em_artikelansicht_tabs").tabs();


galleryInitiatet = 0;
galleryInternInitiatet = 0;
intFotostreckeTab = 1;
intFotostreckeGallery = "3057634";

jQuery(".em_rotate.em_artikelansicht_tabs").bind("tabsshow", function(event, ui) {

if (ui.panel.id == "em_artikelansicht_more_images") {
jQuery("#em_artikelansicht_artikel").hide();
jQuery("#em_artikelansicht_fotostrecke").hide();
jQuery("#em_artikelansicht_more_images").show();
jQuery("#em_artikelansicht_video").hide();



if(galleryInternInitiatet == 0) {

jQuery(".em_article_gallery_container").show();
jQuery("#em_article_gallery_intern").jcarousel({scroll: 1});
emInitImageGallery(".em_gallery_zoom");
galleryInternInitiatet = 1;
intFotostreckeTab++;
}
}

if (ui.panel.id == "em_artikelansicht_fotostrecke") {
jQuery("#em_artikelansicht_artikel").hide();
jQuery("#em_artikelansicht_more_images").hide();
jQuery("#em_artikelansicht_fotostrecke").show();
jQuery("#em_artikelansicht_video").hide();

emAjaxLoader("#em_artikelansicht_fotostrecke", "/_em_cms/globals/acon.php?em_cnt="+intFotostreckeGallery+"&em_type=h&em_tpl=content_standard_gallery", {method: "GET", fill: "html"});

emReInitIVW();
}


if (ui.panel.id == "em_artikelansicht_artikel") {
jQuery("#em_artikelansicht_artikel").show();
jQuery("#em_artikelansicht_fotostrecke").hide();
jQuery("#em_artikelansicht_video").hide();
jQuery("#em_artikelansicht_more_images").hide();
emReInitIVW();
}

if (ui.panel.id == "em_artikelansicht_video") {
jQuery("#em_artikelansicht_artikel").hide();
jQuery("#em_artikelansicht_fotostrecke").hide();
jQuery("#em_artikelansicht_video").show();
jQuery("#em_artikelansicht_more_images").hide();
emReInitIVW();
}
});


/* ]]> */
</script>
<a name="em_comments"></a>
<span id="em_comment_form"></span>
<div class="em_box_type_7 em_artikel_with_flag">
<div class="em_leserkommentare">
<br />
</div>
<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body em_comment_write">

<div style="font-weight:bold; padding-left: 10px; padding-top: 3px; padding-bottom: 3px; margin-bottom:5px; display:none;" id="npmDisqusIntro">Wie schreibe ich einen Kommentar? Wie ändere ich meinen Benutzernamen? Wie melde ich Kommentare? Hier finden Sie <a href="https://support.pnp.de/hc/de/sections/115000738285-Online-Kommentare" target="_blank">Fragen & Antworten zur Kommentarfunktion</a>.</div>


<div id="npmShowFbCommentsBox" style="text-align:center;">


<div onclick="npmShowFbComments(document, 'script', 'facebook-jssdk');" style="cursor:pointer;">
<div style="width:534px; height:102px; margin-left:13px;  background-image:url('//cdnwww.pnp.de/_em_daten/pnp/_layout/kommentare_fade.png')">&nbsp;</div>
<div style="padding:0px 0px;padding-bottom:3px;">
<a href="javascript:void(0);" onclick="npmShowFbComments(document, 'script', 'facebook-jssdk');" class="em_btn_active" style="margin-left:150px;">
<span><img src="/np-intern/img/global/arrow_down_white.png" style="vertical-align:middle;" />&#8195;Facebook-Kommentarfunktion aktivieren&#8195;<img src="/np-intern/img/global/arrow_down_white.png" style="vertical-align:middle;" /></span>
</a>

</div>
<br/>
<div style="margin-left:10px;">(dies stellt eine direkte Verbindung Ihres Browsers zu Facebook her)</div>
</div>
</div>


<div id="fb-root"></div>

<script>
function npmShowFbComments(d, s, id)
{
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
fjs.parentNode.insertBefore(js, fjs);
jQuery("#npmShowFbCommentsBox").hide();
}
</script>

<div class="fb-comments" data-href="http://www.pnp.de/lokales/landkreis_traunstein/3057635_Feuchter-und-froehlicher-Start-des-Trostberger-Volksfestes.html" data-order-by="social" data-width="100%" data-numposts="5"></div>

<div style="padding-top:25px; border-top:1px solid #ccc;">
<div style="float:left">
Weitere Hinweise finden Sie in unserer <a style="color:#666; text-decoration:underline;" href="/datenschutzerklaerung/#facebook" target="_blank">Datenschutzerklärung</a>    (Abschnitt: Nutzung von Drittanbieter-Plug-Ins)    </div>

</div>


<div class="em_clear" style="height: 7px;"><br/></div>
</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div>
<div align=center>
<div id="div-gpt-ad-1361367649347-3" style="width: 592px;">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-3");
</script>
</div>
</div>

<div id="em_dokuinfo" class="em_flyout_source"><span class="em_bold">Dokumenten Information</span><br />

Copyright &copy; heimatzeitung.de 2018<br />
Dokument erstellt am <time datetime="2018-08-31T18:28:44" itemprop="pubdate">2018-08-31 18:28:44</time><br />
Letzte Änderung am <time datetime="2018-08-31T19:28:26">2018-08-31 19:28:26</time><br /></div><div class="em_clear"><br/></div>
<div class="em_hidden em_zusatzcontent_right">
<div id="em_content_affiliate_destination"></div>
<div id="em_content_related_content_destination"></div>
<div id="em_content_google_maps_destination"></div>
</div>



<script type="text/javascript">
// <![CDATA[
// INIT TAB JUMPS

jQuery(document).ready(function() {
jQuery(".em_cnt_right").prepend(jQuery(".em_zusatzcontent_right").html());
jQuery(".em_zusatzcontent_right").remove();

});

jQuery(".em_jump_video_tab").click(function() {
jQuery(".em_rotate.em_artikelansicht_tabs").tabs("select", intTabIndex);

var StrThisID = jQuery(this).attr("rel");
//flowplayer("em_video_" + StrThisID + "_full").play();

return false;
});


jQuery(".em_jump_fotostrecke_tab").click(function() {
intFotostreckeGallery = jQuery(this).attr("rel");
jQuery(".em_rotate.em_artikelansicht_tabs").tabs("select", intFotostreckeTab);
return false;
});


var mouseX = 0;
var mouseY = 0;
jQuery("#em_artikelansicht_artikel").mousemove( function(e) {
mouseX = e.pageX;
mouseY = e.pageY;
});

jQuery("#em_artikelansicht_artikel").bind("mouseup", function() {
emGetSelText(mouseX, mouseY);
});
// ]]>

</script>





<img src="https://www.heimatzeitung.de/_em_cms/globals/content_counter.php?em_cnt=3057635" width="0" height="0" border="0" alt="" />



<div class="em_clear"><br/></div>
</div>

<div class="em_cnt_right">
<div id="em_content_affiliate_destination"></div>
<div id="em_content_related_content_destination"></div>
<div id="em_content_google_maps_destination"></div>

<!-- ____________________ RIGHT BEGIN -->
<!-- XXL BUTTON2 RECHTS -->
<div class="em_modul_box_type_1">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<span style="color: #8D8D8D;display: block;font-size: 9px;line-height: 12px;margin: 0 0 2px 10px;padding-top: 3px;">Anzeige</span>
<div style="width: 300px; margin: 0 auto;">

<div id="div-gpt-ad-1361367649347-9" style="width: 300px; height: 125px">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-9");
</script>
<br/>
</div>

</div>
<div class="em_clear" style="height: 10px;"><br/></div>
</div>
</div>
</div>
</div>
<!-- /XXL BUTTON2 RECHTS -->
<div class="em_clear"><br/></div>
<div><script id="TRM_teaser_widget_list" type="text/javascript" src="//backoffice.transmatico.com/get/?token=ueyr2zc943xexrm2n64b3ar5yhtk57jd&service=ArticleTeasers&domain=http://sonderthemen.pnp.de&category=12_13_Traunstein"></script></div>
<div class="em_clear"><br/></div>
<!-- XXL BUTTON RECHTS -->
<div class="em_modul_box_type_1">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body" style="height:150px;">
<span style="color: #8D8D8D;display: block;font-size: 9px;line-height: 12px;margin: 0 0 2px 10px;padding-top: 3px;">Anzeige</span>
<div style="width: 300px; margin: 0 auto;">

<div id="div-gpt-ad-1361367649347-4" style="width: 300px; height: 100px">
<script type="text/javascript">
googletag.display("div-gpt-ad-1361367649347-4");
</script>
<br/>
</div>

</div>
<div class="em_clear" style="height: 10px;"><br/></div>
</div>
</div>
</div>
</div>
<!-- /XXL BUTTON RECHTS -->
<div class="em_clear"><br/></div>
<div class="em_rotate" id="em_modul_meistgeklickt">
<ul>
<li><a href="#em_meistgelesen"><span>Meistgelesen</span></a></li>
<li style="display:none;"><a href="#em_meistkommentiert"><span>Meistkommentiert</span></a></li>
<li style="display:none;"><a href="#em_meistgesendet"><span>-gesendet</span></a></li>
</ul>
<!-- meistgeklickt_rand 665420310 -->
<div class="em_modul_box_border"><br class="em_clear" /></div>
<div class="em_modul_box_type_3">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<div id="em_meistgelesen">
<div id="em_meistgelesen_item">


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/toeging/3056087_Nach-Unfall-mit-zwei-Toten-Anklage-gegen-Reischacher-Autofahrerin.html" class="journal_teaser_headline" title="Nach Unfall mit zwei Toten: Anklage gegen Reischacher Autofahrerin">Nach Unfall mit zwei Toten: Anklage gegen Reischacher Autofahrerin
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/toeging/3056087_Nach-Unfall-mit-zwei-Toten-Anklage-gegen-Reischacher-Autofahrerin.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbi0oYQiTqmOp99G1VNRYB48P28zypoCJZLpY8eP_4LGE54CGA3mjv5s/180830-1554-29-66679394-ckl-kerzen-1.jpg" title="Mit Kerzen, Blumen und Kreuzen erinnerten Freunde und Angeh&ouml;rige in den Wochen nach dem Unfall an die get&ouml;teten M&auml;dchen. Laut Gutachten h&auml;tte der Vorfall wohl nur mit erheblich vermindertem Tempo verhindert werden k&ouml;nnen. Dabei fuhr die Autofahrerin ohnehin weitaus langsamer als eigentlich erlaubt war. &minus;Foto: Kleiner" alt="Mit Kerzen, Blumen und Kreuzen erinnerten Freunde und Angeh&ouml;rige in den Wochen nach dem Unfall an die get&ouml;teten M&auml;dchen. Laut Gutachten h&auml;tte der Vorfall wohl nur mit erheblich vermindertem Tempo verhindert werden k&ouml;nnen. Dabei fuhr die Autofahrerin ohnehin weitaus langsamer als eigentlich erlaubt war. &minus;Foto: Kleiner" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Sechs Monate nach dem tragischen Unfall von Reischach (Lkr. Alt&ouml;tting), wo Ende Februar zwei...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/toeging/3056087_Nach-Unfall-mit-zwei-Toten-Anklage-gegen-Reischacher-Autofahrerin.html" title="14 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 14</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/toeging/3056087_Nach-Unfall-mit-zwei-Toten-Anklage-gegen-Reischacher-Autofahrerin.html" title="Nach Unfall mit zwei Toten: Anklage gegen Reischacher Autofahrerin"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/startseite/aufmacher/3057029_Juncker-EU-Kommission-will-Ende-der-Zeitumstellung-beschliessen.html" class="journal_teaser_headline" title="Juncker: EU-Kommission will Ende der Zeitumstellung beschlie&szlig;en">Juncker: EU-Kommission will Ende der Zeitumstellung beschlie&szlig;en
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/startseite/aufmacher/3057029_Juncker-EU-Kommission-will-Ende-der-Zeitumstellung-beschliessen.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMboxQ_kRVJicWeEGT1xoCAuxUTotDJJ4BRnJuS-sTfjhqwqjZEYfbbkcFvBhfkdYX1g/180831-0914-29-66704399-389a3a008ca9af8a.jpg" title="&minus;Symbolfoto: dpa" alt="&minus;Symbolfoto: dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Die EU-Kommission will nach Angaben ihres Pr&auml;sidenten Jean-Claude Juncker noch am heutigen Freitag...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/startseite/aufmacher/3057029_Juncker-EU-Kommission-will-Ende-der-Zeitumstellung-beschliessen.html" title="8 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 8</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/startseite/aufmacher/3057029_Juncker-EU-Kommission-will-Ende-der-Zeitumstellung-beschliessen.html" title="Juncker: EU-Kommission will Ende der Zeitumstellung beschlie&szlig;en"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/nachrichten/bayern/3057154_Einfach-Wahnsinn-Niederbayerin-gewinnt-21-Millionen-Euro.html" class="journal_teaser_headline" title="&#34;Einfach Wahnsinn&#34;: Niederbayerin gewinnt 2,1 Millionen Euro">"Einfach Wahnsinn": Niederbayerin gewinnt 2,1 Millionen Euro
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/nachrichten/bayern/3057154_Einfach-Wahnsinn-Niederbayerin-gewinnt-21-Millionen-Euro.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbktGre8nhFA5i1lgwa7FZy-jTJHYyYrQoGUY-BCztGcF8IcshPPVkeI/180831-1302-29-66711809-pnp-lotto.jpg" title="&minus;Symbolfoto: dpa" alt="&minus;Symbolfoto: dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Vor zwei Wochen schon stand fest, dass ein paar Lotto-Millionen einen neuen Besitzer in Niederbayern...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/nachrichten/bayern/3057154_Einfach-Wahnsinn-Niederbayerin-gewinnt-21-Millionen-Euro.html" title="7 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 7</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/nachrichten/bayern/3057154_Einfach-Wahnsinn-Niederbayerin-gewinnt-21-Millionen-Euro.html" title="&#34;Einfach Wahnsinn&#34;: Niederbayerin gewinnt 2,1 Millionen Euro"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/neuoetting/3057162_Bahnstrecke-nach-toedlichem-Zusammenstoss-wieder-frei.html" class="journal_teaser_headline" title="Bahnstrecke nach t&ouml;dlichem Zusammensto&szlig; wieder frei">Bahnstrecke nach t&ouml;dlichem Zusammensto&szlig; wieder frei
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/neuoetting/3057162_Bahnstrecke-nach-toedlichem-Zusammenstoss-wieder-frei.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbktGre8nhFA5iKce5XnYYkEbivAsuwzTJL8hLIFOWF3mmLVNO12cUjUbERxqKZ9U49dIiq9p2P0PvoPRp0Lu3X8/180831-1325-29-66708103-ckl-bahn-bhf-muehldorf-2-1-jpg.jpg" title="Zwischen T&ouml;ging und Marktl kam es am Freitag zu Zugausf&auml;llen. &minus;Foto: Kleiner" alt="Zwischen T&ouml;ging und Marktl kam es am Freitag zu Zugausf&auml;llen. &minus;Foto: Kleiner" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Stundenlang war die Bahnstrecke M&uuml;hldorf-Simbach im Bereich zwischen M&uuml;hldorf und Marktl am Freitag...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/neuoetting/3057162_Bahnstrecke-nach-toedlichem-Zusammenstoss-wieder-frei.html" title="12 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 12</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/neuoetting/3057162_Bahnstrecke-nach-toedlichem-Zusammenstoss-wieder-frei.html" title="Bahnstrecke nach t&ouml;dlichem Zusammensto&szlig; wieder frei"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/nachrichten/bayern/3057221_Niederbayer-wird-Gesicht-einer-europaweiten-Werbekampagne.html" class="journal_teaser_headline" title="Niederbayer wird Gesicht einer europaweiten Werbekampagne">Niederbayer wird Gesicht einer europaweiten Werbekampagne
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/nachrichten/bayern/3057221_Niederbayer-wird-Gesicht-einer-europaweiten-Werbekampagne.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbmKkRibn8MyPHrNeQDJCh8YnuK2cVQhwZ4kBqxl3IOH-b7oEY2WGayU4XH4iT97SmA/180831-1559-29-66713785-loder-peter-in-berlin.jpg" title="Selfie mit Dreh-Partnerin: Peter Loder am Set in Berlin f&uuml;r den expedia.de-Job mit Anni Perka. Foto: Peter Loder" alt="Selfie mit Dreh-Partnerin: Peter Loder am Set in Berlin f&uuml;r den expedia.de-Job mit Anni Perka. Foto: Peter Loder" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Der Chef eines Straubinger Sicherheitsunternehmens, Peter Loder aus Landshut...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/nachrichten/bayern/3057221_Niederbayer-wird-Gesicht-einer-europaweiten-Werbekampagne.html" title="4 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 4</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/nachrichten/bayern/3057221_Niederbayer-wird-Gesicht-einer-europaweiten-Werbekampagne.html" title="Niederbayer wird Gesicht einer europaweiten Werbekampagne"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="em_clear" style="height: 1px; width: 100%; border-top: 1px solid #E0E0E0;"><br/></div>
<div class="em_right" style="margin: 9px -5px 0 0;">
<a class="em_btn_inactive" href="/meistgeklickt/?em_type=artikel">
<span>Top 20 Artikel <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span>
</a>
</div>
<div class="em_clear"><br/></div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_meistgelesen_item .em_cnt_modul_teaser_hz:first").css({
"border" : "0",
"padding" : "0"
});

jQuery("#em_meistgelesen_item div.em_journal_body").hide();
jQuery("#em_meistgelesen_item div.em_journal_body:first").show();
jQuery("#em_meistgelesen_item div.journal_teaser_headline").click(function()
{
if (jQuery(this).next("div.em_journal_body").css("display") != "none") {
return true;
}

jQuery(this).next("div.em_journal_body").show().siblings("div.em_journal_body").hide();
return false;
}
);

/* ]]> */
</script><div id="em_meistkommentiert">
<div id="em_meistkommentiert_item">


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3051892_Landesliga-Suedost-Toeging-verliert-04-gegen-Wasserburg-und-hadert-mit-folgenschwerem-Schiedsrichter-Pfiff.html" class="journal_teaser_headline" title="Landesliga S&uuml;dost: T&ouml;ging verliert 0:4 gegen Wasserburg und hadert mit folgenschwerem Schiedsrichter-Pfiff">Landesliga S&uuml;dost: T&ouml;ging verliert 0:4 gegen Wasserburg und hadert mit folgenschwerem Schiedsrichter-Pfiff
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3051892_Landesliga-Suedost-Toeging-verliert-04-gegen-Wasserburg-und-hadert-mit-folgenschwerem-Schiedsrichter-Pfiff.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbkjIybJS8ETQU5U6ZkC7oZssXEzuYyH7elZxtk1nssczCH534oVWfikEYhNY10JVHA/180826-1253-29-66594067-reichenberger711.jpg" title="Keine Freunde geworden sind am Samstag Mario Reichenberger (rechts) und Schiedsrichter Felix Brandst&auml;tter, der in dieser Szene den T&ouml;ginger Trainer nach lautstarken Protesten zurechtweist. &minus;Foto: Butzhammer" alt="Keine Freunde geworden sind am Samstag Mario Reichenberger (rechts) und Schiedsrichter Felix Brandst&auml;tter, der in dieser Szene den T&ouml;ginger Trainer nach lautstarken Protesten zurechtweist. &minus;Foto: Butzhammer" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Auch am 8. Spieltag der Landesliga S&uuml;dost gab es f&uuml;r den FC T&ouml;ging nicht zu holen...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3051892_Landesliga-Suedost-Toeging-verliert-04-gegen-Wasserburg-und-hadert-mit-folgenschwerem-Schiedsrichter-Pfiff.html" title="5 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 5</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3051892_Landesliga-Suedost-Toeging-verliert-04-gegen-Wasserburg-und-hadert-mit-folgenschwerem-Schiedsrichter-Pfiff.html" title="Landesliga S&uuml;dost: T&ouml;ging verliert 0:4 gegen Wasserburg und hadert mit folgenschwerem Schiedsrichter-Pfiff"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3055896_Perach-Trainer-Deissenboeck-tritt-zurueck.html" class="journal_teaser_headline" title="Perach-Trainer Dei&szlig;enb&ouml;ck tritt zur&uuml;ck">Perach-Trainer Dei&szlig;enb&ouml;ck tritt zur&uuml;ck
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3055896_Perach-Trainer-Deissenboeck-tritt-zurueck.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMblw2y8lRT6i3aV2zUzTfcp-CKCIVGqBLTFm2BJ6cZBP_RgPbotDcF1bRPpG5CU8iol5U2pCuc0KvSdJj_38K7gI/180830-0944-29-66679148-dei-enb-ck-christoph-fc-perach-2.jpg" title="Unerwartet und ohne Angabe von konkreten Gr&uuml;nden hat Christoph Dei&szlig;enb&ouml;ck sein Traineramt beim FC Perach niedergelegt. &minus;Foto: Zucker" alt="Unerwartet und ohne Angabe von konkreten Gr&uuml;nden hat Christoph Dei&szlig;enb&ouml;ck sein Traineramt beim FC Perach niedergelegt. &minus;Foto: Zucker" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Fu&szlig;ball-Kreisklassist FC Perach braucht einen neuen Trainer. Christoph Dei&szlig;enb&ouml;ck (36)...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3055896_Perach-Trainer-Deissenboeck-tritt-zurueck.html" title="ein Leser findet das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 1</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3055896_Perach-Trainer-Deissenboeck-tritt-zurueck.html" title="Perach-Trainer Dei&szlig;enb&ouml;ck tritt zur&uuml;ck"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3045016_Marinkovic-Tor-reicht-nicht-Wacker-Sturmlauf-gegen-Aschaffenburg-nicht-belohnt.html" class="journal_teaser_headline" title="Marinkovic-Tor reicht nicht: Wacker-Sturmlauf gegen Aschaffenburg nicht belohnt">Marinkovic-Tor reicht nicht: Wacker-Sturmlauf gegen Aschaffenburg nicht belohnt
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3045016_Marinkovic-Tor-reicht-nicht-Wacker-Sturmlauf-gegen-Aschaffenburg-nicht-belohnt.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbsvto6AIvhaRYytT0tPVGhKZSS-oKkAJfGfqutulhmlj0n1p4WeS_2Y/180817-2128-29-66428686-marinkovic707.jpg" title="Sein Tor reichte nicht: Sascha Marinkovic brachte den SV Wacker in F&uuml;hrung. &minus; Foto: Christian Butzhammer" alt="Sein Tor reichte nicht: Sascha Marinkovic brachte den SV Wacker in F&uuml;hrung. &minus; Foto: Christian Butzhammer" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Beim SV Wacker ist momentan der Wurm drin. Nach der ersten Saisonniederlage (1:3 in Garching) haben...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3045016_Marinkovic-Tor-reicht-nicht-Wacker-Sturmlauf-gegen-Aschaffenburg-nicht-belohnt.html" title="12 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 12</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3045016_Marinkovic-Tor-reicht-nicht-Wacker-Sturmlauf-gegen-Aschaffenburg-nicht-belohnt.html" title="Marinkovic-Tor reicht nicht: Wacker-Sturmlauf gegen Aschaffenburg nicht belohnt"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3052429_12-gegen-Ebersberg-ist-Reischachs-sechste-Niederlage-Gaeste-drehen-Spiel-kurz-nach-der-Pause-per-Doppelschlag.html" class="journal_teaser_headline" title="1:2 gegen Ebersberg ist Reischachs sechste Niederlage &ndash; G&auml;ste drehen Spiel kurz nach der Pause per Doppelschlag">1:2 gegen Ebersberg ist Reischachs sechste Niederlage &ndash; G&auml;ste drehen Spiel kurz nach der Pause per Doppelschlag
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3052429_12-gegen-Ebersberg-ist-Reischachs-sechste-Niederlage-Gaeste-drehen-Spiel-kurz-nach-der-Pause-per-Doppelschlag.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbn8ANGtZCX-1Uuxp3c_B1G-ZiGVcTVBvXMeqAqQGLQ8F79pTpNbYEO0c_V_MHi2Zba1CHkTB9d_lOkeilOPecei1fNqoY8PEb4xcMk-Zo8d9AVxS8iYUuxCH5dq_kZ2-d8BdMAn47kRRSK3ffc202dA/180826-2018-29-66602318-vilsmaier-christoph-tsv-reischach-voglsinger-konrad-pohl-marinus-tsv-ebersberg1.jpg" title="Torsch&uuml;tzen im Duell: Christoph Vilsmaier (Mitte) brachte Reischach in Front, Konrad Voglsinger glich aus. Links Ebersbergs Torwart Marinus Pohl. &minus;Foto: Zucker" alt="Torsch&uuml;tzen im Duell: Christoph Vilsmaier (Mitte) brachte Reischach in Front, Konrad Voglsinger glich aus. Links Ebersbergs Torwart Marinus Pohl. &minus;Foto: Zucker" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Sechste Niederlage im siebten Saisonspiel f&uuml;r den TSV Reischach: Gegen den neuen Spitzenreiter TSV...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3052429_12-gegen-Ebersberg-ist-Reischachs-sechste-Niederlage-Gaeste-drehen-Spiel-kurz-nach-der-Pause-per-Doppelschlag.html" title="2 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 2</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3052429_12-gegen-Ebersberg-ist-Reischachs-sechste-Niederlage-Gaeste-drehen-Spiel-kurz-nach-der-Pause-per-Doppelschlag.html" title="1:2 gegen Ebersberg ist Reischachs sechste Niederlage &ndash; G&auml;ste drehen Spiel kurz nach der Pause per Doppelschlag"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3055175_Landesliga-Suedost-Toeging-sucht-dringend-einen-Torjaeger-Donnerstag-Auswaertsspiel-gegen-Karlsfeld.html" class="journal_teaser_headline" title="Landesliga S&uuml;dost: T&ouml;ging sucht dringend einen Torj&auml;ger &ndash; Donnerstag Ausw&auml;rtsspiel gegen Karlsfeld">Landesliga S&uuml;dost: T&ouml;ging sucht dringend einen Torj&auml;ger &ndash; Donnerstag Ausw&auml;rtsspiel gegen Karlsfeld
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3055175_Landesliga-Suedost-Toeging-sucht-dringend-einen-Torjaeger-Donnerstag-Auswaertsspiel-gegen-Karlsfeld.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbuQp6HmunvTX-v1Fv-KFdk9NOD5GWR-d1MlKwWgDYLoqdnDyBw0Vq9fTK_v213LQJQ/180829-1646-29-66658161-kopperm-ller-713.jpg" title="T&ouml;gings St&uuml;rmer bringen den Ball bisher viel zu selten an den gegnerischen Torh&uuml;tern vorbei &ndash; so wie in dieser symbolhaften Szene Michael Kopperm&uuml;ller (Mitte) im Duell mit dem Wasserburger Keeper Georg Haas (links). &minus;Foto: Butzhammer" alt="T&ouml;gings St&uuml;rmer bringen den Ball bisher viel zu selten an den gegnerischen Torh&uuml;tern vorbei &ndash; so wie in dieser symbolhaften Szene Michael Kopperm&uuml;ller (Mitte) im Duell mit dem Wasserburger Keeper Georg Haas (links). &minus;Foto: Butzhammer" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Der 9. Spieltag der Fu&szlig;ball-Landesliga S&uuml;dost wird bereits am Donnerstagabend er&ouml;ffnet...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3055175_Landesliga-Suedost-Toeging-sucht-dringend-einen-Torjaeger-Donnerstag-Auswaertsspiel-gegen-Karlsfeld.html" title="3 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 3</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/3055175_Landesliga-Suedost-Toeging-sucht-dringend-einen-Torjaeger-Donnerstag-Auswaertsspiel-gegen-Karlsfeld.html" title="Landesliga S&uuml;dost: T&ouml;ging sucht dringend einen Torj&auml;ger &ndash; Donnerstag Ausw&auml;rtsspiel gegen Karlsfeld"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>
<div class="em_clear" style="height: 1px; width: 100%; border-top: 1px solid #E0E0E0;"><br/></div>
<div class="em_right" style="margin: 9px -5px 0 0;">
<a class="em_btn_inactive" href="/meistgeklickt/?em_type=kommentare">
<span>Top 20 Artikel <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span>
</a>
</div>
<div class="em_clear"><br/></div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_meistkommentiert_item .em_cnt_modul_teaser_hz:first").css({
"border" : "0",
"padding" : "0"
});

jQuery("#em_meistkommentiert_item div.em_journal_body").hide();
jQuery("#em_meistkommentiert_item div.em_journal_body:first").show();
jQuery("#em_meistkommentiert_item div.journal_teaser_headline").click(function()
{
if (jQuery(this).next("div.em_journal_body").css("display") != "none") {
return true;
}
jQuery(this).next("div.em_journal_body").show().siblings("div.em_journal_body").hide();
return false;
}
);
/* ]]> */
</script><div id="em_meistgesendet">
<div id="em_meistgesendet_item">


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/nachrichten/bayern/3053931_Whatsapp-Einstellungen-pruefen-sonst-droht-Datenverlust.html" class="journal_teaser_headline" title="Whatsapp-Einstellungen pr&uuml;fen - sonst droht Datenverlust">Whatsapp-Einstellungen pr&uuml;fen - sonst droht Datenverlust
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/nachrichten/bayern/3053931_Whatsapp-Einstellungen-pruefen-sonst-droht-Datenverlust.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbq4gmtxIGv6SNoktoOWZDx4pJFbA400p7NUUG_ZaLDMaK_rvP5NZqNiSm4ls-Lfr-yr1ZDL3gUEw/180828-1107-29-66636826-geplantes-polizeiges-57566008.jpg" title="Die optionalen Sicherheitskopien von Chats, Fotos und Videos bei Google Drive sollen am 12. November gel&ouml;scht werden, wenn das letzte Backup l&auml;nger als ein Jahr zur&uuml;ckliegt. &minus;Foto: Martin Gerten/dpa" alt="Die optionalen Sicherheitskopien von Chats, Fotos und Videos bei Google Drive sollen am 12. November gel&ouml;scht werden, wenn das letzte Backup l&auml;nger als ein Jahr zur&uuml;ckliegt. &minus;Foto: Martin Gerten/dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Der Messenger-Dienst Whatsapp &auml;ndert seine Backup-Funktion. Nutzer sollten ihre Einstellungen...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/nachrichten/bayern/3053931_Whatsapp-Einstellungen-pruefen-sonst-droht-Datenverlust.html" title="2 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 2</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/nachrichten/bayern/3053931_Whatsapp-Einstellungen-pruefen-sonst-droht-Datenverlust.html" title="Whatsapp-Einstellungen pr&uuml;fen - sonst droht Datenverlust"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/nachrichten/bayern/3055031_Streit-in-Asylunterkunft-Mitarbeiter-flieht-durch-Fenster-aus-Buero.html" class="journal_teaser_headline" title="Streit in Asylunterkunft: Mitarbeiter flieht durch Fenster aus B&uuml;ro">Streit in Asylunterkunft: Mitarbeiter flieht durch Fenster aus B&uuml;ro
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/nachrichten/bayern/3055031_Streit-in-Asylunterkunft-Mitarbeiter-flieht-durch-Fenster-aus-Buero.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbhcVlEZedBTnjEJuT1oW1R5C5WYqf9FTfCuVLxSiClxXibM6d3yuEGu_FtN43lAW1pKHSeD-m-kd/180829-1236-29-66659228-soeder-und-herrmann-57607217.jpg" title="Zu mehreren K&ouml;rperverletzungen und Streitereien ist es am Dienstag in der Erstaufnahmeeinrichtung in Waldkraiburg gekommen. &minus;Foto: Peter Kneffel/dpa" alt="Zu mehreren K&ouml;rperverletzungen und Streitereien ist es am Dienstag in der Erstaufnahmeeinrichtung in Waldkraiburg gekommen. &minus;Foto: Peter Kneffel/dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Zu mehreren K&ouml;rperverletzungen und Streitereien ist es am Dienstag in der Erstaufnahmeeinrichtung in...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/nachrichten/bayern/3055031_Streit-in-Asylunterkunft-Mitarbeiter-flieht-durch-Fenster-aus-Buero.html" title="28 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 28</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/nachrichten/bayern/3055031_Streit-in-Asylunterkunft-Mitarbeiter-flieht-durch-Fenster-aus-Buero.html" title="Streit in Asylunterkunft: Mitarbeiter flieht durch Fenster aus B&uuml;ro"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/nachrichten/bayern/3053943_18.600-Euro-Flaschenpfand-blieb-an-Sicherheitskontrolle-zurueck.html" class="journal_teaser_headline" title="18.600 Euro Flaschenpfand blieb an Sicherheitskontrolle zur&uuml;ck">18.600 Euro Flaschenpfand blieb an Sicherheitskontrolle zur&uuml;ck
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/nachrichten/bayern/3053943_18.600-Euro-Flaschenpfand-blieb-an-Sicherheitskontrolle-zurueck.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbq4gmtxIGv6S3wRPxqQOJNLVapz0yReQpQJW-40vj42QcJW2L7FJAY2LwxxnKdCyts1hviTyRtm5/180828-1143-29-66636923-pfandflaschen-58509910.jpg" title="&minus;Symbolfoto: dpa" alt="&minus;Symbolfoto: dpa" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Am M&uuml;nchner Flughafen blieben im ersten Halbjahr 2018 Flaschen mit einem Pfandwert von mehr als 18...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/nachrichten/bayern/3053943_18.600-Euro-Flaschenpfand-blieb-an-Sicherheitskontrolle-zurueck.html" title="2 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 2</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/nachrichten/bayern/3053943_18.600-Euro-Flaschenpfand-blieb-an-Sicherheitskontrolle-zurueck.html" title="18.600 Euro Flaschenpfand blieb an Sicherheitskontrolle zur&uuml;ck"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/nachrichten/bayern/3054046_Zwei-Verletzte-durch-brennenden-Akku-eines-E-Bikes.html" class="journal_teaser_headline" title="Zwei Verletzte durch brennenden Akku eines E-Bikes">Zwei Verletzte durch brennenden Akku eines E-Bikes
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/nachrichten/bayern/3054046_Zwei-Verletzte-durch-brennenden-Akku-eines-E-Bikes.html">
<img src="//maps.google.com/maps/api/staticmap?center=49.6640025,10.0709014&zoom=12&size=120x80&maptype=ROADMAP&markers=icon://cdnobb.pnp.de/_em_daten/pnpobb/_layout/gmap_pointer.png|49.6640025,10.0709014&sensor=false" border="0" width="120" height="80" title="Brandort, Ochsenfurt, Deutschland" alt="Brandort, Ochsenfurt, Deutschland" class="em_img_border em_cnt_teaser_modul" />
</a>

<p class="em_text em_left" style="width: 163px;">Ein ausgebauter Lithium-Ionen-Akku eines E-Bikes hat sich im Keller eines Wohnhauses im...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left">
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/nachrichten/bayern/3054046_Zwei-Verletzte-durch-brennenden-Akku-eines-E-Bikes.html" title="Zwei Verletzte durch brennenden Akku eines E-Bikes"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>


<div class="journal_teaser_headline">
<h6 class="em_cnt_modul_teaser_hz"><a href="https://www.heimatzeitung.de/startseite/blickpunkte/3051119_Universitaetsklinik-fuer-Passau-Das-sagt-die-Fuehrung-des-Klinikums.html" class="journal_teaser_headline" title="Universit&auml;tsklinik f&uuml;r Passau? Das sagt die F&uuml;hrung des Klinikums">Universit&auml;tsklinik f&uuml;r Passau? Das sagt die F&uuml;hrung des Klinikums
</a></h6></div>
<div class="em_journal_body">
<a class="em_right" href="https://www.heimatzeitung.de/startseite/blickpunkte/3051119_Universitaetsklinik-fuer-Passau-Das-sagt-die-Fuehrung-des-Klinikums.html" >
<img width="120" src="//cdnobb.pnp.de/_em_daten/_cache/image/1xaI-YGDDiT5kU1wcBDOrMbvYIFZL_QynxWljCRL2x_RAzoJTSC90-kumZ-hHkY67RAw56mspkYrQ/180825-1227-29-66580121-medizin.jpg" title="Sie begr&uuml;&szlig;en die Initiative, das Passauer Klinikum zur Universit&auml;tsklinik auszubauen: Werkleiter Stefan Nowack und &Auml;rztlicher Direktor Dr. med. Hans Emmert (r.), hier vor einem Kunstpanorama der Dreifl&uuml;ssestadt im Klinikum. &minus;Foto: Fischer" alt="Sie begr&uuml;&szlig;en die Initiative, das Passauer Klinikum zur Universit&auml;tsklinik auszubauen: Werkleiter Stefan Nowack und &Auml;rztlicher Direktor Dr. med. Hans Emmert (r.), hier vor einem Kunstpanorama der Dreifl&uuml;ssestadt im Klinikum. &minus;Foto: Fischer" class="em_cnt_teaser_modul em_img_border" />
</a>

<p class="em_text em_left" style="width: 163px;">Nicht nur Politiker unterschiedlicher Couleur, der Hartmannbund und Prof. Dr...</p>
<div class="em_clear" style="height: 10px;"><br/></div>
<div class="em_left">
<div class="em_left"><a class="em_btn_inactive em_tooltip" href="https://www.heimatzeitung.de/startseite/blickpunkte/3051119_Universitaetsklinik-fuer-Passau-Das-sagt-die-Fuehrung-des-Klinikums.html" title="6 Leser finden das lesenswert"><span> <img class="em_icon_left" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/icon_daumen_up_big.png" alt="gefallen" /> 6</span></a>
</div>
</div>
<div class="em_right">
<a class="em_btn_inactive" href="https://www.heimatzeitung.de/startseite/blickpunkte/3051119_Universitaetsklinik-fuer-Passau-Das-sagt-die-Fuehrung-des-Klinikums.html" title="Universit&auml;tsklinik f&uuml;r Passau? Das sagt die F&uuml;hrung des Klinikums"><span>weiterlesen <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span></a>
</div>
<div class="em_clear" style="height: 11px;"><br/></div>
</div>

<div class="em_clear" style="height: 1px; width: 100%; border-top: 1px solid #E0E0E0;"><br/></div>
<div class="em_right" style="margin: 9px -5px 0 0;">
<a class="em_btn_inactive" href="/meistgeklickt/?em_type=versendet">
<span>Top 20 Artikel <img class="em_icon_right" src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/em_arrow_right_grey.png" width="5" height="7" alt="" /></span>
</a>
</div>
<div class="em_clear"><br/></div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_meistgesendet_item .em_cnt_modul_teaser_hz:first").css({
"border" : "0",
"padding" : "0"
});

jQuery("#em_meistgesendet_item div.em_journal_body").hide();
jQuery("#em_meistgesendet_item div.em_journal_body:first").show();
jQuery("#em_meistgesendet_item div.journal_teaser_headline").click(function()
{
if (jQuery(this).next("div.em_journal_body").css("display") != "none") {
return true;
}

jQuery(this).next("div.em_journal_body").show().siblings("div.em_journal_body").hide();
return false;
}
);

/* ]]> */
</script>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery(".em_rotate#em_modul_meistgeklickt").tabs();
/* ]]> */
</script>
<!-- RCT RECHTS -->
	<div class="em_modul_box_type_1">
		<div class="em_modul_box_container">
			<div class="em_modul_box">
				<span class="em_modul_box_corner_tr"><br /></span>
				<span class="em_modul_box_corner_bl"><br /></span>
				<div class="em_modul_box_body">
					<!--span style="color: #8D8D8D;display: block;font-size: 9px;line-height: 12px;margin: 0 0 2px 10px;padding-top: 3px;">Anzeige</span-->
					<div style="width: 300px; margin: 0 auto;">

						<div id="div-gpt-ad-1361367649347-2" style="width: 300px; height: 250px">
							<script type="text/javascript">
								googletag.display("div-gpt-ad-1361367649347-2");
							</script>
						</div>

					</div>
					<div class="em_clear" style="height: 10px;"><br/></div>
				</div>
			</div>
		</div>
	</div>
	<!-- /RCT RECHTS -->
<div class="em_clear"><br/></div>
<div>
<style type="text/css">
.npmColoredTab {
    height:35px;
    margin:0;
    padding:0 0 0 16px;
    float:left;
}
.npmCTRed {
    background: url('//cdn.pnp.de/np-intern/traueranzeigen/em_tab_active_left_red.png') no-repeat scroll left top transparent;
}
.npmCTOrange {
    background: url('//cdn.pnp.de/np-intern/traueranzeigen/em_tab_active_left_orange.png') no-repeat scroll left top transparent;
}
.npmCTGrey {
    background: url('//cdn.pnp.de/np-intern/traueranzeigen/em_tab_active_left_grey.png') no-repeat scroll left top transparent;
}
.npmCTBlue {
    background: url("//cdn.pnp.de/_em_daten/pnp/_layout/em_tab_active_left.gif") no-repeat scroll left top transparent;
}
.npmColoredTab a {
    margin-top:0;
    padding:11px 12px 0 1px;
    color:#FFFFFF;
    display:block;
    float:left;
    font-weight:bold;
    height:35px;
    text-decoration: none;
    text-shadow:1px 1px 1px rgba(0, 0, 0, 0.6);
}
.npmCTRed a {
    background:url('//cdn.pnp.de/np-intern/traueranzeigen/em_tab_active_right_red.png') no-repeat scroll right top transparent;
}
.npmCTOrange a {
    background:url('//cdn.pnp.de/np-intern/traueranzeigen/em_tab_active_right_orange.png') no-repeat scroll right top transparent;
}
.npmCTGrey a {
    background:url('//cdn.pnp.de/np-intern/traueranzeigen/em_tab_active_right_grey.png') no-repeat scroll right top transparent;
}
.npmCTBlue a {
    background:url("//cdn.pnp.de/_em_daten/pnp/_layout/em_tab_active_right.gif") no-repeat scroll right top transparent;
}
</style>

<script type="text/javascript">
function npmShowJobs ()
{
document.getElementById('cntJobs').style.display = 'block';
document.getElementById('cntKfz').style.display = 'none';
document.getElementById('cntImmo').style.display = 'none';
document.getElementById('cntTrauer').style.display = 'none';
}
function npmShowKfz ()
{
document.getElementById('cntJobs').style.display = 'none';
document.getElementById('cntKfz').style.display = 'block';
document.getElementById('cntImmo').style.display = 'none';
document.getElementById('cntTrauer').style.display = 'none';
}
function npmShowImmo ()
{
document.getElementById('cntJobs').style.display = 'none';
document.getElementById('cntKfz').style.display = 'none';
document.getElementById('cntImmo').style.display = 'block';
document.getElementById('cntTrauer').style.display = 'none';
}
function npmShowTrauer()
{
document.getElementById('cntJobs').style.display = 'none';
document.getElementById('cntKfz').style.display = 'none';
document.getElementById('cntImmo').style.display = 'none';
document.getElementById('cntTrauer').style.display = 'block';
}
</script>

<div class="npmColoredTab npmCTRed">
    <a href="javascript:npmShowJobs();">
        Jobs
    </a>
</div>

<div class="npmColoredTab npmCTBlue">
    <a href="javascript:npmShowKfz();">
        KFZ
    </a>
</div>

<div class="npmColoredTab npmCTOrange">
    <a href="javascript:npmShowImmo();">
        Immo
    </a>
</div>

<div class="npmColoredTab npmCTGrey">
    <a href="javascript:npmShowTrauer();">
        Trauer
    </a>
</div>

<br style="clear:both;" />


<div id="cntJobs">
<div class="em_modul_box_border" style="background-color:#b20012; border-bottom:1px solid #b20012;"><br class="em_clear" /></div>
<div id="npmRubJobs">
<!-- JOBS.PNP.DE TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmJobsTeaser"></div><script type="text/javascript" src="//www.pnp.de/np-intern/scripte/jobs_teaser_cho_kimeta.php?lkr=altoetting"></script>
<br style="clear:both;" />
        </div>
        </div>
    </div>
</div>
<!-- JOBS.PNP.DE TEASER-ELEMENT -->
</div>
</div>

<div id="cntKfz" style="display:none;">
<div class="em_modul_box_border" style="background-color:#006ab3; border-bottom:1px solid #006ab3;"><br class="em_clear" /></div>
<div id="npmRubKfz">
<!-- KFZ.PNP.DE TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmKfzTeaser"></div><script type="text/javascript" src="//www.pnp.de/np-intern/scripte/kfz_teaser_cho.php?lkr=altoetting"></script>
<br style="clear:both;" />
        </div>
        </div>
    </div>
</div>
<!-- KFZ.PNP.DE TEASER-ELEMENT -->
</div>
</div>

<div id="cntImmo" style="display:none;">
<div class="em_modul_box_border" style="background-color:#cd7f19; border-bottom:1px solid #cd7f19;"><br class="em_clear" /></div>
<div id="npmRubImmo">
<!-- IMMOBILIEN.PNP.DE TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmImmoTeaser"></div><script type="text/javascript" src="//www.pnp.de/np-intern/scripte/immo_teaser_cho.php?lkr=altoetting"></script>
<br style="clear:both;" />
        </div>
        </div>
    </div>
</div>
<!-- IMMOBILIEN.PNP.DE TEASER-ELEMENT -->
</div>
</div>

<div id="cntTrauer" style="display:none;">
<div class="em_modul_box_border" style="background-color:#757575; border-bottom:1px solid #757575;"><br class="em_clear" /></div>
<div id="npmRubTrauer">
<!-- PNP.DE/TRAUER TEASER-ELEMENT -->
<div class="em_modul_box_type_3">
    <div class="em_modul_box_container">
        <div class="em_modul_box">
        <span class="em_modul_box_corner_tr"><br /></span>
        <span class="em_modul_box_corner_bl"><br /></span>
        <div class="em_modul_box_body">
<div id="npmTrauerTeaser"></div><script type="text/javascript" src="//www.pnp.de/np-intern/traueranzeigen/localTeaserRight_cho.php?lkr=altoetting"></script>
<!--br style="clear:both;" /-->
        </div>
        </div>
    </div>
</div>
<!-- PNP.DE/TRAUER TEASER-ELEMENT -->
</div>
</div>

<script type="text/javascript">
$(document).ready(function(){
    var npmRand = Math.floor(Math.random()*5);
    switch (npmRand) {
        case 1:
            npmShowKfz();
            break;
        case 2:
            npmShowImmo();
            break;
        case 3:
            npmShowTrauer();
            break;
    }
});
</script>

</div>

<div class="em_clear"><br/></div>
<div class="em_rotate" id="em_modul_abo_right">
<ul>
<li>
<a href="#em_abo_service"><span>Abo-Angebot</span></a>
</li>
<li>
<a href="#em_online_kiosk"><span>Online Kiosk</span></a>
</li>
<li>
<a href="#em_epaper"><span>E-Paper</span></a>
</li>
</ul>
<div class="em_modul_box_border"><br class="em_clear" /></div>
<div class="em_modul_box_type_2">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">
<a href="https://www.pnp.de/epaper" title="ePaper" target="_blank">
<div id="em_abo_service" style="background: #fff url(//cdn.pnp.de/np-intern/img/abo_service/abomodul_epaper_ipad.jpg) top center no-repeat">
<div class="em_clear" style="height: 265px"><br/></div>
</div>
</a>

<div id="em_online_kiosk">
<div style="padding: 10px;">
Hier können Sie die tagesaktuelle Zeitung sowie 6 Monate rückwirkend alle regionalen Ausgaben der Passauer Neuen Presse als PDF-Dokument direkt online kaufen und sofort lesen. Bitte wählen Sie nun die gewünschte Ausgabe und den entsprechenden Erscheinungstermin:
<div class="em_clear" style="height: 5px;"><br/></div>
<FORM name="pdf_auswahl_modul" id="em_pdf_auswahl" action="https://www.pnp.de/service/online_kiosk/index.php?next=bestaetigen" method="post">

<select name="ausgabe_post" style="width: 298px;">
<option value="ANA" >Alt-Neuöttinger Anzeiger</option>
<option value="BA">Burghauser Anzeiger</option>
<option value="DZ">Deggendorfer Zeitung</option>
<option value="GA">Grafenauer Anzeiger</option>
<option value="H">Landauer Neue Presse</option>
<option value="OZ">Osterhofener Zeitung</option>
<option value="PZ">Plattlinger Zeitung</option>
<option value="F">PNP (Freyung/Waldkirchen)</option>
<option value="A">PNP (Passau Stadt/Land)</option>   
<option value="GE">PNP (Pocking/Griesbach)</option>   
<option value="C">PNP (Simbach/Pfarrkirchen)</option>  
<option value="RA">Rottaler Anzeiger (Eggenfelden)</option>
<option value="SR">Südostbayerische Rundschau</option>
<option value="TA">Traunreuter Anzeiger</option>
<option value="TT" selected>Trostberger Tagblatt</option>
<option value="VBB">Viechtacher Bayerwald-Bote</option>
<option value="VA">Vilshofener Anzeiger</option>
</select>
<div class="em_clear" style="height: 5px;"><br/></div>

<select name="datum_post" style="width: 298px;">
<option value="31.08.2018">von heute - Fr, 31.08.2018</option><option value="30.08.2018">von gestern - Do, 30.08.2018</option><option value="29.08.2018">von vorgestern  - Mi, 29.08.2018</option><option value="28.08.2018">von Di, 28.08.2018</option><option value="27.08.2018">von Mo, 27.08.2018</option><option value="25.08.2018">von Sa, 25.08.2018</option><option value="24.08.2018">von Fr, 24.08.2018</option><option value="23.08.2018">von Do, 23.08.2018</option><option value="22.08.2018">von Mi, 22.08.2018</option><option value="21.08.2018">von Di, 21.08.2018</option><option value="20.08.2018">von Mo, 20.08.2018</option><option value="18.08.2018">von Sa, 18.08.2018</option><option value="17.08.2018">von Fr, 17.08.2018</option><option value="15.08.2018">von Mi, 15.08.2018</option><option value="14.08.2018">von Di, 14.08.2018</option><option value="13.08.2018">von Mo, 13.08.2018</option><option value="11.08.2018">von Sa, 11.08.2018</option><option value="10.08.2018">von Fr, 10.08.2018</option><option value="09.08.2018">von Do, 09.08.2018</option><option value="08.08.2018">von Mi, 08.08.2018</option><option value="07.08.2018">von Di, 07.08.2018</option><option value="06.08.2018">von Mo, 06.08.2018</option><option value="04.08.2018">von Sa, 04.08.2018</option><option value="03.08.2018">von Fr, 03.08.2018</option><option value="02.08.2018">von Do, 02.08.2018</option><option value="01.08.2018">von Mi, 01.08.2018</option><option value="31.07.2018">von Di, 31.07.2018</option><option value="30.07.2018">von Mo, 30.07.2018</option><option value="28.07.2018">von Sa, 28.07.2018</option><option value="27.07.2018">von Fr, 27.07.2018</option><option value="26.07.2018">von Do, 26.07.2018</option><option value="25.07.2018">von Mi, 25.07.2018</option><option value="24.07.2018">von Di, 24.07.2018</option><option value="23.07.2018">von Mo, 23.07.2018</option><option value="21.07.2018">von Sa, 21.07.2018</option><option value="20.07.2018">von Fr, 20.07.2018</option><option value="19.07.2018">von Do, 19.07.2018</option><option value="18.07.2018">von Mi, 18.07.2018</option><option value="17.07.2018">von Di, 17.07.2018</option><option value="16.07.2018">von Mo, 16.07.2018</option><option value="14.07.2018">von Sa, 14.07.2018</option><option value="13.07.2018">von Fr, 13.07.2018</option><option value="12.07.2018">von Do, 12.07.2018</option><option value="11.07.2018">von Mi, 11.07.2018</option><option value="10.07.2018">von Di, 10.07.2018</option><option value="09.07.2018">von Mo, 09.07.2018</option><option value="07.07.2018">von Sa, 07.07.2018</option><option value="06.07.2018">von Fr, 06.07.2018</option><option value="05.07.2018">von Do, 05.07.2018</option><option value="04.07.2018">von Mi, 04.07.2018</option><option value="03.07.2018">von Di, 03.07.2018</option><option value="02.07.2018">von Mo, 02.07.2018</option><option value="30.06.2018">von Sa, 30.06.2018</option><option value="29.06.2018">von Fr, 29.06.2018</option><option value="28.06.2018">von Do, 28.06.2018</option><option value="27.06.2018">von Mi, 27.06.2018</option><option value="26.06.2018">von Di, 26.06.2018</option><option value="25.06.2018">von Mo, 25.06.2018</option><option value="23.06.2018">von Sa, 23.06.2018</option><option value="22.06.2018">von Fr, 22.06.2018</option><option value="21.06.2018">von Do, 21.06.2018</option><option value="20.06.2018">von Mi, 20.06.2018</option><option value="19.06.2018">von Di, 19.06.2018</option><option value="18.06.2018">von Mo, 18.06.2018</option><option value="16.06.2018">von Sa, 16.06.2018</option><option value="15.06.2018">von Fr, 15.06.2018</option><option value="14.06.2018">von Do, 14.06.2018</option><option value="13.06.2018">von Mi, 13.06.2018</option><option value="12.06.2018">von Di, 12.06.2018</option><option value="11.06.2018">von Mo, 11.06.2018</option><option value="09.06.2018">von Sa, 09.06.2018</option><option value="08.06.2018">von Fr, 08.06.2018</option><option value="07.06.2018">von Do, 07.06.2018</option><option value="06.06.2018">von Mi, 06.06.2018</option><option value="05.06.2018">von Di, 05.06.2018</option><option value="04.06.2018">von Mo, 04.06.2018</option><option value="02.06.2018">von Sa, 02.06.2018</option><option value="31.05.2018">von Do, 31.05.2018</option><option value="30.05.2018">von Mi, 30.05.2018</option><option value="29.05.2018">von Di, 29.05.2018</option><option value="28.05.2018">von Mo, 28.05.2018</option><option value="26.05.2018">von Sa, 26.05.2018</option><option value="25.05.2018">von Fr, 25.05.2018</option><option value="24.05.2018">von Do, 24.05.2018</option><option value="23.05.2018">von Mi, 23.05.2018</option><option value="22.05.2018">von Di, 22.05.2018</option><option value="19.05.2018">von Sa, 19.05.2018</option><option value="18.05.2018">von Fr, 18.05.2018</option><option value="17.05.2018">von Do, 17.05.2018</option><option value="16.05.2018">von Mi, 16.05.2018</option><option value="15.05.2018">von Di, 15.05.2018</option><option value="14.05.2018">von Mo, 14.05.2018</option><option value="12.05.2018">von Sa, 12.05.2018</option><option value="10.05.2018">von Do, 10.05.2018</option><option value="09.05.2018">von Mi, 09.05.2018</option><option value="08.05.2018">von Di, 08.05.2018</option><option value="07.05.2018">von Mo, 07.05.2018</option><option value="05.05.2018">von Sa, 05.05.2018</option><option value="04.05.2018">von Fr, 04.05.2018</option><option value="03.05.2018">von Do, 03.05.2018</option><option value="01.05.2018">von Di, 01.05.2018</option><option value="30.04.2018">von Mo, 30.04.2018</option><option value="28.04.2018">von Sa, 28.04.2018</option><option value="27.04.2018">von Fr, 27.04.2018</option><option value="26.04.2018">von Do, 26.04.2018</option><option value="25.04.2018">von Mi, 25.04.2018</option><option value="24.04.2018">von Di, 24.04.2018</option><option value="23.04.2018">von Mo, 23.04.2018</option><option value="21.04.2018">von Sa, 21.04.2018</option><option value="20.04.2018">von Fr, 20.04.2018</option><option value="19.04.2018">von Do, 19.04.2018</option><option value="18.04.2018">von Mi, 18.04.2018</option><option value="17.04.2018">von Di, 17.04.2018</option><option value="16.04.2018">von Mo, 16.04.2018</option><option value="14.04.2018">von Sa, 14.04.2018</option><option value="13.04.2018">von Fr, 13.04.2018</option><option value="12.04.2018">von Do, 12.04.2018</option><option value="11.04.2018">von Mi, 11.04.2018</option><option value="10.04.2018">von Di, 10.04.2018</option><option value="09.04.2018">von Mo, 09.04.2018</option><option value="07.04.2018">von Sa, 07.04.2018</option><option value="06.04.2018">von Fr, 06.04.2018</option><option value="05.04.2018">von Do, 05.04.2018</option><option value="04.04.2018">von Mi, 04.04.2018</option><option value="03.04.2018">von Di, 03.04.2018</option><option value="31.03.2018">von Sa, 31.03.2018</option><option value="29.03.2018">von Do, 29.03.2018</option><option value="28.03.2018">von Mi, 28.03.2018</option><option value="27.03.2018">von Di, 27.03.2018</option><option value="26.03.2018">von Mo, 26.03.2018</option><option value="24.03.2018">von Sa, 24.03.2018</option><option value="23.03.2018">von Fr, 23.03.2018</option><option value="22.03.2018">von Do, 22.03.2018</option><option value="21.03.2018">von Mi, 21.03.2018</option><option value="20.03.2018">von Di, 20.03.2018</option><option value="19.03.2018">von Mo, 19.03.2018</option><option value="17.03.2018">von Sa, 17.03.2018</option><option value="16.03.2018">von Fr, 16.03.2018</option><option value="15.03.2018">von Do, 15.03.2018</option><option value="14.03.2018">von Mi, 14.03.2018</option><option value="13.03.2018">von Di, 13.03.2018</option><option value="12.03.2018">von Mo, 12.03.2018</option><option value="10.03.2018">von Sa, 10.03.2018</option><option value="09.03.2018">von Fr, 09.03.2018</option><option value="08.03.2018">von Do, 08.03.2018</option><option value="07.03.2018">von Mi, 07.03.2018</option><option value="06.03.2018">von Di, 06.03.2018</option><option value="05.03.2018">von Mo, 05.03.2018</option>

</select>



<div class="em_clear" style="height: 5px;"><br/></div>
<input type="submit" class="em_hidden" name="abschicken" value="auswählen">
</form>

<div class="em_clear" style="height: 10px;"><br/></div>
<a href="javascript:void(0);" onclick="jQuery('#em_pdf_auswahl').submit();" class="em_btn_active em_right"><span>Jetzt kaufen!</span></a>
<!--a href="https://www.pnp.de/service/einzelverkauf/" class="em_btn_inactive em_left"><span>6-Monate Archiv</span></a-->
<div class="em_clear"><br/></div>
</div>
</div>

<div id="em_epaper" style="background: #fff url(//cdnobb.pnp.de/_em_daten/pnpobb/_layout/pnp_epaper.jpg) top center no-repeat">
<div class="em_clear" style="height: 186px"><br/></div>


<div style="padding: 10px;">
<!--form name="SearchForm" id="em_SearchForm" method="post" action="check_paper.php" target=midleft>
<input type=hidden name="display" value="print">

<select name="Edition"  style="width: 298px;">
<option value="ANA">Alt-Neuöttinger Anzeiger</option>
<option value="BB">Bayerwald-Bote (Regen/Zwiesel)</option>
<option value="BA">Burghauser Anzeiger</option>
<option value="DZ">Deggendorfer Zeitung</option>
<option value="GA">Grafenauer Anzeiger</option>
<option value="H">Landauer Neue Presse</option>
<option value="PZ">Plattlinger Zeitung</option>
<option value="OZ">Osterhofener Zeitung</option>
<option value="F">PNP (Freyung/Waldkirchen)</option>


<option value="A" selected>PNP (Passau Stadt/Land)</option>

<option value="GE">PNP (Pocking/Griesbach)</option>
<option value="VA">Vilshofener Anzeiger</option>

<option value="VBB">Viechtacher Bayerwald-Bote</option>
<option value="RA">Rottaler Anzeiger</option>
<option value="C">PNP (Simbach/Pfarrkirchen)</option>
</select>   
<div class="em_clear" style="height: 5px;"><br/></div>
<select name="DateOfIssue"  style="width: 298px;">

<option value="10.01.2011">von heute - Mo, 10.01.</option><option value="08.01.2011">von gestern - So, 09.01.</option><option value="08.01.2011">von vorgestern - Sa, 08.01.</option><option value="07.01.2011">von Fr, 07.01.</option><option value="06.01.2011">von Do, 06.01.</option><option value="05.01.2011">von Mi, 05.01.</option><option value="04.01.2011">von Di, 04.01.</option><option value="03.01.2011">von Mo, 03.01.</option><option value="01.01.2011">von So, 02.01.</option><option value="01.01.2011">von Sa, 01.01.</option><option value="31.12.2010">von Fr, 31.12.</option><option value="30.12.2010">von Do, 30.12.</option><option value="29.12.2010">von Mi, 29.12.</option><option value="28.12.2010">von Di, 28.12.</option><option value="27.12.2010">von Mo, 27.12.</option>

</select-->


<div class="em_clear" style="height: 10px;"><br/></div>
<!--a href="javascript:void(0);" onclick="jQuery('#em_SearchForm').submit();" class="em_btn_active em_right"><span>Jetzt lesen!</span></a-->
<a href="https://www.pnp.de/service/epaper/" class="em_btn_inactive em_left"><span>Zum ePaper</span></a>
<div class="em_clear"><br/></div>

</div>
</div>

</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
jQuery("#em_modul_abo_right").tabs();
/* ]]> */
</script>
<div class="em_box_type_6">
<div class="em_modul_box_container">
<div class="em_modul_box">
<span class="em_modul_box_corner_tr"><br /></span>
<span class="em_modul_box_corner_bl"><br /></span>
<div class="em_modul_box_body">

<a href="/mitmachen/sudoku_spielen/" title="Kostenlos online Sudoku spielen"><img src="/_em_daten/_pnpobb/2013/02/26/130226_1302_sudoku_spielen.png" style="border-width:0px; width:120px; height:142px; float:left; padding-right:10px;" alt="Kostenlos online Sudoku spielen"></a><h3 style="font-size:14px;color:#4575B5;">Kostenlos <br>
Sudoku spielen</h3>
Spielen Sie hier kostenlos Sudoku. Testen Sie einfach im Online-Sudoku Ihre logischen F&auml;higkeiten...<br/>
<a href="/mitmachen/sudoku_spielen/" title="Kostenlos online Sudoku spielen">Hier geht's zum Sudoku</a>
<div class="em_clear"><br/></div>
</div>
<div class="em_clear"><br/></div>
</div>
</div>
</div><div class="em_clear"><br/></div>
</div>

<div class="em_clear"><br/></div>
<div id="em_cnt_footer">




<div class="em_clear"><br/></div>
</div>

<div class="em_clear"><br/></div>

<div class="em_cnt_box_container">
<div class="em_cnt_box">
<span class="em_cnt_box_corner_tr"><br /></span>
<span class="em_cnt_box_corner_bl"><br /></span>
<div class="em_cnt_box_body">

<div class="em_sitemap_container">
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/lokales/" target="_top" style="color: " title="Lokales">Lokales</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="https://www.heimatzeitung.de/lokales/landkreis_altoetting/" target="_top"  title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a  href="https://www.heimatzeitung.de/lokales/berchtesgadener_land/" target="_top"  title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a  href="https://www.heimatzeitung.de/lokales/landkreis_traunstein/" target="_top"  style="font-weight: bold;" title="Landkreis Traunstein">Landkreis Traunstein</a></li><li><a  href="https://www.heimatzeitung.de/altbayerische_heimatpost/" target="_top"  title="Altbayerische Heimatpost">Altbayerische Heimatpost</a></li><li><a  href="https://www.pnp.de/nachrichten/wirtschaft/heimatwirtschaft/" target="_top"  title="Heimatwirtschaft">Heimatwirtschaft</a></li><li><a  href="http://www.pnp.de/?ref=hz" target="_blank"  title="Niederbayern">Niederbayern</a></li><li><a  href="https://plus.pnp.de" target="_blank"  title="Berichte aus der Tageszeitung">Berichte aus der Tageszeitung</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/heimatsport/" target="_top" style="color: " title="Heimatsport">Heimatsport</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="https://www.heimatzeitung.de/heimatsport/landkreis_altoetting/" target="_top"  title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a  href="https://www.heimatzeitung.de/heimatsport/berchtesgadener_land/" target="_top"  title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a  href="https://www.heimatzeitung.de/heimatsport/landkreis_traunstein/" target="_top"  title="Landkreis Traunstein">Landkreis Traunstein</a></li><li><a  href="https://www.heimatzeitung.de/foto/fotostrecken/heimatsport/" target="_top"  title="Bildergalerien">Bildergalerien</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/nachrichten/" target="_top" style="color: " title="Nachrichten">Nachrichten</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="https://www.heimatzeitung.de/nachrichten/bayern/" target="_top"  title="Bayern">Bayern</a></li><li><a  href="https://www.heimatzeitung.de/nachrichten/politik/" target="_top"  title="Politik">Politik</a></li><li><a  href="https://www.heimatzeitung.de/nachrichten/wirtschaft/" target="_top"  title="Wirtschaft">Wirtschaft</a></li><li><a  href="https://www.heimatzeitung.de/nachrichten/panorama/" target="_top"  title="Panorama">Panorama</a></li><li><a  href="https://www.heimatzeitung.de/nachrichten/sport/" target="_top"  title="Sport">Sport</a></li><li><a  href="https://www.heimatzeitung.de/nachrichten/computer_und_internet/" target="_top"  title="Computer &amp; Internet">Computer &amp; Internet</a></li><li><a  href="https://www.heimatzeitung.de/nachrichten/wissenschaft/" target="_top"  title="Wissenschaft">Wissenschaft</a></li><li><a  href="https://www.heimatzeitung.de/nachrichten/tagesthemen/" target="_top"  title="Tagesthemen">Tagesthemen</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.pnp.de/polizei" target="_top" style="color: " title="Polizei">Polizei</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="https://www.pnp.de/polizei/landkreis_altoetting/" target="_blank"  title="Landkreis Alt&ouml;tting">Landkreis Alt&ouml;tting</a></li><li><a  href="https://www.pnp.de/polizei/landkreis_berchtesgadener_land/" target="_blank"  title="Berchtesgadener Land">Berchtesgadener Land</a></li><li><a  href="https://www.pnp.de/polizei/landkreis_traunstein/" target="_blank"  title="Landkreis Traunstein">Landkreis Traunstein</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.pnp.de/foto" target="_top" style="color: " title="Fotos">Fotos</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="https://www.pnp.de/foto" target="_top"  title="Fotostrecken">Fotostrecken</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://shop.pnp.de/ticket/?ref=hz" target="_blank" style="color: " title="Freizeit">Freizeit</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/mitmachen/sudoku_spielen/" target="_top" style="color: " title="Mitmachen">Mitmachen</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="https://www.heimatzeitung.de/mitmachen/sudoku_spielen/" target="_top"  title="Sudoku spielen">Sudoku spielen</a></li><li><a  href="https://www.heimatsport.de/tippspiel/" target="_blank"  title="Tippspiel">Tippspiel</a></li><li><a  href="https://www.pnp.de/themen/wissenstests/" target="_top"  title="Wissenstests">Wissenstests</a></li><li><a  href="https://www.pnp.de/themen/gewinnspiele/" target="_top"  title="Gewinnspiele">Gewinnspiele</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/service/wetter/" target="_top" style="color: " title="Service">Service</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="https://www.heimatzeitung.de/service/wetter/" target="_top"  title="Wetter">Wetter</a></li><li><a  href="https://www.heimatzeitung.de/service/abo_service/" target="_top"  title="Abo-Service">Abo-Service</a></li><li><a  href="http://www.pnp.de/kiosk" target="_blank"  title="Online-Kiosk">Online-Kiosk</a></li><li><a  href="http://shop.pnp.de" target="_top"  title="Chiemgau Shop">Chiemgau Shop</a></li><li><a  href="http://www.pnp.de/leserreisen/" target="_blank"  title="Leserreisen">Leserreisen</a></li><li><a  href="http://www.pnp.de/ticketservice/" target="_blank"  title="Ticketservice">Ticketservice</a></li><li><a  href="https://www.pnp.de/service/verlag/bildungsaktionen/" target="_top"  title="Bildungsaktionen">Bildungsaktionen</a></li><li><a  href="https://www.pnp.de/service/kontakt/" target="_top"  title="Kontakt">Kontakt</a></li><li><a  href="https://www.pnp.de/microsites/besichtigung/" target="_top"  title="Besichtigungen Medienzentrum">Besichtigungen Medienzentrum</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/" target="_top" style="color: " title="Anzeigen">Anzeigen</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="https://www.heimatzeitung.de/anzeigen/anzeige_aufgeben/" target="_top"  title="Anzeige aufgeben">Anzeige aufgeben</a></li><li><a  href="https://www.pnp.de/trauer/" target="_top"  title="Trauer">Trauer</a></li><li><a  href="https://www.heimatzeitung.de/anzeigen/kfz_zubehoer/" target="_top"  title="KFZ-Zubeh&ouml;r">KFZ-Zubeh&ouml;r</a></li><li><a  href="https://www.heimatzeitung.de/anzeigen/kleinanzeigen/" target="_top"  title="Kleinanzeigen">Kleinanzeigen</a></li><li><a  href="https://www.heimatzeitung.de/anzeigen/immobilien/" target="_blank"  title="Immobilien">Immobilien</a></li><li><a  href="http://kfz.pnp.de" target="_blank"  title="Fahrzeuge">Fahrzeuge</a></li><li><a  href="http://jobs.pnp.de" target="_blank"  title="Stellenmarkt">Stellenmarkt</a></li><li><a  href="https://www.heimatzeitung.de/anzeigen/chiffreanzeigen/" target="_top"  title="Chiffreanzeigen">Chiffreanzeigen</a></li><li><a  href="https://www.pnp.de/anzeigen/mediadaten/" target="_top"  title="Mediadaten">Mediadaten</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/trostberger_tagblatt/" target="_top" style="color: " title="Trostberger Tagblatt">Trostberger Tagblatt</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/traunreuter_anzeiger/" target="_top" style="color: " title="Traunreuter Anzeiger">Traunreuter Anzeiger</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/suedostbayerische_rundschau/" target="_top" style="color: " title="S&uuml;dostbayerische Rundschau">S&uuml;dostbayerische Rundschau</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/reichenhaller_tagblatt/" target="_top" style="color: " title="Reichenhaller Tagblatt">Reichenhaller Tagblatt</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/freilassinger_anzeiger/" target="_top" style="color: " title="Freilassinger Anzeiger">Freilassinger Anzeiger</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/altbayerische_heimatpost/" target="_top" style="color: " title="Altbayerische Heimatpost">Altbayerische Heimatpost</a></span><ul class="em_sitemap em_sitemap_list"><li><a  href="https://www.heimatzeitung.de/service/abo_service/altbayerische_heimatpost/abobestellung/taegliches_abo/" target="_top"  title="Abo">Abo</a></li></ul></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/bgl_anzeigenpost/" target="_top" style="color: " title="BGL Anzeigenpost">BGL Anzeigenpost</a></span></div>
<div class="em_sitemap_wrapper">
<span class="em_sitemap_headline"><a href="https://www.heimatzeitung.de/rss/" target="_top" style="color: " title="RSS">RSS</a></span></div>
<div class="em_clear"><br/></div>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(".em_sitemap_wrapper").equalizeCols();
jQuery(".em_sitemap_wrapper:last").css("border", "0");
jQuery(".em_sitemap_wrapper:eq(3)").css("border", "0");
jQuery(".em_sitemap_wrapper:eq(7)").css("border", "0");
/* ]]> */
</script>



<div class="em_evolver">
realisiert von <a href="http://www.evolver.de" target="_blank"><img src="//cdnobb.pnp.de/_em_daten/pnpobb/_layout/evolvergroup_logo.gif" alt="Evolver" /></a>
</div>

<div class="em_clear"><br/></div>

</div>


</div>
</div>
</div>



</div>
<div class="em_footer_ausweisung">
<div style="margin-bottom:10px;">
<a href="/impressum" style="text-decoration:none; color:#aaa;" rel="nofollow">Impressum</a>
&emsp;|&emsp;<a href="/datenschutzerklaerung" style="text-decoration:none; color:#aaa;" rel="nofollow">Datenschutzerkl&auml;rung</a>
&emsp;|&emsp;<a href="/allgemeine_geschaeftsbedingungen" style="text-decoration:none; color:#aaa;" rel="nofollow">Allgemeine Gesch&auml;ftsbedingungen</a>
&emsp;|&emsp;<a href="/hilfe" style="text-decoration:none; color:#aaa;" rel="nofollow">Hilfe</a>
</div>

Copyright &copy; Passauer Neue Presse GmbH. Alle Inhalte von PNP-Online sind urheberrechtlich gesch&uuml;tzt.<br/>Eine Weiterver&ouml;ffentlichung, Vervielf&auml;ltigung, Verbreitung auch in elektronischer Form, sowie eine Speicherung,<br/>die &uuml;ber die private Nutzung hinausgeht, ist ohne vorherige Zustimmung des Verlages nicht zul&auml;ssig.</div>


</div>



<div id="em_comment" class="em_flyout_source"></div>


</div>


<script type="text/javascript">
/* <![CDATA[ */
emInitFlyoutMenu();
/* ]]> */
</script>
<div id="em_adserver_src_super">
        <!-- lb -->
        <div id="div-gpt-ad-1361367649347-0" style="width: 728px; padding-left: 242px;">
            <script type="text/javascript">
                googletag.display("div-gpt-ad-1361367649347-0");
            </script>
        </div>

    
</div>
<script type="text/javascript">
/* <![CDATA[ */
function emAdserverMoveSuper() {
    jQuery("#em_adserver_src_super").emAdLoad({"target": "#em_adserver_pos_super" });
}
jQuery(document).ready(function(){
    emAdserverMoveSuper();
});
jQuery(window).resize(function(){
    emAdserverMoveSuper();
});
/* ]]> */
</script>
<div id="em_adserver_src_skyscraper">
	<!-- sky -->
		<script type='text/javascript'><!--//<![CDATA[
		if (jQuery('span.omsnosky').length == 0) {
			document.write ("<div id='div-gpt-ad-1361367649347-1' style='width: 160px;'>");
			document.write ("<scr"+"ipt type='text/javascript'>");
			document.write ("googletag.display('div-gpt-ad-1361367649347-1');");
			document.write ("<\/scr"+"ipt></div>");
		}
		//]]>--></script><noscript><div id="div-gpt-ad-1361367649347-1" style="width: 160px;"><script type="text/javascript"> googletag.display("div-gpt-ad-1361367649347-1"); </script></div></noscript>

</div>
<script type="text/javascript">
/* <![CDATA[ */
function emAdserverMoveSkyscraper() {
    jQuery("#em_adserver_src_skyscraper").emAdLoad({"target": "#em_adserver_pos_skyscraper" });
}
jQuery(document).ready(function(){
    emAdserverMoveSkyscraper();
});
jQuery(window).resize(function(){
    emAdserverMoveSkyscraper();
});
/* ]]> */
</script>
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,"script","//www.google-analytics.com/analytics.js","ga");

ga("set", "anonymizeIp", true);

ga("create", "UA-40904180-1");
ga("create", "UA-40904180-8", {"name": "newTracker"});

ga("send", "pageview");
ga("newTracker.send", "pageview");

</script>


<script language="javascript" type="text/javascript" src="/np-intern/js/Cookie.js"></script>
<link rel="stylesheet" href="/np-intern/css/cookieBanner/Cookie.css">
<link rel="stylesheet" href="/np-intern/css/cookieBanner/Cookie_blue.css">





</body>
</html>
